<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  La Feltrinelli Censura un Libro contro il DDL Zan?  Ma è del Cattolico Mantovano&#8230; : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.5' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.5.5' id='form_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":23322,"token":"519d25ae9b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.5#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/23322" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F05%2F15%2Fla-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F05%2F15%2Fla-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Feltrinelli Censura un Libro contro il DDL Zan?  Ma è del Cattolico Mantovano&#8230;" />
<meta property="og:url" content="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/" />
<meta property="og:description" content="Marco Tosatti Carissimi Stilumcuriali, abbiamo ricevuto dall&#8217;editore Cantagalli questo comunicato, che offriamo alla vostra lettura e al vostro giudizio. L&#8217;impressione che abbiamo da qu…" />
<meta property="article:published_time" content="2021-05-15T04:54:10+00:00" />
<meta property="article:modified_time" content="2021-05-15T04:55:15+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?fit=1200%2C829&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="829" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="La Feltrinelli Censura un Libro contro il DDL Zan?  Ma è del Cattolico Mantovano&#8230;" />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?fit=1200%2C829&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-23322 single-format-standard la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-23322" class="post-23322 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-cantagalli tag-feltrinelli tag-mantovano tag-zan">
	
			

			<!-- post title -->
			<h1>
				La Feltrinelli Censura un Libro contro il DDL Zan?  Ma è del Cattolico Mantovano&#8230;			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>15 Maggio 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comments">14 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1071110314"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/"></div><h3><img loading="lazy" class="aligncenter wp-image-22294 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=412%2C285&#038;ssl=1" alt width="412" height="285" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=768%2C531&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=1536%2C1061&amp;ssl=1 1536w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=2048%2C1415&amp;ssl=1 2048w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=120%2C83&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?w=1800&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=412%2C285&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-22294" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=412%2C285&#038;ssl=1" alt="" width="412" height="285" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=768%2C531&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=1536%2C1061&amp;ssl=1 1536w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=2048%2C1415&amp;ssl=1 2048w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=120%2C83&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 412px) 100vw, 412px" data-recalc-dims="1" /></noscript></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #000080;">Carissimi Stilumcuriali, abbiamo ricevuto dall&#8217;editore Cantagalli questo comunicato, che offriamo alla vostra lettura e al vostro giudizio. L&#8217;impressione che abbiamo da questo e molti altri segni è che gli spazi di libertà e democrazia nel nostro Paese, e non solo si stiano restringendo; o perlomeno che ci sia qualcuno che attivamente cerca di rosicchiarli. Speriamo di sbagliarci.</span></strong></em></p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<h2 style="text-align: center;">DDL Zan, libri e censura</h2>
<p>&nbsp;</p>
<p>Siamo purtroppo costretti a comunicare un grave disservizio a danno di un volume stampato per i nostri tipi e intitolato <a href="https://www.edizionicantagalli.com/shop/legge-omofobia-perche-non-va/"><em>Legge omofobia perché non va. La proposta Zan esaminata articolo per articolo</em></a>, a cura di Alfredo Mantovano.</p>
<p>Con amarezza, infatti, anche per un dovere di tutela dell’Opera in questione e degli autori, dobbiamo costatare che, nonostante il libro sia stato distribuito in libreria dal 18 marzo 2021, dopo ripetute segnalazioni di clienti che desideravano acquistare il saggio presso la catena di librerie Feltrinelli, il volume a tutt’oggi non è presente in tale catena (è presente invece e disponibile su Librerie Feltrinelli on-line) e che i clienti interessati al libro non hanno la possibilità ancora oggi di acquistarlo, neppure ordinandolo, presso tale catena.</p><div class="marco-centro-post_2" id="marco-1879643144"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Su nostra sollecitazione il nostro distributore, Messaggerie Libri spa, oggi ha chiesto chiarimenti ufficiali alla direzione della suddetta catena, ricevendo in risposta una mail dove, tra le varie cose, si chiede scusa dichiarando il proprio dispiacere per l’accaduto e promettendo di ordinare il libro.</p>
<p>In merito a ciò ci preme sottolineare che:</p>
<p>la libreria o la catena di librerie ha tutta la libertà di scegliere se ordinare, esporre e vendere un libro compiendo valutazioni di carattere commerciale o valutandone il contenuto. Quindi essa può rifiutare di accogliere un libro nei propri scaffali se non ritiene di poterlo vendere o se ritiene che il libro non abbia contenuti interessanti o adeguati.</p>
<p>Tuttavia la libreria o la catena di librerie non ha diritto di rifiutare un ordine di una persona che è interessata al libro e intenda ivi acquistarlo.</p>
<p>Tanto meno la libreria può addurre scuse al cliente che vuole acquistare il libro affermando che Cantagalli non è distribuita da Messaggerie Libri spa o che il libro è fuori catalogo ed è reperibile solo nelle bancarelle dei libri usati.</p>
<p>Accogliendo con piacere le scuse della Catena Librerie Feltrinelli ci preme tuttavia rimarcare il fatto che il comportamento sopra descritto sembra assumere i connotati di una vera e propria censura o “ostruzionismo commerciale”, che certamente non si confà ad un paese democratico come il nostro che all’art. 21 della Costituzione riconosce la libertà di pensiero tramite la parola, lo scritto e ogni altro mezzo di diffusione.</p>
<p>Tuttavia siamo convinti che i tempi in cui i libri venivano bruciati nella pubblica piazza siano ormai lontani ricordi di un passato che ci auguriamo vivamente non ritorni mai più.</p>
<p><em>“La censura è figlia della paura e madre dell’ignoranza” </em>(Laurie Halse Anderson).</p>
<p>&nbsp;</p>
<p>Ufficio Stampa Edizioni Cantagalli</p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p><img data-attachment-id="22294" data-permalink="https://www.marcotosatti.com/2021/03/31/legge-zan-liberticida-inutile-e-dannosa-un-libro-vi-spiega-perche/mantovano_legge-omofobia_cover_19_02_21/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?fit=2560%2C1769&amp;ssl=1" data-orig-size="2560,1769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mantovano_Legge omofobia_COVER_19_02_21" data-image-description data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1" loading="lazy" class="aligncenter wp-image-22294 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=745%2C515&#038;ssl=1" alt width="745" height="515" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=768%2C531&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=1536%2C1061&amp;ssl=1 1536w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=2048%2C1415&amp;ssl=1 2048w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=120%2C83&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?w=1800&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=745%2C515&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="22294" data-permalink="https://www.marcotosatti.com/2021/03/31/legge-zan-liberticida-inutile-e-dannosa-un-libro-vi-spiega-perche/mantovano_legge-omofobia_cover_19_02_21/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?fit=2560%2C1769&amp;ssl=1" data-orig-size="2560,1769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mantovano_Legge omofobia_COVER_19_02_21" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1" loading="lazy" class="aligncenter wp-image-22294" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21.jpg?resize=745%2C515&#038;ssl=1" alt="" width="745" height="515" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=250%2C173&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=700%2C484&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=768%2C531&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=1536%2C1061&amp;ssl=1 1536w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=2048%2C1415&amp;ssl=1 2048w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?resize=120%2C83&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/Mantovano_Legge-omofobia_COVER_19_02_21-scaled.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 745px) 100vw, 745px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<div>
<p><strong><img data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" loading="lazy" class="size-medium wp-image-21659 jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" alt="" width="250" height="350" data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" data-lazy-loaded="1" /></strong></p>
<h2 style="text-align: center;"><strong><a href="http://www.edizioniradiospada.com/component/virtuemart/ecommerce/politica/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione-ai-tempi-di-bergoglio-308-detail.html?Itemid=0"><span style="color: #800000;">Ecco il collegamento per il libro in italiano.</span></a></strong></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.it/NEOVATICAN-GALLERY-Modernism-Unmentionable-Corruption-ebook/dp/B09232T2L3/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=neovatican+gallery&amp;qid=1617955496&amp;sr=8-1"><span style="color: #000080;">And here is the link to the book in English.</span></a><span style="color: #000080;"> </span></span></h2>
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>stilumcuriae</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>ANDATE ALLA HOME PAGE</em></strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SOTTO LA BIOGRAFIA</em></strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a></strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><strong><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></strong></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></span></h4>
</div>
<div class="at-below-post addthis_tool" style="text-align: center;" data-url="https://www.marcotosatti.com/2021/05/12/lopinione-di-aurelio-porfiri-la-chiesa-e-fondata-sul-celibato/"></div>
<div id="marco-1794649456" class="marco-centro-post">
<p style="text-align: center;">
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1196957169"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/cantagalli/" rel="tag">cantagalli</a>, <a href="https://www.marcotosatti.com/tag/feltrinelli/" rel="tag">feltrinelli</a>, <a href="https://www.marcotosatti.com/tag/mantovano/" rel="tag">mantovano</a>, <a href="https://www.marcotosatti.com/tag/zan/" rel="tag">zan</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                14 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-155686">
				<div id="div-comment-155686" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">gentlegiant30</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155686">
			15 Maggio 2021 alle 15:20				</a>
						</div>

		<p>&#8230;Per non parlare di un ulteriore boicottaggio, l&#8217;occultamento e la difficoltà di acquistare il volume online. Su quasi tutti i siti più noti, stranamente il libro non compare se non dopo una ricerca approfondita, e quasi mai cercando &#8220;Alfredo Mantovano&#8221;, bensì &#8220;Legge omofobia perché non va&#8221;. Su Google, nelle prime pagine nessun link all&#8217;acquisto. Il sito dell&#8217;Amazzone lo consegna &#8220;in 1-2 mesi&#8221;, per Libreria Universitaria è &#8220;momentaneamente non disponibile&#8221;, vi risparmio altri tentativi infruttuosi. Chi lo consegna, lo fa in non meno di tre giorni lavorativi.<br />
Alla fine l&#8217;ho preso in versione elettronica</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155686#respond' data-commentid="155686" data-postid="23322" data-belowelement="div-comment-155686" data-respondelement="respond" data-replyto="Rispondi a gentlegiant30" aria-label='Rispondi a gentlegiant30'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-155669">
				<div id="div-comment-155669" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155669">
			15 Maggio 2021 alle 12:57				</a>
						</div>

		<p>Chi ha visto il film FAHRENHEIT 451?<br />
Come ogni BEL  film di fantascienza predicevano il tempo presente.<br />
Che dire?<br />
Sono  stati profeti ?<br />
O  era il dettato del &#8220;nuovo ordine Mondiale&#8221;?</p>
<p>EVVIVA LA LIBERTÀ  CHE LORO ME LA RENDONO  PRIGIONIERA</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155669#respond' data-commentid="155669" data-postid="23322" data-belowelement="div-comment-155669" data-respondelement="respond" data-replyto="Rispondi a Virro" aria-label='Rispondi a Virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-155653">
				<div id="div-comment-155653" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIUSEPPE</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155653">
			15 Maggio 2021 alle 11:14				</a>
						</div>

		<p>Andate a vedere la immonda e satanica Amazon quanti libri scientifici contro le teorie gender,ben fatti competenti e rispettosi,sono stati ELIMINATI DAL DATABASE!</p>
<p>Perche&#8217; ancora si permette tutto cio&#8217;!</p>
<p>LA SI DOVREBBE BLOCCARE IN ITALIA,in primis per aver distrutto tante attivita&#8217; e poi perche&#8217; elude,ma non e&#8217; l&#8217;unica,la tassazione italiana,avendo sede in lussemburgo.</p>
<p>Che squallore</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155653#respond' data-commentid="155653" data-postid="23322" data-belowelement="div-comment-155653" data-respondelement="respond" data-replyto="Rispondi a GIUSEPPE" aria-label='Rispondi a GIUSEPPE'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-155635">
				<div id="div-comment-155635" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cleopatra</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155635">
			15 Maggio 2021 alle 08:51				</a>
						</div>

		<p>Dispiaciuto per l&#8217;accaduto, ritengo che chi vuole difendere la libertà di opinione debba difendere anche la libertà delle librerie di scegliere quali opinioni distribuire.<br />
Inoltre non condivido questo passaggio<br />
&#8220;Tuttavia la libreria o la catena di librerie non ha diritto di rifiutare un ordine di una persona che è interessata al libro e intenda ivi acquistarlo&#8221;. È evidente che se vado alle Paoline non potrò pretendere di ordinare l&#8217;ultimo libro di Rocco Siffredi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155635#respond' data-commentid="155635" data-postid="23322" data-belowelement="div-comment-155635" data-respondelement="respond" data-replyto="Rispondi a Cleopatra" aria-label='Rispondi a Cleopatra'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor even depth-2 parent" id="comment-155636">
				<div id="div-comment-155636" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Tosatti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155636">
			15 Maggio 2021 alle 09:06				</a>
						</div>

		<p>Cioè, mi faccia capire, un libro che critica una legge liberticida è equivalente a pornografia commerciale?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155636#respond' data-commentid="155636" data-postid="23322" data-belowelement="div-comment-155636" data-respondelement="respond" data-replyto="Rispondi a Marco Tosatti" aria-label='Rispondi a Marco Tosatti'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-155638">
				<div id="div-comment-155638" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cleopatra</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155638">
			15 Maggio 2021 alle 09:24				</a>
						</div>

		<p>Ovviamente no. Il libro di Rocco Siffredi non è pornografico (quindi è liberamente vendibile) ma non posso certo pretendere che una libreria cattolica me lo venda. La frase virgolettata è troppo perentoria a mio parere. Peraltro parliamo della Feltrinelli non di un brand apolitico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155638#respond' data-commentid="155638" data-postid="23322" data-belowelement="div-comment-155638" data-respondelement="respond" data-replyto="Rispondi a Cleopatra" aria-label='Rispondi a Cleopatra'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor even depth-4 parent" id="comment-155641">
				<div id="div-comment-155641" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Tosatti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155641">
			15 Maggio 2021 alle 09:31				</a>
						</div>

		<p>Comunque è interessante che i Campioni di tutte le Libertà censurino&#8230;non trova? Quelli de Il Razzismo è una brutta storia ma se sei cattolico un po&#8217; meno? Interessante anche che trovino difensori della censura preventiva. Uomini liberi, danno fiducia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155641#respond' data-commentid="155641" data-postid="23322" data-belowelement="div-comment-155641" data-respondelement="respond" data-replyto="Rispondi a Marco Tosatti" aria-label='Rispondi a Marco Tosatti'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-5" id="comment-155666">
				<div id="div-comment-155666" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cleopatra</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155666">
			15 Maggio 2021 alle 12:54				</a>
						</div>

		<p>Certamente. Diciamo che Feltrinelli paladinai della libertà non l&#8217;ho mai considerata</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-155633">
				<div id="div-comment-155633" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Una parola di conforto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155633">
			15 Maggio 2021 alle 08:19				</a>
						</div>

		<p>Una parola di conforto per l&#8217;editore Cantagalli.<br />
Si consoli : non credo che lei sia il solo ad essere censurato dalle librerie Feltrinelli. Anche editori più importanti come il mulino hanno uno spazio limitato. Avevo visto nelle librerie Feltrinelli un libro, o meglio un libretto su Putin. Ci pensai su , ma quando tornai per acquistarlo era scomparso e non è mai più riapparso. Eppure di libri su Putin ce ne sono tanti : da  quello di Sergio Romano a quello di Nicolai Lilin. Non c&#8217;è che l&#8217;imbarazzo della scelta&#8230; ma quello del mulino, no.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155633#respond' data-commentid="155633" data-postid="23322" data-belowelement="div-comment-155633" data-respondelement="respond" data-replyto="Rispondi a Una parola di conforto" aria-label='Rispondi a Una parola di conforto'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-155632">
				<div id="div-comment-155632" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Bibliofilo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155632">
			15 Maggio 2021 alle 08:08				</a>
						</div>

		<p>E se ne accorge adesso la casa editrice Cantagalli  ?<br />
Nelle librerie Feltrinelli viene dato molto più spazio alla new age che alla religione. Anzi la religione viene sempre di più relegata in un angolino, tra Osho da un lato e la medicina naturale dall&#8217;altro.<br />
Nei libri per i piccoli ci sono tutte le storie più incredibili, non un solo libro dedicato a Gesù bambino o alle storie di santi e di cristiani. Siamo di fronte ad un ateismo pratico che viene instillato nei piccoli fin dalla più tenera età.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155632#respond' data-commentid="155632" data-postid="23322" data-belowelement="div-comment-155632" data-respondelement="respond" data-replyto="Rispondi a Bibliofilo" aria-label='Rispondi a Bibliofilo'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-155642">
				<div id="div-comment-155642" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155642">
			15 Maggio 2021 alle 09:36				</a>
						</div>

		<p>Lo dico con grande dolore.<br />
Ma non è  Bergoglio  che da 8 anni ha  proibito di fare  &#8220;proselitismo&#8221; ,  beffeggiando chi prega il rosario, che  minaccia coloro che non fanno il vaccino,  che non si fanno figli come le coniglie, che ha portato la &#8220;pachamama&#8221; al posto dei sacramenti,  che non esiste satana in quanto invenzione umana.<br />
Non è  lui che ha detto &#8220;chi sono io per giudicare?<br />
Lui non sa che nessuno deve giudicare il cuore del prossimo?ma i fatti si, Lui deve EDUCARE, alla salvezza eterna.<br />
La salvezza passa anche nel voltare le spalle al peccato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155642#respond' data-commentid="155642" data-postid="23322" data-belowelement="div-comment-155642" data-respondelement="respond" data-replyto="Rispondi a Virro" aria-label='Rispondi a Virro'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3" id="comment-155656">
				<div id="div-comment-155656" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Bibliofilo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155656">
			15 Maggio 2021 alle 11:51				</a>
						</div>

		<p>Ho il compito di informarla che Bergoglio ha uno spazio notevole nello scomparto RELIGIONE  di Feltrinelli. Sempre inferiore a quello dedicato a Osho, però. Lontani i tempi in cui Feltrinelli esponeva libri antivaticani. Agostino di Ippona è presente, ma in filosofia, così come alcuni atri filosofi cristiani.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155656#respond' data-commentid="155656" data-postid="23322" data-belowelement="div-comment-155656" data-respondelement="respond" data-replyto="Rispondi a Bibliofilo" aria-label='Rispondi a Bibliofilo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-3 parent" id="comment-155659">
				<div id="div-comment-155659" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">frama</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155659">
			15 Maggio 2021 alle 12:33				</a>
						</div>

		<p>No no, Bergoglio non ha mai negato l&#8217;esistenza di Satana.             E&#8217; stato il superiore dei gesuiti, padre Sosa, e lui non l&#8217;ha corretto pubblicamente. Si dimentica di essere Papa e di avere il dovere di intervenire. Quanto al rosario si è fatto promotore<br />
recentemente di una catena mondiale per invocare la fine della pandemia. Un po&#8217; in ritardo in verità.<br />
Le altre citazioni sono vere, ma meglio essere precisi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155659#respond' data-commentid="155659" data-postid="23322" data-belowelement="div-comment-155659" data-respondelement="respond" data-replyto="Rispondi a frama" aria-label='Rispondi a frama'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-4" id="comment-155679">
				<div id="div-comment-155679" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/#comment-155679">
			15 Maggio 2021 alle 14:42				</a>
						</div>

		<p>Lo so, dopo 8 anni?😂😂😂😂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/05/15/la-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano/?replytocom=155679#respond' data-commentid="155679" data-postid="23322" data-belowelement="div-comment-155679" data-respondelement="respond" data-replyto="Rispondi a Virro" aria-label='Rispondi a Virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='23322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2bd5a3772" /></p><input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_1000">
								<input type="hidden" name="security"
					value="b4acfdfaba">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_1000"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 39 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 2.937 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 68 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 134 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 63 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 156 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 86 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.620437956204pt;" aria-label="aborto (127 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 8.8175182481752pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 9.9416058394161pt;" aria-label="amoris laetitia (55 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.3065693430657pt;" aria-label="avvenire (38 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-6" style="font-size: 8.8175182481752pt;" aria-label="becciu (43 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.4087591240876pt;" aria-label="benedetto (39 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.620437956204pt;" aria-label="bergoglio (127 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-9" style="font-size: 11.065693430657pt;" aria-label="biden (71 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 8.5109489051095pt;" aria-label="burke (40 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 11.985401459854pt;" aria-label="cei (88 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.175182481752pt;" aria-label="chiesa (228 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.700729927007pt;" aria-label="cina (103 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 14.029197080292pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-15" style="font-size: 13.824817518248pt;" aria-label="covid (135 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-16" style="font-size: 12.598540145985pt;" aria-label="covid 19 (101 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.554744525547pt;" aria-label="eucarestia (64 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 8.6131386861314pt;" aria-label="FATIMA (41 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 9.5328467153285pt;" aria-label="gotti (50 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-20" style="font-size: 8.1021897810219pt;" aria-label="GOTTI TEDESCHI (36 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 11.576642335766pt;" aria-label="ics (81 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 9.5328467153285pt;" aria-label="islam (50 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 9.2262773722628pt;" aria-label="laporta (47 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 10.248175182482pt;" aria-label="lgbt (59 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-25" style="font-size: 11.065693430657pt;" aria-label="mccarrick (71 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 10.452554744526pt;" aria-label="messa (62 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 10.14598540146pt;" aria-label="migranti (58 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-28" style="font-size: 13.416058394161pt;" aria-label="nobile (123 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-29" style="font-size: 8.1021897810219pt;" aria-label="paglia (36 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (852 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 9.1240875912409pt;" aria-label="parolin (46 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 12.29197080292pt;" aria-label="pezzo grosso (94 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 9.1240875912409pt;" aria-label="pope (46 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 12.905109489051pt;" aria-label="porfiri (108 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 9.5328467153285pt;" aria-label="ratzinger (50 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-36" style="font-size: 8.8175182481752pt;" aria-label="salvini (43 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.5109489051095pt;" aria-label="sarah (40 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.759124087591pt;" aria-label="Sinodo (66 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 9.6350364963504pt;" aria-label="spadaro (52 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 12.905109489051pt;" aria-label="trump (108 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 11.576642335766pt;" aria-label="vaticano (80 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-42" style="font-size: 8.2043795620438pt;" aria-label="vaticano II (37 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-43" style="font-size: 18.21897810219pt;" aria-label="vigano (364 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-44" style="font-size: 9.2262773722628pt;" aria-label="zan (47 elementi)">zan</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.9197080291971pt;" aria-label="zen (44 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/05/15/ddl-zan-chiesa-senza-misericordia-ma-la-sua-missione-e-annunciare-la-verita/" title="DDL Zan. Chiesa senza Misericordia? Ma la sua Missione è Annunciare la Verità">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23340" data-permalink="https://www.marcotosatti.com/2021/05/15/ddl-zan-chiesa-senza-misericordia-ma-la-sua-missione-e-annunciare-la-verita/schermata-2021-05-15-alle-14-46-18/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?fit=1290%2C518&amp;ssl=1" data-orig-size="1290,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2021-05-15 alle 14.46.18" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=700%2C281&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-14.46.18.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/05/15/ddl-zan-chiesa-senza-misericordia-ma-la-sua-missione-e-annunciare-la-verita/" rel="bookmark" title="DDL Zan. Chiesa senza Misericordia? Ma la sua Missione è Annunciare la Verità " >
            			<p><span>15 Maggio 2021</span>DDL Zan. Chiesa senza Misericordia? Ma la sua Missione è Annunciare la Verità</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/05/15/il-sacrilegio-della-comunione-in-mano-di-don-giorgio-maffei-terza-parte/" title="Il Sacrilegio della Comunione in Mano, di don Giorgio Maffei. Terza Parte">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23177" data-permalink="https://www.marcotosatti.com/2021/05/11/giorgio-maffei-il-sacrilegio-della-comunione-sulla-mano-parte-prima/copertina-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?fit=698%2C933&amp;ssl=1" data-orig-size="698,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PAOLO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440528646&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=698%2C933&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/copertina-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/05/15/il-sacrilegio-della-comunione-in-mano-di-don-giorgio-maffei-terza-parte/" rel="bookmark" title="Il Sacrilegio della Comunione in Mano, di don Giorgio Maffei. Terza Parte " >
            			<p><span></span>Il Sacrilegio della Comunione in Mano, di don Giorgio Maffei. Terza Parte</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/05/15/milano-oggi-manifestazione-contro-il-ddl-liberticida-zan-in-piazza-duomo/" title="Milano, Oggi: Manifestazione contro il DDL Liberticida Zan. In Piazza Duomo.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23296" data-permalink="https://www.marcotosatti.com/2021/05/13/contro-il-ddl-liberticida-zan-a-milano-piazza-duomo-sabato-15-maggio/milano-15/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Milano 15" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=250%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=700%2C700&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=700%2C700&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Milano-15.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/05/15/milano-oggi-manifestazione-contro-il-ddl-liberticida-zan-in-piazza-duomo/" rel="bookmark" title="Milano, Oggi: Manifestazione contro il DDL Liberticida Zan. In Piazza Duomo. " >
            			<p><span></span>Milano, Oggi: Manifestazione contro il DDL Liberticida Zan. In Piazza Duomo.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/05/15/diario-del-cardenal-pell-dinero-de-siete-cifras-del-vaticano-a-australia-a-quien-misterio/" title="Diario del cardenal Pell. Dinero de siete cifras del Vaticano a Australia. ¿A quién? Misterio…">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23288" data-permalink="https://www.marcotosatti.com/2021/05/13/diario-del-card-pell-soldi-a-sette-cifre-dal-vaticano-allaustralia-a-chi-mistero/pell_copertina_diario-di-prigionia/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?fit=1743%2C2560&amp;ssl=1" data-orig-size="1743,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pell_COPERTINA_Diario di prigionia" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=204%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=697%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pell_COPERTINA_Diario-di-prigionia-scaled.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/05/15/diario-del-cardenal-pell-dinero-de-siete-cifras-del-vaticano-a-australia-a-quien-misterio/" rel="bookmark" title="Diario del cardenal Pell. Dinero de siete cifras del Vaticano a Australia. ¿A quién? Misterio… " >
            			<p><span></span>Diario del cardenal Pell. Dinero de siete cifras del Vaticano a Australia. ¿A quién? Misterio…</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/05/15/pg-il-papa-come-charlie-brown-ho-bisogno-di-tutti-gli-amici-che-posso-trovare/" title="PG. Il Papa come Charlie Brown? &#8220;Ho Bisogno di Tutti gli Amici che Posso Trovare&#8221;.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3828" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-b/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo B" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=700%2C221&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-B.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/05/15/pg-il-papa-come-charlie-brown-ho-bisogno-di-tutti-gli-amici-che-posso-trovare/" rel="bookmark" title="PG. Il Papa come Charlie Brown? &#8220;Ho Bisogno di Tutti gli Amici che Posso Trovare&#8221;. " >
            			<p><span></span>PG. Il Papa come Charlie Brown? &#8220;Ho Bisogno di Tutti gli Amici che Posso Trovare&#8221;.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.5.5' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"acf9dc6542","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F05%2F15%2Fla-feltrinelli-censura-un-libro-contro-il-ddl-zan-ma-e-del-cattolico-mantovano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.5.5' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_1000(){	var x = document.forms[
					"php_subscriber-form_1000"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_1000";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202119.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'118770250',post:'23322',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '23322' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
