<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Quarracino: Il Vaccino anti-Covid non è un Vaccino. Frode Globale e Nazionale. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.4/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.5.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.4' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.5.4' id='form_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":22592,"token":"2eced6413b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.4#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/22592" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F04%2F15%2Fquarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F04%2F15%2Fquarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quarracino: Il Vaccino anti-Covid non è un Vaccino. Frode Globale e Nazionale." />
<meta property="og:url" content="https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Carissimi Stilumcuriali, il nostro José Arturo Quarracino ci ha inviato questo documentato e veramente molto interessante articolo sul Covid 19, nei suoi risvolti argentini, ma…" />
<meta property="article:published_time" content="2021-04-15T07:29:17+00:00" />
<meta property="article:modified_time" content="2021-04-15T07:29:30+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400&amp;ssl=1" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Quarracino: Il Vaccino anti-Covid non è un Vaccino. Frode Globale e Nazionale." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-22592 single-format-standard quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-22592" class="post-22592 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-covid tag-quarracino tag-vaccino">
	
			

			<!-- post title -->
			<h1>
				Quarracino: Il Vaccino anti-Covid non è un Vaccino. Frode Globale e Nazionale.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>15 Aprile 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/#comments">1 Commento</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1018292516"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/"></div><h3><img data-attachment-id="6828" data-permalink="https://www.marcotosatti.com/2018/09/15/bestiarius-adversus-spadarum-aliosque-diurnarios-et-praestigiatores-de-propaganda-mendace/navona-180914a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536907019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navona 180914a" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=300%2C400&amp;ssl=1" loading="lazy" width="250" height="333" class="aligncenter size-medium wp-image-6828" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C333&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C333&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=120%2C160&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?w=300&amp;ssl=1 300w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><em><span style="color: #0000ff;"><strong>Marco Tosatti</strong></span></em></h3>
<p><em><strong><span style="color: #0000ff;">Carissimi Stilumcuriali, il nostro José Arturo Quarracino ci ha inviato questo documentato e veramente molto interessante articolo sul Covid 19, nei suoi risvolti argentini, ma che in realtà si possono applicare benissimo al nostro sventurato Paese. Buona lettura. </span></strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Il &#8220;VACCINO ANTI-COVID19&#8221; NON VACCINA, perché NON IMMUNIZZA</strong><br />
<strong>Frode globale e nazionale della &#8220;pandemia&#8221;.</strong><br />
Al di là dell&#8217;incessante e costante bombardamento comunicazionale, la voce ufficiale dell&#8217;autorità sanitaria mondiale e degli istituti americani è che il vaccino contro il Covid-19 non immunizza, che i vaccinati possono continuare a infettare e che si sta sperimentando in modo irresponsabile l&#8217;applicazione dei vaccini, perché non se ne conoscono la portata e gli effetti.</p>
<p>1) Frode del vaccino anti-Covid-19<br />
Lo scorso fine settimana, alla vigilia di Pasqua, per bocca dello stesso presidente argentino, il paese e il mondo hanno saputo che Alberto Fernandez aveva contratto il famoso Covid-19, nonostante avesse ricevuto due dosi del vaccino russo Sputnik-V due mesi fa. In altre parole, nonostante fosse stato vaccinato, Alberto non aveva anticorpi. Il primo presidente al mondo ad essere infettato dal famoso virus di origine cinese nonostante sia stato iniettato con il vaccino &#8220;salvifico&#8221;, come viene solitamente presentato.<br />
Già da qualche settimana, le autorità sanitarie e i professionisti della salute del Paese avevano cominciato a diffondere la versione che in realtà i &#8220;vaccini&#8221; contro il Covid-19 non immunizzano né prevengono il contagio, ma piuttosto attenuano gli effetti gravi e impediscono al vaccinato-contagioso di morire. Anche le autorità del laboratorio russo che ha prodotto lo Sputnik-V nel caso del presidente argentino hanno ufficialmente sostenuto la stessa cosa: il vaccino [anti-Covid-19] &#8220;garantisce una rapida guarigione senza sintomi gravi&#8221;[1], cioè non immunizza ma protegge dai sintomi gravi causati dal virus.<br />
Ma l&#8217;essenza del vaccino in quanto tale, qualunque esso sia, è che produce immunizzazione. Ecco come lo definisce l&#8217;Organizzazione Mondiale della Sanità &#8211; &#8220;Un vaccino è qualsiasi preparazione progettata per generare immunità contro una malattia stimolando la produzione di anticorpi. Può essere, per esempio, una sospensione di microrganismi uccisi o attenuati, o prodotti o derivati di microrganismi&#8221;[2] e anche l&#8217;agenzia sanitaria ufficiale statunitense Center for Disease Control and Prevention [CDC] &#8211; &#8220;Un prodotto che stimola il sistema immunitario di una persona a produrre immunità contro una specifica malattia, proteggendo così da quella malattia&#8221;, definendo l&#8217;immunità come &#8220;Protezione contro una malattia infettiva. Se si è immuni a una malattia, si può essere esposti ad essa senza essere infettati&#8221;[3].<br />
Seguendo queste definizioni, il CDC sostiene che la vaccinazione &#8220;è l&#8217;atto di introdurre un vaccino nel corpo per produrre immunità contro una malattia specifica&#8221; e che l&#8217;immunizzazione è &#8220;un processo attraverso il quale una persona è protetta contro una malattia attraverso la vaccinazione&#8221;[4], motivo per cui questo termine è &#8220;intercambiabile con il termine vaccinazione o inoculazione&#8221;.<br />
In breve: il vaccino in quanto tale immunizza e impedisce che una persona si infetti con una specifica malattia, altrimenti non è un vaccino.</p><div class="marco-centro-post_2" id="marco-1368548259"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Secondo questi criteri internazionali ufficiali, ciò significa che il vaccino anti-Covid19 non è un vaccino, poiché non immunizza. Questo non impedisce ai membri della &#8220;comunità di scienziati&#8221; &#8211; che agiscono come portavoce non ufficiali del governo &#8211; di dichiarare che &#8220;coloro che sono stati vaccinati devono continuare a prendersi cura di se stessi&#8221;. È essenziale che la persona vaccinata, che ha prodotto anticorpi ed è protetta, non si comporti come l&#8217;egoista. Perché la persona vaccinata non si ammala di coronavirus, ma può avere un&#8217;infezione asintomatica (????) e può infettare gli altri (????)&#8221; [5]. In altre parole, se sei vaccinato non prendi il coronavirus, ma puoi avere un&#8217;infezione &#8220;senza sintomi&#8221; &#8211; essendo vaccinato &#8211; e puoi diffonderla ad altri &#8211; anche se non sei infetto? Se questo è scientifico&#8230;<br />
Ma in realtà, la stessa Organizzazione Mondiale della Sanità, attraverso le Nazioni Unite, è quella che approva ufficialmente queste sciocchezze scientifiche (????? ), riconoscendo inoltre che questi &#8220;vaccini&#8221; NON IMMUNIZZANO, ma che gli studi clinici &#8220;hanno mostrato solo che i vaccini proteggono le persone dallo sviluppo della malattia COVID-19, che può essere lieve, moderata o grave&#8221;, ma IGNORANDO &#8220;se i vaccini proteggono anche le persone dal semplice infettarsi con il virus SARS-CoV-2 e se proteggono o meno dalla trasmissione ad un&#8217;altra persona&#8221;[6]. Inoltre, dicono gli esperti dell&#8217;OMS, i vaccinati dovrebbero continuare a indossare maschere, perché &#8220;non sappiamo ancora fino a che punto i vaccini proteggono non solo dalla malattia ma anche dall&#8217;infezione e dalla trasmissione&#8221;[7]. Parola dell&#8217;Organizzazione Mondiale della Sanità, che riconosce così che i &#8220;vaccini&#8221; anti-Covid19 in ballo non sono vaccini.</p>
<p>2) Trattamento sperimentale di terapia genica<br />
Se non sono vaccini, allora cosa sono? Quale scenario artificiale hanno inventato e a quale sinistro e diabolico racconto vogliono farci credere? A quale scopo?<br />
Il 26 febbraio 2021, il medico americano Steven Hotze[8], che vive e lavora in Texas, ha presentato un rapporto &#8211; per iscritto e in video &#8211; intitolato &#8220;Il cosiddetto &#8220;vaccino&#8221; COVID-19 è davvero una pericolosa terapia genica sperimentale&#8221;[9]. Secondo lo specialista, seguendo i parametri della stessa OMS, &#8220;questo cosiddetto &#8220;vaccino&#8221; COVID-19 non fornisce alle persone che lo ricevono l&#8217;immunità contro il COVID-19, né impedisce la trasmissione di questa malattia. Non soddisfa la definizione di vaccino del CDC&#8221;, perché &#8220;un vaccino è un prodotto che stimola il sistema immunitario di una persona a produrre immunità contro una malattia specifica. L&#8217;immunità è la protezione contro una malattia infettiva. Se si è immuni a una malattia, si può essere esposti a quella malattia senza essere infettati.<br />
In realtà, questi &#8220;vaccini&#8221; anti-Covid19 sono in realtà &#8220;una terapia genica sperimentale non provata, che pone un pericolo molto maggiore per la vostra salute rispetto al COVID-19 stesso&#8221;, perché &#8220;è una terapia genica sperimentale con acido ribonucleico messaggero sintetico (mRNA), che funziona in un modo molto diverso. La teoria alla base è che quando questo mRNA sintetico viene iniettato nel tuo corpo, si inserisce nelle tue cellule e inizia a produrre le proteine spike del coronavirus. A sua volta, il tuo sistema immunitario dovrebbe produrre anticorpi contro la proteina del coronavirus fatta dalle tue stesse cellule&#8221;.<br />
Il problema è che questo &#8220;vaccino&#8221; COVID-19 mRNA è stato testato negli esseri umani solo per un paio di mesi&#8221;, il che significa che oltre a non essere effettivamente un vaccino, è un trattamento sperimentale di cui i produttori NON SONO RESPONSABILI. Non sarebbe prudente condurre studi a lungo termine negli esseri umani prima di raccomandare una vaccinazione di massa?<br />
Il dottor David Martin[10] e la dottoressa Judy Mikovits[11] sostengono la stessa cosa: &#8220;Questo non è un vaccino&#8230; Questo è un mRNA impacchettato in un involucro di grasso che viene consegnato a una cellula. È un dispositivo medico progettato per stimolare la cellula umana a diventare un creatore di patogeni. Non è un vaccino&#8221;, perché se lo fosse, fornirebbe l&#8217;immunità e interromperebbe la trasmissione del virus. Ma come riconoscono i funzionari dell&#8217;OMS, il &#8220;vaccino&#8221; anti-Covid19 non fa nessuna delle due cose, perché &#8220;il filamento di mRNA che va nella cellula non serve a fermare la trasmissione&#8221;. È un trattamento&#8221; perché in realtà è &#8220;un dispositivo meccanico, sotto forma di un pacchetto molto piccolo di tecnologia, che viene introdotto nel sistema umano per attivare la cellula e trasformarla in un sito di produzione di agenti patogeni&#8221;, rendendo così effettivamente malato il ricevente. Quest&#8217;ultimo non è immunizzato e può trasmettere e infettare gli altri, e anche se vaccinato può infettarsi [12].<br />
E il 15 marzo di quest&#8217;anno, in Spagna, un gruppo di professionisti della biologia e delle scienze ambientali, riuniti nella piattaforma &#8220;Biologi per la verità&#8221;, ha pubblicato il Covid-19¸ Scientific Review Report di 57 pagine, in cui determinano, tra le altre cose, che il virus SARS CoV 2 è un virus chimera artificiale, prodotto in laboratorio, e che in realtà &#8220;il presunto isolamento del virus SARS CoV 2 è una frode scientifica [&#8230;] perché non sono state ottenute né colture virali né particelle virali vitali del virus&#8221;. E che &#8220;i recettori ACE2 [enzima che si trova nel tessuto testicolare, non nel tessuto polmonare o nelle vie aeree] accettati per il CoV 2 della SARS&#8221;, come è stato ufficialmente imposto, &#8220;non si trovano nei polmoni o nelle vie aeree, quindi non c&#8217;è alcuna prova che sia un virus respiratorio [&#8230;]&#8221;[13].</p>
<p>3) Il &#8220;vaccino&#8221; Anticovid è un software<br />
Come è noto, la società farmaceutica americana Moderna Inc. è uno dei principali produttori del presunto vaccino salvavita. Quello che cercano di nascondere è che questa azienda &#8211; come tutte quelle coinvolte nella fabbricazione &#8211; è controllata dai più importanti fondi d&#8217;investimento del mondo: Fidelity Management and Research, Vanguard Group, BlackRock, Morgan Stanley Investment Management, ecc, cioè i proprietari della finanza mondiale speculativa e predatoria [14].</p>
<p>La società stessa riconosce sul suo sito web che il vaccino in questione &#8211; il suo, ma anche quelli fatti da altre aziende &#8211; è &#8220;una piattaforma tecnologica mRNA che funziona molto come un sistema operativo su un computer&#8221;, progettato &#8220;in modo che possa essere collegato e giocare in modo intercambiabile con diversi programmi&#8221;. Nel nostro caso, il &#8216;programma&#8217; o &#8216;applicazione&#8217; è il nostro farmaco mRNA, la sequenza unica di mRNA che codifica una proteina&#8221;[15]. In questo senso, il &#8220;vaccino&#8221; inietta un vero e proprio codice genetico che istruisce i ribosomi a fare le proteine, cioè introduce l&#8217;mRNA nel tessuto e nelle cellule bersaglio dell&#8217;organismo, ma allo stesso tempo, deve bypassare il sistema immunitario, perché se il sistema immunitario è attivato, &#8220;la risposta risultante può limitare la produzione di proteine e quindi il beneficio terapeutico dei farmaci mRNA&#8221;[16].<br />
In altre parole, il &#8220;vaccino&#8221; anticovid19 è un trattamento sperimentale, soggetto ad eventualità, che non è scientifico. Perché, come afferma il già citato dottor Steven Hotze, &#8220;ancora più preoccupanti sono gli effetti avversi ritardati e a lungo termine. La terapia genica sperimentale con mRNA sintetico attiva la produzione di proteine COVID-19, ma non ha un interruttore di spegnimento. Continua a replicarsi e il sistema immunitario continua a montare una risposta immunitaria. Ecco perché alcuni ricercatori temono che inneschi reazioni autoimmuni, preparandoti a una vita di gravi malattie infiammatorie.&#8221;[17] Ma ci sono complicazioni peggiori. Ma ci sono complicazioni peggiori, poiché ci sono &#8220;prove convincenti che questa terapia genica sperimentale può innescare una reazione di richiamo anticorpo-dipendente e aumentare la capacità del virus di infettare le cellule&#8221;. In altre parole, se si ottiene un&#8217;infezione da coronavirus dopo aver ricevuto una terapia genica sperimentale, si può avere un caso molto peggiore che se non si fosse mai sottoposti a questa terapia. Molti esperti prevedono un aumento delle infezioni mortali, dei disturbi infiammatori e dei decessi nei prossimi mesi in coloro che hanno ricevuto questo trattamento&#8221;[18] Il Dr. Hotze conclude questo articolo con la seguente conclusione.<br />
Il dottor Hotze conclude questa relazione affermando che &#8220;ci sono ancora molte incognite su questa terapia genica sperimentale. Non c&#8217;è nessuna indicazione che salvi delle vite o prevenga la diffusione dell&#8217;infezione ad altri [come gli stessi funzionari dell&#8217;OMS riconoscono], così i burocrati della salute continuano a raccomandare il mascheramento e la distanza sociale. Nessuno ha idea degli effetti<br />
effetti avversi a lungo termine di questa terapia genica sperimentale, ma stanno andando avanti con i piani per iniettare questa terapia genica sperimentale in tutta la popolazione.<br />
Questa terapia genica sperimentale non sradicherà il coronavirus che causa il COVID-19, così come il vaccino antinfluenzale non ha eliminato l&#8217;influenza. COVID-19 è qui per restare. Anche senza questo cosiddetto &#8220;vaccino&#8221;, le infezioni diminuiranno man mano che più persone svilupperanno un&#8217;immunità di gregge naturale.&#8221;[19] I</p>
<p>4) Assoluta impunità legale, sovrana, patrimoniale e commerciale<br />
E per non correre alcun rischio, i produttori di vaccini si sono assicurati una copertura di assoluta impunità, un ricatto al quale si sono sottomessi tutti i governi del mondo, compreso quello argentino.<br />
Nel nostro paese, l&#8217;immunità legale e sovrana è stata assicurata attraverso l&#8217;approvazione di una legge approvata a maggioranza in entrambe le camere del Congresso Nazionale, che parla della vigliaccheria politica della maggior parte dei legislatori nazionali, al di là di ogni alleanza politica, in un vero segno di trasversalità di tradimento del popolo e della nazione argentina.<br />
La legge in questione è la 27573/20, secondo la quale:<br />
(a) autorizza il Potere Esecutivo Nazionale a &#8220;includere nei contratti che stipula e nella documentazione complementare per l&#8217;acquisizione di vaccini destinati a generare immunità acquisita contro la COVID-19, [&#8230;] clausole che stabiliscano l&#8217;estensione della giurisdizione a favore dei tribunali arbitrali e giudiziari con sede all&#8217;estero e che prevedano la rinuncia a opporsi alla difesa dell&#8217;immunità sovrana, esclusivamente rispetto ai reclami che possano sorgere in tale giurisdizione e in relazione a tale acquisizione&#8221; (art&#8217;. 2º).<br />
b) il Ramo Esecutivo Nazionale è autorizzato a &#8220;includere nei contratti che stipula e nella documentazione complementare per l&#8217;acquisizione di vaccini destinati a generare immunità acquisita contro il COVID-19, [&#8230;] clausole che [20] stabiliscano condizioni di indennizzo patrimoniale rispetto a indennità e altre pretese pecuniarie relative e a favore di coloro che partecipano alla ricerca, sviluppo, fabbricazione, fornitura e fornitura dei vaccini&#8221; (art. 4).<br />
c) autorizza anche il potere esecutivo nazionale a &#8220;includere clausole di riservatezza o accordi in conformità con il mercato internazionale dei vaccini destinati a generare l&#8217;immunità acquisita contro il COVID-19 (Ibidem).<br />
Secondo la confessione pubblica di uno dei principali promotori di questa legge, il deputato nazionale Pablo Yedlin, queste nefaste facoltà concesse al potere esecutivo nazionale, &#8220;sono i requisiti che impone l&#8217;industria farmaceutica&#8221; (sic). Un&#8217;imposizione che è stata accettata senza alcuna resistenza, in un chiaro esempio di codardia politica di fronte ai potenti interessi privati.<br />
E come se non bastasse, negli ultimi giorni si è scoperto che non solo i prezzi che lo Stato (come nel resto del mondo) paga per ogni vaccino sono segreti, ma anche che gli acquisti vengono pagati in anticipo. Cioè, i &#8220;poveri&#8221; produttori di vaccini farmaceutici non investono un solo dollaro, ma producono in base a ciò che gli Stati pagano in anticipo, il che spiegherebbe il ritardo nelle consegne promesse e impegnate.<br />
In altre parole, tutti sono solidali e preoccupati per la salute, ma non si scherza con i soldi: la questione della pandemia è in definitiva gestita secondo i criteri del più crudo capitalismo, &#8220;in accordo con il mercato internazionale dei vaccini&#8221;, come dice il testo della legge argentina in questione.<br />
E qual è la ciliegina sulla torta? La ministra della salute, politicamente legata all'&#8221;uomo d&#8217;affari&#8221; Hugo Sigman, lo ha appena riconosciuto nella sua presentazione davanti alla Camera dei Deputati della Nazione, il 7 aprile scorso: anche se non una singola dose del vaccino prodotto in Argentina e Messico è arrivato, il governo argentino ha già pagato AstraZeneca e la società farmaceutica di Hugo Sigman 60 per cento del contratto per 22,4 milioni di vaccini firmato l&#8217;anno scorso, che rappresenta un esborso di circa 54 milioni di dollari, nonostante il fatto che la società in questione avesse contrattualmente dato l&#8217;impegno a consegnare nel 2 marzo. 382.000 dosi a marzo e altre 4.040.000 ad aprile.<br />
Poveri i &#8220;ragazzi della liberazione&#8221;, che credono di trovarsi di fronte a un governo &#8220;progressista e popolare&#8221;, ma in realtà non è altro che la continuazione del macrismo con una faccia diversa: affari multimilionari per il potere finanziario globale e le sue case farmaceutiche, povertà, miseria e confino per il popolo.<br />
Insomma, più che essere interessati a fabbricare vaccini per combattere la &#8220;pandemia&#8221;, ciò che sta venendo &#8220;alla luce indica che la pandemia sarebbe stata fabbricata per vaccinare il mondo intero, come pretende lo squilibrato inventore di Windows. In breve, i &#8220;vaccini&#8221; anti-Covid-19 hanno tutto l&#8217;aspetto di una vera e propria frode medica e sanitaria.</p>
<p>José Arturo Quarracino<br />
9 aprile 2021<span style="color: #800000;"><span style="caret-color: #800000;"> </span></span></p>
<p style="text-align: center;">________________________________________</p>
<p>[1] En <u>https://www.perfil.com/noticias/politica/el-mensaje-de-gamaleya-a-alberto-fernandez-su-recuperacion-sera-rapida-y-sin-sintomas-graves.phtml</u></p>
<p>[2] En <u>https://www.who.in/topics/vaccines/es/</u></p>
<p>[3] En <u>https://www.cdc.gov/vaccines/vac-gen/imz-basics.htm</u>: “A product that stimulates a person’s immune system to produce immunity to a specific disease, protecting the person from that disease” y “Protection from an infectious disease. If you are immune to a disease, you can be exposed to it without becoming infected”.</p>
<p>[4] <em>Ibidem</em>: “<strong>Vaccination:</strong> The act of introducing a vaccine into the body to produce immunity to a specific disease” e “<strong>Immunization:</strong> A process by which a person becomes protected against a disease through vaccination. This term is often used interchangeably with vaccination or inoculation”.</p>
<p>[5] En <u>https://www.0221.com.ar/nota/2021-3-10-7-33-0-una-infectologa-de-la-plata-explico-por-que-los-vacunados-deben-seguir-cuidandose</u></p>
<p>[6] En <u>https://news.un.org//es/story/2021/02/1488042</u> (al 21 de febrero de 2021)</p>
<p>[7] En <u>https://www.who.int/es/emergencies/diseases/novel-coronavirus-2019/covid-19-vaccines</u></p>
<p>[8] El doctor Steven Hotze se graduó en la Escuela Médica de la Universidad de Texas. Es el presidente de la Academia Americana de Terapia Hormonal Biológicamente Idéntica y miembro de la Asociación de Médicos y Cirujanos Estadounidenses. Es además el fundador del Hotze Health &amp; Wellness Center, situado en Houston desde 1989, y de la farmacia Hotze Vitamins and Hotze Pharmacy, también en Houston.</p>
<p>[9] Versión original en inglés en <u>https://www.hotzehwc.com/2021/02/dr-hotze-on-the-dangers-of-the-covid-19-vaccine/</u>. El vídeo se encuentra en <u>https://www.bitchute.com/video/vwD9hDNsRkAX/</u></p>
<p>[10] Es fundador y presidente de M-CAM Inc, líder internacional en financiación de la innovación, comercio y financiación de activos intangibles. Socio gerente de los Purple Bridge Funds. Es el creador del primer índice cuantitativo de acciones públicas del mundo: el CNBC IQ100 administrado por M-CAM. Fundador del Global Innovation Commons y autor del marco jurídico internacional de los programas <em>Heritable Knowledge Trust</em> y <em>Heritable Innovation. </em>Es becario Batten en la Darden Graduate School of Business Administration, de la Universidad de Virginia. Ha sido Presidente de Innovación Económica de la Organización Intergubernamental de Energías Renovables, afiliada a la ONU, y ha sido asesor de numerosos bancos centrales, foros económicos mundiales, el Banco Mundial y la Corporación Financiera Internacional, así como de gobiernos nacionales.</p>
<p>[11] Es licenciada en Química con especialización en biología por la Universidad de Virginia en 1980, doctorada en Bioquímica y Biología Molecular por la Universidad George Washington en 1992. Se desempeñó en el Instituto Nacional del Cáncer en Frederick Maryland, donde desarrolló métodos de purificación del interferón alfa.</p>
<p>[12] En <u>https://gloria.tv/post/gwz81dkY6sat1e8QagHy1uRue</u></p>
<p>[13] En <u>https://biologosporlaverdad.es/informecovid19BxV.pdf</u>, pp. 2-3.</p>
<p>[14] Ver <u>https://acnweb.com.mx/2020/08/17/poder-financiero-internacional-dueno-del-dinero-y-de-las-vacunas-que-van-a-salvar-a-la-humanidad/</u></p>
<p>[15] En <u>https://www.modernatx.com/mrna-technology/mrna-platform-enabling-drug-discovery-development</u>(consultada el 17 de febrero de 2021)</p>
<p>[16] <em>Ibidem.</em></p>
<p>[17] Ver la cita en la nota 8.</p>
<p>[18] <em>Ibidem.</em></p>
<p>[19] <em>Ibidem.</em></p>
<p>[20] En <u>https://www.lanacion.com.ar/politica/diputados-media-sancion-ley-otorga-proteccion-juridica-nid2472982</u></p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p>&nbsp;</p>
<p><img data-attachment-id="6828" data-permalink="https://www.marcotosatti.com/2018/09/15/bestiarius-adversus-spadarum-aliosque-diurnarios-et-praestigiatores-de-propaganda-mendace/navona-180914a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536907019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navona 180914a" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=300%2C400&amp;ssl=1" loading="lazy" width="250" height="333" class="aligncenter size-medium wp-image-6828" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C333&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C333&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=120%2C160&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?w=300&amp;ssl=1 300w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p><strong><img data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" loading="lazy" class="size-medium wp-image-21659 jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" alt="" width="250" height="350" data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" data-lazy-loaded="1" /></strong></p>
<h2 style="text-align: center;"><strong><a href="http://www.edizioniradiospada.com/component/virtuemart/ecommerce/politica/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione-ai-tempi-di-bergoglio-308-detail.html?Itemid=0"><span style="color: #800000;">Ecco il collegamento per il libro in italiano.</span></a></strong></h2>
<h2 style="text-align: center;"><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.amazon.it/NEOVATICAN-GALLERY-Modernism-Unmentionable-Corruption-ebook/dp/B09232T2L3/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=neovatican+gallery&amp;qid=1617955496&amp;sr=8-1">And here is the link to the book in English.</a> </span></h2>
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>stilumcuriae</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>ANDATE ALLA HOME PAGE</em></strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SOTTO LA BIOGRAFIA</em></strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a></strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><strong><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></strong></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://sanmartinosanpio.wordpress.com/"><em>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</em></a></strong></span></h4>
<div class="at-below-post addthis_tool" style="text-align: center;" data-url="https://www.marcotosatti.com/2021/04/15/uk-centinaia-di-pastori-a-boris-johnson-no-al-passaporto-vaccinale/"></div>
<div id="marco-41755626" class="marco-centro-post">
<p><span style="color: #800000;"><img loading="lazy" class=" jetpack-lazy-image aligncenter" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1px" height="1px" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" /><img loading="lazy" class=" jetpack-lazy-image aligncenter" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1px" height="1px" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" /><img loading="lazy" class=" jetpack-lazy-image aligncenter" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1px" height="1px" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" /></span></p>
<div id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel" class="aalb-product-carousel-unit"></div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-500489136"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/covid/" rel="tag">covid</a>, <a href="https://www.marcotosatti.com/tag/quarracino/" rel="tag">quarracino</a>, <a href="https://www.marcotosatti.com/tag/vaccino/" rel="tag">vaccino</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                1 commento			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-152664">
				<div id="div-comment-152664" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana 1</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/#comment-152664">
			15 Aprile 2021 alle 10:33				</a>
						</div>

		<p>La signora responsabile dell&#8217;Ema ha lavorato per l&#8217;Industria Farmaceutica per tutta la vita -RadioRadio -https://youtu.be/pahZovm6nnA<br />
Stefano Montanari <a href="https://www.facebook.compermalink.php?storyfbid=765798504310869&#038;id=202922630598462" rel="nofollow ugc">https://www.facebook.compermalink.php?storyfbid=765798504310869&#038;id=202922630598462</a><br />
Stefano Montanari<br />
<a href="https://www.facebook.com/groups/703118967133168/permalink/928996474545415/" rel="nofollow ugc">https://www.facebook.com/groups/703118967133168/permalink/928996474545415/</a><br />
Nella speranza di aver copiato giusto.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/04/15/quarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale/?replytocom=152664#respond' data-commentid="152664" data-postid="22592" data-belowelement="div-comment-152664" data-respondelement="respond" data-replyto="Rispondi a Adriana 1" aria-label='Rispondi a Adriana 1'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='22592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c541176255" /></p><input type="hidden" id="ak_js" name="ak_js" value="201"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_401">
								<input type="hidden" name="security"
					value="f3c5cd402d">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_401"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 2.787 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 59 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 131 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 60 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 152 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 83 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.109489051095pt;" aria-label="aborto (115 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 8.8175182481752pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 9.9416058394161pt;" aria-label="amoris laetitia (55 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.1021897810219pt;" aria-label="avvenire (36 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-6" style="font-size: 8.8175182481752pt;" aria-label="becciu (43 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.3065693430657pt;" aria-label="benedetto (38 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.620437956204pt;" aria-label="bergoglio (127 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-9" style="font-size: 10.554744525547pt;" aria-label="biden (63 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 8.5109489051095pt;" aria-label="burke (40 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 11.883211678832pt;" aria-label="cei (86 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.07299270073pt;" aria-label="chiesa (222 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.700729927007pt;" aria-label="cina (103 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 14.029197080292pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-15" style="font-size: 13.211678832117pt;" aria-label="covid (116 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-16" style="font-size: 12.598540145985pt;" aria-label="covid 19 (101 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.248175182482pt;" aria-label="eucarestia (59 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 8pt;" aria-label="FATIMA (35 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 9.5328467153285pt;" aria-label="gotti (50 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-20" style="font-size: 8pt;" aria-label="GOTTI TEDESCHI (35 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 11.372262773723pt;" aria-label="ics (76 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 9.5328467153285pt;" aria-label="islam (50 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 9.1240875912409pt;" aria-label="laporta (46 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.8394160583942pt;" aria-label="lgbt (54 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-25" style="font-size: 11.065693430657pt;" aria-label="mccarrick (71 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 10.350364963504pt;" aria-label="messa (60 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 10.043795620438pt;" aria-label="migranti (57 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-28" style="font-size: 13.313868613139pt;" aria-label="nobile (120 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-29" style="font-size: 8.1021897810219pt;" aria-label="paglia (36 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (841 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 9.1240875912409pt;" aria-label="parolin (46 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 12.189781021898pt;" aria-label="pezzo grosso (93 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 9.1240875912409pt;" aria-label="pope (46 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 12.087591240876pt;" aria-label="porfiri (91 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 9.5328467153285pt;" aria-label="ratzinger (50 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-36" style="font-size: 8.7153284671533pt;" aria-label="salvini (42 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.5109489051095pt;" aria-label="sarah (40 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.656934306569pt;" aria-label="Sinodo (65 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 9.6350364963504pt;" aria-label="spadaro (52 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 12.905109489051pt;" aria-label="trump (108 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 11.474452554745pt;" aria-label="vaticano (78 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-42" style="font-size: 8pt;" aria-label="vaticano II (35 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-43" style="font-size: 18.014598540146pt;" aria-label="vigano (346 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-44" style="font-size: 8pt;" aria-label="zan (35 elementi)">zan</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.9197080291971pt;" aria-label="zen (44 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/04/15/quarracino-vacuna-anti-covid-no-es-vacuna-fraude-mundial-y-nacional/" title="Quarracino: Vacuna Anti-Covid no es Vacuna. Fraude Mundial y Nacional.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6828" data-permalink="https://www.marcotosatti.com/2018/09/15/bestiarius-adversus-spadarum-aliosque-diurnarios-et-praestigiatores-de-propaganda-mendace/navona-180914a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536907019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navona 180914a" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=300%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/04/15/quarracino-vacuna-anti-covid-no-es-vacuna-fraude-mundial-y-nacional/" rel="bookmark" title="Quarracino: Vacuna Anti-Covid no es Vacuna. Fraude Mundial y Nacional. " >
            			<p><span>15 Aprile 2021</span>Quarracino: Vacuna Anti-Covid no es Vacuna. Fraude Mundial y Nacional.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/04/15/russo-e-boccacci-da-quanto-dura-il-post-concilio-da-duemila-anni/" title="Russo e Boccacci. Da Quanto Dura il Post Concilio? Da Duemila Anni&#8230;">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7051" data-permalink="https://www.marcotosatti.com/2018/10/06/verona-il-femminismo-politico-e-nei-giornali-che-tifa-solo-per-la-morte-non-conosce-la-legge-194/navona-181005/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?fit=2581%2C3561&amp;ssl=1" data-orig-size="2581,3561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538725007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Navona 181005" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=217%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=700%2C966&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/04/15/russo-e-boccacci-da-quanto-dura-il-post-concilio-da-duemila-anni/" rel="bookmark" title="Russo e Boccacci. Da Quanto Dura il Post Concilio? Da Duemila Anni&#8230; " >
            			<p><span></span>Russo e Boccacci. Da Quanto Dura il Post Concilio? Da Duemila Anni&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/04/15/uk-centinaia-di-pastori-a-boris-johnson-no-al-passaporto-vaccinale/" title="UK. Centinaia di Pastori a Boris Johnson: No al Passaporto Vaccinale">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22551" data-permalink="https://www.marcotosatti.com/2021/04/15/uk-centinaia-di-pastori-a-boris-johnson-no-al-passaporto-vaccinale/schermata-2021-04-13-alle-16-19-24/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?fit=830%2C536&amp;ssl=1" data-orig-size="830,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2021-04-13 alle 16.19.24" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=250%2C161&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=700%2C452&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Schermata-2021-04-13-alle-16.19.24.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/04/15/uk-centinaia-di-pastori-a-boris-johnson-no-al-passaporto-vaccinale/" rel="bookmark" title="UK. Centinaia di Pastori a Boris Johnson: No al Passaporto Vaccinale " >
            			<p><span></span>UK. Centinaia di Pastori a Boris Johnson: No al Passaporto Vaccinale</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/04/14/malta-explosive-letter-from-the-chile-president-of-the-order-on-the-reform/" title="Malta. Explosive Letter from the Chile President of the Order on the Reform.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22574" data-permalink="https://www.marcotosatti.com/2021/04/14/malta-lettera-esplosiva-dal-cile-del-presidente-dellordine-sulla-riforma/malta-bandiera-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?fit=712%2C517&amp;ssl=1" data-orig-size="712,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malta bandiera" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=250%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=700%2C508&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/04/14/malta-explosive-letter-from-the-chile-president-of-the-order-on-the-reform/" rel="bookmark" title="Malta. Explosive Letter from the Chile President of the Order on the Reform. " >
            			<p><span>14 Aprile 2021</span>Malta. Explosive Letter from the Chile President of the Order on the Reform.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/04/14/malta-explosiva-carta-de-chile-del-presidente-de-la-orden-sobre-la-reforma/" title="Malta. Explosiva carta de Chile del Presidente de la Orden sobre la Reforma.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22574" data-permalink="https://www.marcotosatti.com/2021/04/14/malta-lettera-esplosiva-dal-cile-del-presidente-dellordine-sulla-riforma/malta-bandiera-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?fit=712%2C517&amp;ssl=1" data-orig-size="712,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malta bandiera" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=250%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=700%2C508&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/04/Malta-bandiera.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/04/14/malta-explosiva-carta-de-chile-del-presidente-de-la-orden-sobre-la-reforma/" rel="bookmark" title="Malta. Explosiva carta de Chile del Presidente de la Orden sobre la Reforma. " >
            			<p><span></span>Malta. Explosiva carta de Chile del Presidente de la Orden sobre la Reforma.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.5.4' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.5.4' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"ecd35ac71f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F04%2F15%2Fquarracino-il-vaccino-anti-covid-non-e-un-vaccino-frode-globale-e-nazionale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.5.4' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_401(){	var x = document.forms[
					"php_subscriber-form_401"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_401";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'118770250',post:'22592',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '22592' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
