<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Vita Consacrata. La Desolante Visione che Promana dal Vaticano. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.5.3' id='form_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":21139,"token":"e8eb8cd9da","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/21139" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F02%2F02%2Fvita-consacrata-la-desolante-visione-che-promana-dal-vaticano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F02%2F02%2Fvita-consacrata-la-desolante-visione-che-promana-dal-vaticano%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vita Consacrata. La Desolante Visione che Promana dal Vaticano." />
<meta property="og:url" content="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, riceviamo dall&#8217;arcivescovo Carlo Maria Viganò questa riflessione dolente sull&#8217;ultimo documento rivolto alla Vita Consacrata da…" />
<meta property="article:published_time" content="2021-02-02T08:35:35+00:00" />
<meta property="article:modified_time" content="2021-02-02T08:35:35+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1125%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Vita Consacrata. La Desolante Visione che Promana dal Vaticano." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1125%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-21139 single-format-standard vita-consacrata-la-desolante-visione-che-promana-dal-vaticano aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-21139" class="post-21139 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-braz-de-aviz tag-carballo tag-vigano tag-vita-consacrata">
	
			

			<!-- post title -->
			<h1>
				Vita Consacrata. La Desolante Visione che Promana dal Vaticano.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>2 Febbraio 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/#comments">4 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-621259775"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/"></div><h3><img data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" loading="lazy" width="250" height="267" class="aligncenter size-medium wp-image-15854 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=768%2C819&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=120%2C128&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?w=1188&amp;ssl=1 1188w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" loading="lazy" width="250" height="267" class="aligncenter size-medium wp-image-15854" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=768%2C819&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=120%2C128&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?w=1188&amp;ssl=1 1188w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #0000ff;"><em><strong>Cari amici e nemici di Stilum Curiae, riceviamo dall&#8217;arcivescovo Carlo Maria Viganò questa riflessione dolente sull&#8217;ultimo documento rivolto alla Vita Consacrata dalla Congregazione vaticana. Buona lettura.</strong></em></span></p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<div>
<p class="CorpoA"><span lang="EN-US"> </span></p>
</div>
<div>
<p class="CorpoA" align="center"><strong>PARS HEREDITATIS MEÆ</strong></p>
</div>
<div>
<p class="CorpoA" align="center"><strong>In occasione della XXV Giornata della vita consacrata</strong></p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA" align="right"><i><span lang="FR">Dominus pars hereditatis meæ et calicis mei:</span></i><i></i></p>
</div>
<div>
<p class="CorpoA" align="right"><i>tu es qui restitues hereditatem meam mihi.</i><i></i></p>
</div>
<div>
<p class="CorpoA" align="right">
</div>
<div>
<p class="CorpoA" align="right">Ps 15, 5</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">Il 2 Febbraio la Chiesa celebra la Purificazione di Maria Santissima e la Presentazione al tempio di Nostro Signore Gesù Cristo. La festa, detta <i>Candelora </i>in ragione delle candele che vengono benedette durante il rito, nacque come celebrazione mariana di indole penitenziale. Anticamente a Roma la processione da Sant’Adriano a Santa Maria Maggiore prevedeva che il Papa camminasse scalzo e con i paramenti neri. Solo con la riforma di Giovanni XXIII del 1962 venne data la preminenza alla “dimensione cristologica”. Un’anima di solida dottrina e di sana spiritualità non considera la gloria del Figlio oscurata dagli onori che la Chiesa rende alla Madre, perché Egli solo è il principio di tutte le grandezze che noi celebriamo in Lei!</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Secondo i precetti dell’Antica Legge, le donne di Israele dovevano astenersi per quaranta giorni dall’accostarsi al tabernacolo e, alla fine di questo periodo, dovevano offrire un sacrificio purificatorio che consisteva in un agnello da consumare in olocausto, al quale aggiungere una tortora o una colomba, offerte per il peccato. Assieme alla purificazione della puerpera, il comandamento divino prescriveva che i primogeniti – che secondo la Legge erano dichiarati proprietà del Signore – venissero riscattati al prezzo di cinque sicli di venti oboli ciascuno.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Questi riti di purificazione della donna e di riscatto del primogenito non erano ovviamente necessari né a Maria Santissima, concepita senza macchia di peccato e custodita semprevergine prima, durante e dopo il parto; né al Figlio di Dio, autore Egli stesso del riscatto dell’umanità decaduta in Adamo. Eppure, nei consigli dell’Altissimo, questi atti solenni di obbedienza alla Legge e di volontaria sottomissione ci mostrano l’umiltà della Madre di Dio e del Suo divin Figlio. In quell’occasione il secondo tempio di Gerusalemme venne santificato, secondo la profezia di Aggeo, dalla presenza del «desiderato di tutte le genti» (Ag 2, 7), che scioglie la lingua di Simeone nel cantico del <i>Nunc dimittis</i>.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            In questo giorno, la Santa Chiesa nei suoi riti tradizionali, offre i suoi figli alla Maestà di Dio, consacrandoli al Suo servizio tramite la Sacra Tonsura e gli Ordini Minori. Durante la cerimonia del taglio dei capelli, segno di penitenza e di rinuncia alle vanità del mondo, si canta un’antifona tratta dai Salmi: «<i>Dominus pars hereditatis meæ et calicis mei: tu es qui restitues hereditatem meam mihi</i>» (Ps 15, 5). Queste splendide parole proclamano che il Signore è garante della nostra eredità, e Colui che ci riporta in pieno possesso di ciò che avevamo perso con il peccato di Adamo. Così il chierico, rivestendosi della cotta bianca, recita: «<i>Indue me, Domine, novum hominem, qui secundum Deum creatus est in justitia, et sanctitate veritatis</i>», ricordando che in Cristo ritroviamo l’uomo nuovo, creato ad immagine di Dio nella giustizia e nella santità della verità. Poiché è solo nella luce della Verità, attributo divino della Santissima Trinità, che può ardere la fiamma della vera Carità. La carità fraterna, che ci lega reciprocamente ai nostri fratelli, presuppone infatti la paternità di Dio, senza la quale essa si corrompe in sterile filantropia, solidarismo umanista, tetra fratellanza massonica.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Lo scorso 18 Gennaio la Congregazione per gli Istituti di Vita Consacrata e le Società di Vita Apostolica ha pubblicato una Lettera, indirizzata a tutti i consacrati e le consacrate. Chi immaginasse di trovare, in un documento promulgato per la XXV Giornata della vita consacrata, un qualche riferimento dottrinale, morale o spirituale al mistero della Purificazione della Santissima Vergine Maria o della Presentazione di Nostro Signore al tempio, rimarrebbe certamente deluso. Egli sarebbe anzi indotto a credere che quella lettera, redatta in una gelida prosa burocratica, esca dai grigi uffici orwelliani del Ministero della Verità, e non dal Dicastero romano che presiede, a nome del Romano Pontefice, ai Religiosi dell’Orbe cattolico. Eppure è sufficiente scorrere il testo sino alla fine per leggervi – <i>in calce</i>, come si usa dire – le firme del Prefetto João Braz de Aviz e del suo Segretario José Rodríguez Carballo, ofm: due personaggi che brillano nel firmamento della Curia bergogliana quali inimitati astri. Nessuna sorpresa, quindi, se non un minimo di umano sollievo, nel vedere che almeno sono stati risparmiati ai destinatari gli epiteti che Rodríguez Carballo rivolse alle monache il 21 Novembre 2018: «Siete donne adulte! Trattate la vostra vita da adulte, non da adultere» (<span lang="EN-US"><a href="https://www.aldomariavalli.it/2018/11/29/monache-di-clausura-dal-quaerere-deum-allaggiornamento-senza-rispetto-per-le-contemplative/"><span class="Hyperlink0"><span lang="IT">qui</span></span></a></span>).</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            La Lettera della Congregazione è un esempio di “politicamente corretto” con cui i gerarchi di Santa Marta ammiccano indecorosamente alla parità di genere cara al pensiero unico (siamo sull’onda della nuova versione dell’<i>Orate, fratres</i> del rito riformato, delle lettrici e delle accolite) e a tutti i <i>marker</i> della neolingua: si sprecano i riferimenti alla pandemia, all’«<i>aspirazione mondiale alla fraternità</i>», al «<i>nuovo sogno di fraternità e di amicizia sociale</i>», così come l’invito ai religiosi ad essere «<i>artefici di fraternità universale, custodi della casa comune</i>», «<i>fratelli e sorelle di tutti, indipendentemente dalla fede</i>» (sic), per culminare nel grido d’empietà della religione mondiale di <i>Fratelli tutti</i>: «<i>Sogniamo come un’unica umanità, come viandanti fatti della stessa carne umana, come figli di questa stessa terra che ospita tutti noi, ciascuno con la ricchezza della sua fede o delle sue convinzioni, ciascuno con la propria voce, tutti fratelli!»</i></p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Qual è dunque la proposta <i>pratica</i> che la Congregazione offre ai consacrati? Come intende aiutare gli Ordini religiosi ad essere fedeli ciascuno al proprio carisma, alla Santa Regola, alle Costituzioni dei Santi Fondatori? Ecco le alate parole del Prefetto: «<i>Si tratta allora di aprire processi per accompagnare, trasformare e generare; di elaborare progetti per promuovere la cultura dell’incontro e del dialogo tra popoli e generazioni diverse; a partire dalla propria comunità vocazionale per raggiungere poi ogni angolo della terra e ogni creatura, perché, mai come in questo tempo di pandemia, abbiamo sperimentato che tutto è collegato, tutto è in relazione, tutto è connesso</i>» (<span lang="EN-US"><a href="http://www.internationalunionsuperiorsgeneral.org/it/congregazione-per-la-vita-consacrata-lettera-tutti-consacrati-e-le-consacrate/"><span class="Hyperlink0"><span lang="IT">qui</span></span></a></span>). Il World Economic Forum, promotore del <i>Great Reset</i>, non avrebbe saputo esprimersi meglio! Che importa se Santa Teresa d’Avila, San Domenico, Santa Chiara, San Francesco di Sales e tutti i Santi Fondatori rimangono scandalizzati dalla sistematica demolizione dei loro Ordini, quando le parole della Santa Sede godono del benigno plauso dell’élite globalista, della setta infame e dei nemici di Cristo? Cos’altro significa «<i>aprire processi per accompagnare, trasformare e generare</i>», se non un invito a rinnegare la fedeltà al carisma originario, rieducando i refrattari e costringendo con la forza i recalcitranti? Cos’è questo «<i>elaborare progetti per promuovere la cultura dell’incontro e del dialogo</i>», se non l’applicazione dell’indifferentismo religioso e dell’ecumenismo conciliare?</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Ecco la desolante visione orizzontale, priva di qualsiasi slancio soprannaturale, che hanno della vita religiosa coloro che viceversa dovrebbero custodirla come un prezioso tesoro della Chiesa. Una visione in cui si può essere «<i>fratelli e sorelle di tutti, indipendentemente dalla fede</i>», rendendo inutile non solo abbracciare lo stato religioso, ma anche lo stesso Battesimo, e con esso la Redenzione, la Chiesa, Dio.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Abbiamo compreso, in questi tempi di crisi, che chi è costituito in autorità è ormai slegato da coloro sui quali comanda. La cosiddetta pandemia ha mostrato governanti obbedienti agli ordini di poteri sovrannazionali, mentre i cittadini vengono privati dei propri diritti e qualsiasi forma di dissenso viene censurata o <i>psichiatrizzata</i>, secondo una felice espressione recente. Non diversamente accade nella Chiesa: i vertici della Gerarchia obbediscono agli stessi poteri, e privano i fedeli dei loro diritti, censurando chi non intende rinunciare alla propria Fede e non accetta di vedere la Chiesa demolita dai suoi Ministri. João Braz de Aviz è perfettamente allineato a Jorge Mario Bergoglio, ed entrambi assecondano con zelo l’instaurazione del Nuovo Ordine Mondiale.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">            Questa è la dolorosa realtà con la quale dobbiamo quotidianamente confrontarci, e per la quale dobbiamo pregare, digiunare e far penitenza, implorando l’intervento di Dio e della Vergine Santissima in nostro aiuto. In questa battaglia soprannaturale, il contributo dei religiosi e delle religiose è fondamentale: ecco perché mai come ora è necessario che le anime consacrate riscoprano la dimensione sacrificale della propria vocazione, offrendosi in olocausto come vittime espiatorie. Questo, in fondo, è il cuore della vocazione religiosa e dello stesso essere Cristiani: assimilarsi a Cristo, seguendoLo sulla Croce per poter sedere alla Sua destra nell’eternità beata.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">Invito quindi coloro che hanno il privilegio di aver scelto lo stato di perfezione a pregare con rinnovato ardore, a digiunare con zelo, a far penitenza. Chiediamo infine allo Spirito Santo di toccare i Ministri e i Religiosi traviati, concedendo loro il dono del pentimento e la grazia del perdono.</p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA">+ Carlo Maria Viganò, <i>Arcivescovo</i></p>
</div>
<div>
<p class="CorpoA">
</div>
<div>
<p class="CorpoA" align="right">2 Febbraio 2021</p>
</div>
<div>
<p class="CorpoA" align="right"><i>In Purificatione Beatæ Mariæ Virginis</i></p>
<h3 style="text-align: center;" align="right"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p><img data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" loading="lazy" width="250" height="267" class="aligncenter size-medium wp-image-15854 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=768%2C819&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=120%2C128&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?w=1188&amp;ssl=1 1188w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" loading="lazy" width="250" height="267" class="aligncenter size-medium wp-image-15854" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=768%2C819&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=120%2C128&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?w=1188&amp;ssl=1 1188w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;">STILUM CURIAE HA UN CANALE SU TELEGRAM</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"> @marcotosatti</span></h2>
<h3 style="text-align: center;"><span style="color: #800000;">(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</span></h3>
<h2 style="text-align: center;"><span style="color: #800000;">E ANCHE SU VK.COM</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">stilumcuriae</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">SU FACEBOOK</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">cercate</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">seguite</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">Marco Tosatti</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">Su Gab c’è:</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">@marcotos</span></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><em>SE PENSATE CHE</em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em> STILUM CURIAE SIA UTILE</em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><em>SE PENSATE CHE</em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em>SENZA STILUM CURIAE </em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em> AIUTATE STILUM CURIAE!</em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><em>ANDATE ALLA HOME PAGE</em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><em>SOTTO LA BIOGRAFIA</em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://sanmartinosanpio.wordpress.com/"><em>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</em></a></span></h4>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1507778684"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/braz-de-aviz/" rel="tag">Braz de Aviz</a>, <a href="https://www.marcotosatti.com/tag/carballo/" rel="tag">carballo</a>, <a href="https://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a>, <a href="https://www.marcotosatti.com/tag/vita-consacrata/" rel="tag">vita consacrata</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                4 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-146210">
				<div id="div-comment-146210" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/#comment-146210">
			2 Febbraio 2021 alle 11:49				</a>
						</div>

		<p>La Chiesa può incidere nel mondo? Può rivolgersi ai non credenti?<br />
Certamente, ma a una condizione: manifestandosi per quello che è, cioè una società essenzialmente SOPRANNATURALE.<br />
La Chiesa, secondo le parole di Gesù, deve pascere le pecore del suo ovile, cioè i cattolici, perché solo i cattolici fanno parte del suo gregge, e deve cercare di portare le pecore fuori dell&#8217;ovile nell&#8217;ovile, cioè essere missionaria.<br />
La Chiesa deve CONVERTIRE, insegnare a tutto il mondo quello che ha ricevuto, così come dice la fine del Vangelo di Marco e 2000 anni di TRADIZIONE.<br />
L&#8217;unico modo per incidere nel mondo è portare Cristo, certamente anche col dialogo, ma non solo col dialogo.<br />
Se rinuncia all&#8217;annuncio, anche il dialogo perde la sua carica annunciatrice e perciò perde la grazia e il messaggio portato dalla Chiesa (meglio: dai rappresentanti della Chiesa) è ideologico. Ma una Chiesa politica non attira nessuno, tanto meno i laicisti.<br />
Infatti un messaggio di pace senza la &#8220;provocazione&#8221; del Vangelo,  il mondo già lo ascolta e riascolta da anni dai laicisti e vedere dei Pastori che si adeguano al modo di fare dei politici del mondo pur facendo parte di un&#8217;organizzazione che il mondo non può capire (così come non capisce il celibato), può far piacere, ma agli occhi dei laicisti rende i Pastori macchiette patetiche.<br />
Perciò una Chiesa solo dialogante serve solo a essere strumentalizzata dai laicisti senza incidere minimamente con le sue proposte.<br />
Perciò serve al siatema laicista anticristiano solo come un lubrificante in un meccanismo: a farlo funzionare più facilmente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/?replytocom=146210#respond' data-commentid="146210" data-postid="21139" data-belowelement="div-comment-146210" data-respondelement="respond" data-replyto="Rispondi a Astore da Cerquapalmata" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-146209">
				<div id="div-comment-146209" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Michela Petti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/#comment-146209">
			2 Febbraio 2021 alle 11:39				</a>
						</div>

		<p>Se ha ancora un senso l’odierna celebrazione liturgica, occorre riscoprire nel simbolo delle candele che si benedicono la &#8220;luce per illuminare le genti&#8221;, identificata da Simeone con quel Bambino presentato al Tempio e seguirne le orme.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/?replytocom=146209#respond' data-commentid="146209" data-postid="21139" data-belowelement="div-comment-146209" data-respondelement="respond" data-replyto="Rispondi a Maria Michela Petti" aria-label='Rispondi a Maria Michela Petti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-146206">
				<div id="div-comment-146206" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Pater Luis Eduardo Rodrìguez Rodríguez</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/#comment-146206">
			2 Febbraio 2021 alle 11:28				</a>
						</div>

		<p>Carissimo Mgr. Carlo María Viganò, Lei è un preludio al vero &#8220;reset&#8221; &#8230; come il diavolo sa che le sue ore stanno per finire &#8230; corre a usare espressioni che ruba a Dio &#8230; per cercare di distruggere di più anime degli innumerevoli già perdute. RESET, termine usato soprattutto nel mondo tecnologico, significa riavviare un impianto che rallenta o va in stallo. Per questo, padre delle bugie, lo usa per far credere che qualcosa sta per ricominciare invece quello che lui intende non è solo distruzione ma anche per condurre la satanica e massonica &#8220;fratellanza&#8221;, all&#8217;incubo del vecchio sogno,  chiamato &#8220;nuovo&#8221; non ordine, ma disordine mondiale. IL VERO RESET SARÀ IL TRIUMPHUS CORDIS IMMACULATI MARIÆ. E tutti gli scagnozzi saranno schiacciati dal tallone della NOSTRA IMMACOLATA, VERGINE, MADRE, ASSUNTA E CORREDENTRICE, che oggi contempliamo in un altro esempio di straordinaria UMILTÀ &#8230; in questa Festa della Purificazione e Presentazione, che è resa splendida anche con il fatti soprannaturali della SIGNORA DEL BUON SUCCESSO E CANDELARIA, dall&#8217;amato Quito, Ecuador. Grazie per tutto quello che ci aiuta, carissimo Mgr. Carlo María Viganò. Dalla &#8220;periferia&#8221; di Caracas, in Venezuela, suo figlio, Pater Luis Eduardo Rodríguez Rodríguez.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/?replytocom=146206#respond' data-commentid="146206" data-postid="21139" data-belowelement="div-comment-146206" data-respondelement="respond" data-replyto="Rispondi a Pater Luis Eduardo Rodrìguez Rodríguez" aria-label='Rispondi a Pater Luis Eduardo Rodrìguez Rodríguez'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-146201">
				<div id="div-comment-146201" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Carlo Delfino AGOSTO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/#comment-146201">
			2 Febbraio 2021 alle 10:45				</a>
						</div>

		<p>A.M<br />
Grazie  carissimo  Arcivescovo  Carlo Maria Viganò !<br />
 Questo tuo nuovo articolo chiarisce sempre meglio come solo ricordando le nostre vere radici cristiane e mettendole in pratica con &#8221; cuore di bimbo&#8221; e completamente nelle mani dello Spirito Santo, si può arrivare alla serenità e alla gioia della nostra fede.<br />
Con affetto e grade stima  Carlo D.Agosto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/02/02/vita-consacrata-la-desolante-visione-che-promana-dal-vaticano/?replytocom=146201#respond' data-commentid="146201" data-postid="21139" data-belowelement="div-comment-146201" data-respondelement="respond" data-replyto="Rispondi a Carlo Delfino AGOSTO" aria-label='Rispondi a Carlo Delfino AGOSTO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='21139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cbfac6115" /></p><input type="hidden" id="ak_js" name="ak_js" value="131"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_169">
								<input type="hidden" name="security"
					value="c3b2d2c8c8">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_169"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 37 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 2.466 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 50 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 112 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 58 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 147 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 79 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.869565217391pt;" aria-label="aborto (102 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 9.1159420289855pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8.304347826087pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 10.130434782609pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.4057971014493pt;" aria-label="avvenire (36 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-6" style="font-size: 8.8115942028986pt;" aria-label="becciu (40 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.1014492753623pt;" aria-label="benedetto (34 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.478260869565pt;" aria-label="bergoglio (116 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-9" style="font-size: 10.130434782609pt;" aria-label="biden (54 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 8.8115942028986pt;" aria-label="burke (40 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 12.057971014493pt;" aria-label="cei (85 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.217391304348pt;" aria-label="chiesa (220 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.666666666667pt;" aria-label="cina (96 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 14.289855072464pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-15" style="font-size: 11.144927536232pt;" aria-label="covid (68 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-16" style="font-size: 12.768115942029pt;" aria-label="covid 19 (100 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.130434782609pt;" aria-label="eucarestia (54 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 8.304347826087pt;" aria-label="FATIMA (35 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 9.4202898550725pt;" aria-label="gotti (46 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-20" style="font-size: 8.304347826087pt;" aria-label="GOTTI TEDESCHI (35 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-21" style="font-size: 8pt;" aria-label="hong kong (33 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="ics (58 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 9.5217391304348pt;" aria-label="islam (47 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-24" style="font-size: 8.304347826087pt;" aria-label="laporta (35 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 9.7246376811594pt;" aria-label="lgbt (49 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 11.246376811594pt;" aria-label="mccarrick (70 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.333333333333pt;" aria-label="messa (56 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.333333333333pt;" aria-label="migranti (56 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 12.971014492754pt;" aria-label="nobile (103 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-30" style="font-size: 8.4057971014493pt;" aria-label="paglia (36 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-31" style="font-size: 22pt;" aria-label="papa (812 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.2173913043478pt;" aria-label="parolin (44 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-33" style="font-size: 12.463768115942pt;" aria-label="pezzo grosso (93 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-34" style="font-size: 9.2173913043478pt;" aria-label="pope (44 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 11.855072463768pt;" aria-label="porfiri (81 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.304347826087pt;" aria-label="ratzinger (35 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-37" style="font-size: 9.0144927536232pt;" aria-label="salvini (42 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 8.4057971014493pt;" aria-label="sarah (36 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 10.942028985507pt;" aria-label="Sinodo (65 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 9.9275362318841pt;" aria-label="spadaro (51 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 13.072463768116pt;" aria-label="trump (105 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 11.652173913043pt;" aria-label="vaticano (76 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-43" style="font-size: 8.1014492753623pt;" aria-label="vaticano II (34 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 17.739130434783pt;" aria-label="vigano (309 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.1159420289855pt;" aria-label="zen (43 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/02/02/consecrated-life-the-desolating-vision-emanating-from-the-vatican/" title="Consecrated Life. The Desolating Vision emanating from the Vatican.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/02/02/consecrated-life-the-desolating-vision-emanating-from-the-vatican/" rel="bookmark" title="Consecrated Life. The Desolating Vision emanating from the Vatican. " >
            			<p><span>2 Febbraio 2021</span>Consecrated Life. The Desolating Vision emanating from the Vatican.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/02/02/la-vida-consagrada-la-vision-desoladora-que-emana-del-vaticano/" title="La Vida Consagrada. La Visión Desoladora que Emana del Vaticano.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15854" data-permalink="https://www.marcotosatti.com/2020/05/14/vigano-lappello-a-chiesa-e-mondo-ha-gia-40-000-adesioni/vigano-stemma/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?fit=1188%2C1267&amp;ssl=1" data-orig-size="1188,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò stemma" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=700%2C747&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/05/Viganò-stemma.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/02/02/la-vida-consagrada-la-vision-desoladora-que-emana-del-vaticano/" rel="bookmark" title="La Vida Consagrada. La Visión Desoladora que Emana del Vaticano. " >
            			<p><span></span>La Vida Consagrada. La Visión Desoladora que Emana del Vaticano.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/02/02/covid-vigano-holy-see-accomplice-of-a-conspiracy-against-god-and-man/" title="Covid, VIganò: Holy See Accomplice of a Conspiracy against God and Man.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18587" data-permalink="https://www.marcotosatti.com/2020/09/25/china-the-vatican-is-wrong-says-vigano-to-formiche-net/vigano-formiche-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?fit=950%2C580&amp;ssl=1" data-orig-size="950,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viganò formiche" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=250%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=700%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/viganò-formiche.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/02/02/covid-vigano-holy-see-accomplice-of-a-conspiracy-against-god-and-man/" rel="bookmark" title="Covid, VIganò: Holy See Accomplice of a Conspiracy against God and Man. " >
            			<p><span></span>Covid, VIganò: Holy See Accomplice of a Conspiracy against God and Man.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/02/02/chi-non-segue-il-vaticano-ii-e-fuori-della-chiesa-ma-allora-amoris-laetitia-e-il-latino/" title="Chi non Segue il Vaticano II è Fuori della Chiesa. Ma&#8230; Amoris Laetitia? E il Latino?..">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="20555" data-permalink="https://www.marcotosatti.com/2021/01/08/2020-us-elections-rome-involved-in-fraudulent-vote-smuggling/san-angelo-luigi-galligani/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?fit=1266%2C2048&amp;ssl=1" data-orig-size="1266,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san Angelo Luigi Galligani" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=186%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=633%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/01/san-Angelo-Luigi-Galligani.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/02/02/chi-non-segue-il-vaticano-ii-e-fuori-della-chiesa-ma-allora-amoris-laetitia-e-il-latino/" rel="bookmark" title="Chi non Segue il Vaticano II è Fuori della Chiesa. Ma&#8230; Amoris Laetitia? E il Latino?.. " >
            			<p><span></span>Chi non Segue il Vaticano II è Fuori della Chiesa. Ma&#8230; Amoris Laetitia? E il Latino?..</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/02/02/piero-laporta-preghiera-in-memoria-di-mio-fratello-giuseppe/" title="Piero Laporta: Preghiera in Memoria di Mio Fratello Giuseppe.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18329" data-permalink="https://www.marcotosatti.com/2020/09/12/laporta-i-cristiani-devono-votare-no-al-referendum/laporta/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?fit=368%2C544&amp;ssl=1" data-orig-size="368,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laporta" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=203%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=368%2C544&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/laporta.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/02/02/piero-laporta-preghiera-in-memoria-di-mio-fratello-giuseppe/" rel="bookmark" title="Piero Laporta: Preghiera in Memoria di Mio Fratello Giuseppe. " >
            			<p><span></span>Piero Laporta: Preghiera in Memoria di Mio Fratello Giuseppe.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.5.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"1a41803c7d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F02%2F02%2Fvita-consacrata-la-desolante-visione-che-promana-dal-vaticano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.5.3' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_169(){	var x = document.forms[
					"php_subscriber-form_169"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_169";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'118770250',post:'21139',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '21139' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
