<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Agostino Nobile: ¿Santa Navidad o santa Vacuna? Un Futuro Oscuro : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.5.3' id='form_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":20266,"token":"e012c93dde","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/20266" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F12%2F23%2Fagostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F12%2F23%2Fagostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Agostino Nobile: ¿Santa Navidad o santa Vacuna? Un Futuro Oscuro" />
<meta property="og:url" content="https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/" />
<meta property="og:description" content="  Marco Tosatti Estimados Stilumcuriales, Agostino Nobile comparte con nosotros estas reflexiones – por cierto no alegre, vista la situación que estamos viviendo, sobre la Navidad que se preanuncia…" />
<meta property="article:published_time" content="2020-12-23T07:10:43+00:00" />
<meta property="article:modified_time" content="2020-12-23T07:11:01+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" />
<meta property="og:image:width" content="488" />
<meta property="og:image:height" content="532" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Agostino Nobile: ¿Santa Navidad o santa Vacuna? Un Futuro Oscuro" />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-20266 single-format-standard agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-20266" class="post-20266 post type-post status-publish format-standard has-post-thumbnail hentry category-nobile tag-natividad tag-nobile tag-vacuna">
	
			

			<!-- post title -->
			<h1>
				Agostino Nobile: ¿Santa Navidad o santa Vacuna? Un Futuro Oscuro			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>23 Dicembre 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/#comments">1 Commento</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1879224040"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/"></div><h1><span style="font-size: large;"> </span></h1>
<p><img class="CToWUd aligncenter jetpack-lazy-image" src="https://ci6.googleusercontent.com/proxy/maGE8IzZ_VHjdjQQiJ5Mp8LOSxF1wI1WpFDMin_XRKg1v3VFGw441Da0ZjuYCgNBNp3Qwm967kU0L2KBtjgoq7gCwu4nGFxiCyKaQeFeLyQ9UJMQLNB11NlCeUPLkxPnHKSpLQ9cMO0-ITUXHeim4OBCDrW6oaX-=s0-d-e1-ft#https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" name="m_8358713306064289593_gráficos1" align="BOTTOM" border="0" data-lazy-src="https://ci6.googleusercontent.com/proxy/maGE8IzZ_VHjdjQQiJ5Mp8LOSxF1wI1WpFDMin_XRKg1v3VFGw441Da0ZjuYCgNBNp3Qwm967kU0L2KBtjgoq7gCwu4nGFxiCyKaQeFeLyQ9UJMQLNB11NlCeUPLkxPnHKSpLQ9cMO0-ITUXHeim4OBCDrW6oaX-=s0-d-e1-ft?is-pending-load=1#https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="CToWUd aligncenter" src="https://ci6.googleusercontent.com/proxy/maGE8IzZ_VHjdjQQiJ5Mp8LOSxF1wI1WpFDMin_XRKg1v3VFGw441Da0ZjuYCgNBNp3Qwm967kU0L2KBtjgoq7gCwu4nGFxiCyKaQeFeLyQ9UJMQLNB11NlCeUPLkxPnHKSpLQ9cMO0-ITUXHeim4OBCDrW6oaX-=s0-d-e1-ft#https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" name="m_8358713306064289593_gráficos1" align="BOTTOM" border="0" /></noscript></p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #0000ff;"><em><strong>Estimados </strong><strong>Stilumcuriales,</strong></em><strong><em> Agostino Nobile comparte con nosotros estas reflexiones – por cierto no alegre, vista la situación que estamos viviendo, sobre la Navidad que se preanuncia si no lúgubre, ciertamente no muy pacífica para demasiada gente. Valor y feliz lectura.</em> </strong></span></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p style="text-align: center;"><strong>¿Santa Navidad o santa vacuna?</strong></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">En diciembre de 1931 la Compañía Coca-Cola difundió el regordete Papá Noel vestido de rojo, creado por el ilustrador Haddon Sundblom. En los últimos años nos han dado a las chicas navideñas con piernas largas y pechos más que prominentes. Antes de la secularización de la Navidad las cadenas de televisión no dejaron de ofrecer películas dedicadas al nacimiento de Jesucristo o a temas religiosos. Desde hace algunos años, varios gobiernos occidentales intentan descristianizar el más grande acontecimiento histórico de la humanidad, falsificándolo con nombres inverosímiles, como Fiesta de las Luces o, simplemente, Fiesta. </span></span></span></p><div class="marco-centro-post_2" id="marco-453605640"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span style="color: #000000;">La santa Navidad no representa solamente el nacimiento del Hijo de Dios, sino que le recuerda a la humanidad su dignidad. Sin Cristo no hay dignidad, sin dignidad no hay hombre. </span></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span style="color: #000000;">Este año, con la excusa de Covid, impusieron el confinamiento para aterrorizar y después imponer la vacuna. Nunca en la historia se habían esparcido tantas mentiras colosales para obligar a millones de seres humanos a la segregación. Los verdaderas infectólogos y virólogos han sido silenciados, mientras que los grandes medios de comunicación mundiales han presentado a personas de dudosa capacidad profesional. La verdad está silenciada a escala planetaria. Gobiernos y periodistas corruptos, pagados generosamente por magnates sin escrúpulos, han podido sofocar dos de los más grandes principios cristianos: la Verdad y la Dignidad.</span></span></span></p>
<p>En las últimas décadas, el sentido de la Navidad se había perdido un poco para dar paso a comidas pantagruélicas y, a menudo, a un exceso de compras y regalos. Después de esta escalada digna de la ventana de Overton hemos llegado al posthumanismo. La Navidad de 2020 será recordada como la antesala del infierno: sin Santa Misa, sin abrazos, sin reuniones, sin pensamientos libres, sin aire libre ¿Es un comienzo?</p>
<p>Habiendo comprobado que Bergoglio es un traidor a Cristo, ¿quién nos defiende? En los últimos meses he pensado en los servicios secretos, que deberían proteger al propio pueblo de ataques internos y externos. ¿Dónde están? ¿No han entendido realmente los servicios secretos, los jefes de las fuerzas del orden y de la defensa lo que millones de personas en todo el mundo saben desde hace meses? Estamos frente a un engaño colosal con fines inhumanos. Basta pensar que durante ocho o nueve meses la Agencia Italiana del Fármaco (AIFA) negó la utilidad de la hidroxicloroquina. Mientras tanto, 30 mil italianos han muerto por terapias erradas. En el 95% de los casos el Covid es curable y los enfermos se pueden curar en casa.</p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Por lo tanto, si los que se supone que deberían defendernos no son una pandilla de ingenuos, están colaborando con los enemigos de la humanidad. Una investigación sobre la historia de las vacunas bastaría para comprender que deben ser probadas durante años, porque los efectos, incluso los letales, podrían manifestarse a largo plazo. Los estudios serios que se ocupan de las contraindicaciones de las vacunas son centenares, si no miles. Aquí hay dos tomados al azar: <a href="https://mednat.news/vaccini/vaccini-dna-bibliografia%20Pietro%20Perrino.pdf" target="_blank" rel="noreferrer noopener" data-saferedirecturl="https://www.google.com/url?q=https://mednat.news/vaccini/vaccini-dna-bibliografia%2520Pietro%2520Perrino.pdf&amp;source=gmail&amp;ust=1608791967165000&amp;usg=AFQjCNGw6kT2MqzAX5_pheBUuRabzUSIuA">https://mednat.news/vaccini/<wbr />vaccini-dna-bibliografia%<wbr />20Pietro%20Perrino.pdf</a> y <a href="https://www.altalex.com/documents/news/2016/06/23/autismo-vaccini" target="_blank" rel="noreferrer noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.altalex.com/documents/news/2016/06/23/autismo-vaccini&amp;source=gmail&amp;ust=1608791967166000&amp;usg=AFQjCNExcYiHXKLIGemW0FGS18s8zd2uQQ">https://www.altalex.com/<wbr />documents/news/2016/06/23/<wbr />autismo-vaccini</a>.</span></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span style="color: #000000;">En breve se creará la caza del que infecta. Quienes no estén vacunados serán tratados como parias, no tendrán derecho a los medicamentos, ni escuela para sus hijos, ni a viajar y entrar en lugares públicos. Millones de idiotas útiles marginarán como mínimo a los no vacunados. Será la más grande catástrofe económica y social de la historia occidental. Nuestra pobreza será el arma principal de quienes quieren someternos, y muy probablemente nos llevarán al hambre. No soy un pájaro de mal agüero, los revolucionarios franceses para imponerse utilizaron la misma técnica que hoy: la anulación de Cristo y el hambre.</span></span></span></p>
<p>Los gobiernos nos están matando uno tras otro. Entonces, despertémonos, y los que pueden organícense para detener este caída socio-económica antes de que sea demasiado tarde. Entre tanto consolémonos con el dulce Cristo.</p>
<p>Feliz y serena Navidad, al menos en los corazones</p>
<p>Agostino Nobile</p>
<p align="RIGHT"><span style="font-family: Calibri, sans-serif;"><span style="font-size: small;">Publicado originalmente en italiano el 22 de diciembre de 2020, en <a href="https://www.marcotosatti.com/2020/12/22/agostino-nobile-santo-natale-o-santo-vaccino-un-futuro-oscuro/" target="_blank" rel="noreferrer noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.marcotosatti.com/2020/12/22/agostino-nobile-santo-natale-o-santo-vaccino-un-futuro-oscuro/&amp;source=gmail&amp;ust=1608791967166000&amp;usg=AFQjCNGHnWLaUZntJuAjcVVjpBP2sQwUQQ">https://www.marcotosatti.com/<wbr />2020/12/22/agostino-nobile-<wbr />santo-natale-o-santo-vaccino-<wbr />un-futuro-oscuro/</a></span></span></p>
<p align="RIGHT"><span style="font-family: Calibri, sans-serif;"><span style="font-size: small;">Traducción al español por: </span></span><span style="font-family: Calibri, sans-serif;"><span style="font-size: small;"><i><b>José Arturo Quarracino</b></i></span></span></p>
<h3 style="text-align: center;" align="RIGHT"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p><img data-attachment-id="18345" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" data-orig-size="488,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nobile 2" data-image-description data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C532&amp;ssl=1" loading="lazy" width="250" height="273" class="aligncenter size-medium wp-image-18345 jetpack-lazy-image" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=120%2C131&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?w=488&amp;ssl=1 488w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="18345" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" data-orig-size="488,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nobile 2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C532&amp;ssl=1" loading="lazy" width="250" height="273" class="aligncenter size-medium wp-image-18345" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=120%2C131&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?w=488&amp;ssl=1 488w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">stilumcuriae</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>SE PENSATE CHE</strong></em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em> STILUM CURIAE SIA UTILE</em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em><strong> AIUTATE STILUM CURIAE!</strong></em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><em>SOTTO LA BIOGRAFIA</em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></span></h4>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-617394674"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/natividad/" rel="tag">natividad</a>, <a href="https://www.marcotosatti.com/tag/nobile/" rel="tag">nobile</a>, <a href="https://www.marcotosatti.com/tag/vacuna/" rel="tag">vacuna</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/nobile/" rel="tag">Nobile</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                1 commento			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-142616">
				<div id="div-comment-142616" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">giovanni</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/#comment-142616">
			23 Dicembre 2020 alle 18:38				</a>
						</div>

		<p>Buon Natale a Lei, al Dott. Tosatti e a tutti i frequentatori del blog. E che Dio ci accompagni.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/12/23/agostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro/?replytocom=142616#respond' data-commentid="142616" data-postid="20266" data-belowelement="div-comment-142616" data-respondelement="respond" data-replyto="Rispondi a giovanni" aria-label='Rispondi a giovanni'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='20266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a78112531" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_595">
								<input type="hidden" name="security"
					value="db2688b3e9">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_595"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 34 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 2.305 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 46 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 106 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 56 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 143 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 76 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.424460431655pt;" aria-label="aborto (70 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 9.3093525179856pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8.5035971223022pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 10.31654676259pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.1007194244604pt;" aria-label="avvenire (32 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8pt;" aria-label="bassetti (31 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 9.0071942446043pt;" aria-label="becciu (40 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.539568345324pt;" aria-label="bergoglio (114 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 9.0071942446043pt;" aria-label="burke (40 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 12.230215827338pt;" aria-label="cei (84 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 16.359712230216pt;" aria-label="chiesa (218 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-12" style="font-size: 12.834532374101pt;" aria-label="cina (96 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-13" style="font-size: 14.446043165468pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-14" style="font-size: 10.014388489209pt;" aria-label="covid (50 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-15" style="font-size: 12.935251798561pt;" aria-label="covid 19 (99 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-16" style="font-size: 10.215827338129pt;" aria-label="eucarestia (53 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-17" style="font-size: 8.5035971223022pt;" aria-label="FATIMA (35 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-18" style="font-size: 8.1007194244604pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 8.6043165467626pt;" aria-label="gotti (36 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-20" style="font-size: 8.3021582733813pt;" aria-label="GOTTI TEDESCHI (34 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-21" style="font-size: 8.2014388489209pt;" aria-label="hong kong (33 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-22" style="font-size: 10.014388489209pt;" aria-label="ics (50 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 9.7122302158273pt;" aria-label="islam (47 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-24" style="font-size: 8.1007194244604pt;" aria-label="laporta (32 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 9.9136690647482pt;" aria-label="lgbt (49 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 11.424460431655pt;" aria-label="mccarrick (70 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.41726618705pt;" aria-label="messa (55 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.517985611511pt;" aria-label="migranti (56 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 12.935251798561pt;" aria-label="nobile (98 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-30" style="font-size: 8.5035971223022pt;" aria-label="paglia (35 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-31" style="font-size: 22pt;" aria-label="papa (799 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.410071942446pt;" aria-label="parolin (44 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-33" style="font-size: 12.532374100719pt;" aria-label="pezzo grosso (91 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-34" style="font-size: 9.2086330935252pt;" aria-label="pope (42 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 11.525179856115pt;" aria-label="porfiri (72 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.1007194244604pt;" aria-label="ratzinger (32 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-37" style="font-size: 9.2086330935252pt;" aria-label="salvini (42 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 8.5035971223022pt;" aria-label="sarah (35 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 11.122302158273pt;" aria-label="Sinodo (65 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 10.115107913669pt;" aria-label="spadaro (51 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 11.827338129496pt;" aria-label="trump (77 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 11.525179856115pt;" aria-label="vaticano (72 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-43" style="font-size: 8.2014388489209pt;" aria-label="vaticano II (33 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 17.568345323741pt;" aria-label="vigano (290 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.3093525179856pt;" aria-label="zen (43 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/12/23/nobile-holy-christmas-or-holy-vaccine-a-dark-future/" title="Nobile: Holy Christmas or Holy Vaccine? A Dark Future.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18345" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" data-orig-size="488,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nobile 2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C532&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C500&amp;ssl=1 488w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/12/23/nobile-holy-christmas-or-holy-vaccine-a-dark-future/" rel="bookmark" title="Nobile: Holy Christmas or Holy Vaccine? A Dark Future. " >
            			<p><span>23 Dicembre 2020</span>Nobile: Holy Christmas or Holy Vaccine? A Dark Future.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/12/22/agostino-nobile-santo-natale-o-santo-vaccino-un-futuro-oscuro/" title="Agostino Nobile: Santo Natale o Santo Vaccino? Un Futuro Oscuro.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18345" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" data-orig-size="488,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nobile 2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C532&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C500&amp;ssl=1 488w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/12/22/agostino-nobile-santo-natale-o-santo-vaccino-un-futuro-oscuro/" rel="bookmark" title="Agostino Nobile: Santo Natale o Santo Vaccino? Un Futuro Oscuro. " >
            			<p><span>22 Dicembre 2020</span>Agostino Nobile: Santo Natale o Santo Vaccino? Un Futuro Oscuro.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/12/14/nobile-its-time-to-answer-in-kind-and-say-it-clearly-satanists/" title="Nobile: It&#8217;s Time To Answer In Kind, And Say It Clearly: Satanists.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18346" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?fit=775%2C664&amp;ssl=1" data-orig-size="775,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nobile" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=250%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=700%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/12/14/nobile-its-time-to-answer-in-kind-and-say-it-clearly-satanists/" rel="bookmark" title="Nobile: It&#8217;s Time To Answer In Kind, And Say It Clearly: Satanists. " >
            			<p><span>14 Dicembre 2020</span>Nobile: It&#8217;s Time To Answer In Kind, And Say It Clearly: Satanists.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/12/14/nobile-e-ora-di-rispondere-per-le-rime-e-dirlo-chiaramente-satanisti/" title="Nobile: È Ora Di Rispondere Per Le Rime, E Dirlo Chiaramente: Satanisti.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17935" data-permalink="https://www.marcotosatti.com/2020/08/22/covid-domande-di-un-prete-ai-giornali-cattolici-e-non/nobile-immagine/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?fit=775%2C664&amp;ssl=1" data-orig-size="775,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nobile immagine" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=250%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=700%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/08/nobile-immagine.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/12/14/nobile-e-ora-di-rispondere-per-le-rime-e-dirlo-chiaramente-satanisti/" rel="bookmark" title="Nobile: È Ora Di Rispondere Per Le Rime, E Dirlo Chiaramente: Satanisti. " >
            			<p><span></span>Nobile: È Ora Di Rispondere Per Le Rime, E Dirlo Chiaramente: Satanisti.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/12/12/20074/" title="La Élite Política Americana Ha Trabajado Por Cuenta De China">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18345" data-permalink="https://www.marcotosatti.com/2020/09/13/il-marxismo-e-vivo-e-mascherato-da-ideologia-liberal/nobile-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?fit=488%2C532&amp;ssl=1" data-orig-size="488,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nobile 2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=250%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C532&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=488%2C500&amp;ssl=1 488w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Nobile-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/12/12/20074/" rel="bookmark" title="La Élite Política Americana Ha Trabajado Por Cuenta De China " >
            			<p><span>12 Dicembre 2020</span>La Élite Política Americana Ha Trabajado Por Cuenta De China</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.5.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"73aca59d51","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F12%2F23%2Fagostino-nobile-santa-navidad-o-santa-vacuna-un-futuro-oscuro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.5.3' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_595(){	var x = document.forms[
					"php_subscriber-form_595"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_595";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'118770250',post:'20266',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '20266' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
