<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  AVVENIRE CENSURA LA LETTERA SCOMODA DI UN PRETE SULL&#8217;ABORTO. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.3.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.4' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"18683","token":"d198d0ad29","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.4#pubid=wp-57d795b21ece8b87a27abefc6f81aa61'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F09%2F30%2Favvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F09%2F30%2Favvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AVVENIRE CENSURA LA LETTERA SCOMODA DI UN PRETE SULL&#8217;ABORTO." />
<meta property="og:url" content="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Carissimi Stilumcuriali, ad Avvenire ormai succede di tutto, e anche di più, come ben sappiamo. Ma che in tema di aborto e affini si rifiuti di pubblicare la lettera di un sace…" />
<meta property="article:published_time" content="2020-09-30T13:51:53+00:00" />
<meta property="article:modified_time" content="2020-09-30T13:52:10+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="AVVENIRE CENSURA LA LETTERA SCOMODA DI UN PRETE SULL&#8217;ABORTO." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?fit=267%2C180&#038;ssl=1&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-18683 single-format-standard avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-18683" class="post-18683 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-aborto tag-avvenire tag-mangiarotti">
	
			

			<!-- post title -->
			<h1>
				AVVENIRE CENSURA LA LETTERA SCOMODA DI UN PRETE SULL&#8217;ABORTO.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>30 Settembre 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/#respond">Lascia il tuo commento</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="text-align: center; " id="marco-698823999"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/"></div><h3><img class="aligncenter wp-image-18684 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=386%2C261&#038;ssl=1" alt width="386" height="261" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=120%2C81&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?w=267&amp;ssl=1 267w" data-lazy-sizes="(max-width: 386px) 100vw, 386px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=386%2C261&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-18684" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=386%2C261&#038;ssl=1" alt="" width="386" height="261" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=120%2C81&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?w=267&amp;ssl=1 267w" sizes="(max-width: 386px) 100vw, 386px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Carissimi Stilumcuriali, ad Avvenire ormai succede di tutto, e anche di più, come ben sappiamo. Ma che in tema di aborto e affini si rifiuti di pubblicare la lettera di un sacerdote, e di un sacerdote impegnato come <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.culturacattolica.it/servizi/redattori-e-collaboratori/redazione/mangiarotti-don-gabriele">don Gabriele Mangiarotti</a> </span>ci sembra veramente straordinario. Don Gabriele ci ha inviato la lettera che aveva scritto al direttore di Avvenire, Tarquinio, e che volentieri pubblichiamo. Buona lettura. </span></strong></em></p>
<h3 style="text-align: center;"><strong><span style="color: #ff0000;">§§§</span></strong></h3>
<p>Egregio Direttore,</p>
<p>nei giorni scorsi si sono susseguiti su questo giornale vari interventi sulla questione della legge 194 e dei provvedimenti del ministro Speranza circa la pratica dell’aborto in Italia. Dopo la pubblicazione del mio appello ai cattolici, qualcuno è intervenuto sostenendo che l’espressione ‘genocidio legalizzato dei nascituri’ è esagerata, in quanto tale genocidio era già in atto in precedenza con gli aborti clandestini, che sarebbero stati causa di pericoli gravissimi per le donne. Altri sono intervenuti dicendo che il problema non è la legge, ma l’educazione delle persone alla prevenzione anticoncezionale (idea molto cattolica!) e all’uso razionale della sessualità (idea da discutere).</p><div class="marco-centro-post_2" id="marco-2076529918"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Mi sembra il caso di rispondere a queste obiezioni e di cercare di inquadrare il fenomeno in tutta la sua innegabile enorme portata. Tre punti si impongono alla nostra attenzione: 1. la coscienza dell’impressionante gravità di ciò che è accaduto e che sta accadendo; 2. il riconoscimento della natura fortemente ideologica del fenomeno; 3. la consapevolezza del valore e del ruolo della legge civile. Faremo riferimento al documento fondamentale del Magistero su questa materia, cioè alla <em>Evangelium vitae</em>di San Giovanni Paolo II, che recentemente Papa Francesco ha raccomandato di riprendere e di studiare attentamente. Per i dati utilizzeremo a quelli ISTAT, accessibili a tutti su internet.</p>
<p>Per oggi mi limiterò al primo punto. Se poi mi sarà dato ancora spazio, cercherò di svolgere anche gli altri due.</p>
<p>&nbsp;</p>
<p>La demografia dell’Italia ci aiuta a prendere coscienza della sconvolgente enormità del fenomeno di cui stiamo parlando. Lungo tutti gli anni Sessanta si è avuto un trend di nascite costante, con una media di 953 mila nati all’anno. E’ la fascia di popolazione che oggi ha un’età compresa tra i 50 e 60 anni.</p>
<p>A partire dal 1970 è iniziata una flessione, in corrispondenza degli effetti della ‘rivoluzione sessuale’ (1968), della legalizzazione del divorzio (1 dicembre 1970) e degli anticoncezionali (16 marzo 1971) in Italia: nel 1975 si arriva a 827 mila nascite, cioè 126 mila in meno rispetto agli anni Sessanta.</p>
<p>Il 18 febbraio di quello stesso anno, in seguito ad una ben orchestrata campagna di opinione, la Corte Costituzionale ha dichiarato non punibile l’aborto nei casi in cui “l’ulteriore gestazione implichi danno, o pericolo, grave, medicalmente accertato [&#8230;] e non altrimenti evitabile, per la salute della madre”. Le nascite cominciano a precipitare: nel 1976 calano a 781 mila (cioè 46 mila unità in meno in un anno) e nel 1977 raggiungono quota 741 mila (altre 40 mila unità in un anno), cioè 210 mila in meno rispetto agli anni Sessanta.</p>
<p>Si arriva così al 22 maggio 1978, cioè all’approvazione della legge 194, che ha legalizzato l’aborto e lo fa eseguire nelle strutture ospedaliere in modo completamente gratuito e immediato. Le nascite piombano in pochi anni a quota 555 mila (1986), dove si assestano per un lungo periodo, cioè fino al 2011. Siamo a 400 mila nascite in meno all’anno rispetto agli anni Sessanta.</p>
<p>&nbsp;</p>
<p>NB: nei primi dieci anni di legge 194 gli aborti sono stati di media 199 mila all’anno; facendo ogni anno la somma tra le nascite e gli aborti, si ha in quel periodo un totale medio di 813 mila unità annue, vale a dire l’equivalente delle nascite del 1975 (827 mila), cioè del tempo immediatamente precedente alla legalizzazione dell’aborto. Ora, se fossero stati legalizzati solo gli aborti clandestini (il che comunque non sarebbe stato lecito, trattandosi della legalizzazione di un omicidio anziché della punizione dei colpevoli), le nascite sarebbero continuate sempre più o meno a quota 827 mila; invece sono crollate di quasi 300 mila unità annue. Quindi è chiaro che la storia dell’aborto clandestino è stata una montatura ideologica di un fenomeno di piccole dimensioni statistiche per far passare la legge abortista e il suo immenso genocidio.</p>
<p>&nbsp;</p>
<p>Tornando al percorso demografico, le nascite degli italiani hanno ripreso a diminuire in realtà già negli anni Novanta, ma sono state compensate dall’arrivo degli stranieri.</p>
<p>La conclusione, per ora, di questo percorso è questa: nel 2019 le nascite sono state 420 mila: quelle dei soli italiani 340 mila, cioè <em>un terzo rispetto a quelle degli anni Sessanta</em>.</p>
<p>&nbsp;</p>
<p>Ora, per avere una idea di <em>quanti italiani sono stati effettivamente eliminati dalla fine degli anni Sessanta ad oggi,</em> bisogna calcolare quanti sarebbero gli italiani oggi se le nascite fossero continuate con il trend costante degli anni Sessanta, cioè ad una media di 953 mila all’anno; facendo questo calcolo e considerando quelli che sono effettivamente nati, si vede che <em>mancano 19.507.000 italiani, che oggi avrebbero un’età compresa tra 0 e 50 anni</em>.</p>
<p>E’ necessario fare mente locale e considerare attentamente questa cifra: <em>19.507.000 italiani giovani in meno</em>, uccisi prima della nascita (aborto chirurgico) o subito dopo il concepimento (aborto farmacologico embrionale e ‘contraccezione di emergenza’) o non concepiti (contraccezione o divorzio o altro).</p>
<p>Se oggi l’Italia è un paese di vecchi, dove le morti ogni anno superano di 300 mila unità le nascite degli italiani, la ragione è questa: mancano 19 milioni di italiani che sarebbero nati negli ultimi 50 anni se le cose fossero continuate come negli anni Sessanta. Questi 19 milioni di bambini, fanciulli, ragazzi, giovani e giovani adulti avrebbero dato all’Italia una fisionomia, una vivacità, una forza impressionanti. Tra di loro vi sarebbero stati sicuramente dei geni, che avrebbero contribuito di molto allo sviluppo della scienza, della tecnologia, della cultura e della religione. Grazie a loro gli italiani avrebbero potuto andare in pensione a 60 anni, invece che trascinarsi con le stampelle sul posto di lavoro sperando di andarsene a 67 anni.</p>
<p>Non occorre essere storici per comprendere che la soppressione di 19 milioni di persone è un fatto senza precedenti nella storia italica: nella Seconda Guerra Mondiale, che centinaia di film ci hanno descritto come un evento spaventoso per il nostro Paese, l’Italia ha avuto 472 mila vittime, cioè un quarantesimo della strage che è avvenuta in questi ultimi 50 anni.</p>
<p>&nbsp;</p>
<p>Io chiedo a chiunque che mi dimostri che questi dati sono falsi. Chiedo a chiunque che mi dimostri che questo non è il fatto più grave della storia italiana. Chiedo a chiunque che mi dimostri che questo problema non è <em>il problema</em> che noi tutti dobbiamo affrontare, domandandoci attentamente quali ne siano le cause e i rimedi. Chiedo a chiunque che mi dimostri che non è in corso <em>il suicidio di un popolo</em>. Possono i cristiani disinteressarsi di tutto questo? Possono assistere al lento e inesorabile suicidio del loro popolo?</p>
<p>&nbsp;</p>
<p>“Questo orizzonte [&#8230;] deve renderci tutti pienamente consapevoli che ci troviamo di fronte ad uno scontro immane e drammatico tra il male e il bene, la morte e la vita, la «cultura della morte» e la «cultura della vita». Ci troviamo non solo «di fronte», ma necessariamente « in mezzo» a tale conflitto: tutti siamo coinvolti e partecipi, con l&#8217;ineludibile responsabilià di <em>scegliere incondizionatamente a favore della vita</em>.<em>”</em> (Evangelium Vitae, 28)</p>
<p>&nbsp;</p>
<p>Bisogna dunque porsi la questione: <em>chi ha causato tutto questo?</em> Se mi sarà dato ancora spazio, la prossima volta cercherò di rispondere a questa domanda, dati alla mano, ideologie e soggetti responsabili. Grazie per l’attenzione.</p>
<p>Don Gabriele Mangiarotti</p>
<h3 style="text-align: center;"><strong><span style="color: #ff0000;">§§§</span></strong></h3>
<p><img data-attachment-id="18684" data-permalink="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/mangiarotti/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?fit=267%2C180&amp;ssl=1" data-orig-size="267,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiarotti" data-image-description data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=267%2C180&amp;ssl=1" class="aligncenter size-medium wp-image-18684 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C0&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=120%2C81&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?w=267&amp;ssl=1 267w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C0&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="18684" data-permalink="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/mangiarotti/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?fit=267%2C180&amp;ssl=1" data-orig-size="267,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mangiarotti" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=267%2C180&amp;ssl=1" class="aligncenter size-medium wp-image-18684" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=250%2C169&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?resize=120%2C81&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mangiarotti.jpeg?w=267&amp;ssl=1 267w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #ff0000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;">stilumcuriae</span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>SU FACEBOOK C’È LA PAGINA</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;">stilumcuriae</span></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #ff0000;"><em><strong>SE PENSATE CHE</strong></em></span></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><em> STILUM CURIAE SIA UTILE</em></span></h1>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #ff0000;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></span></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><em><strong> AIUTATE STILUM CURIAE!</strong></em></span></h1>
<h2 style="text-align: center;"><span style="color: #ff0000;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><em>SOTTO LA BIOGRAFIA</em></span></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></span></h2>
<p style="text-align: center;"><span style="color: #ff0000;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></span></h4>
<h4 style="text-align: center;"><span style="color: #ff0000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #ff0000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></span></h4>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2020/09/30/avvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="text-align: center; " id="marco-297262454"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/aborto/" rel="tag">aborto</a>, <a href="https://www.marcotosatti.com/tag/avvenire/" rel="tag">avvenire</a>, <a href="https://www.marcotosatti.com/tag/mangiarotti/" rel="tag">mangiarotti</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='18683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0228e8e87b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_974() {
					var x = document.forms["php_subscriber-form_974"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_974";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_974">
				                         <input type="hidden" name="security" value="652846aa19">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_974" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
			</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 28 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.981 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 42 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 78 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 55 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 123 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 70 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 78 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.746478873239pt;" aria-label="aborto (68 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 9.7746478873239pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8.9859154929577pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 10.760563380282pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8pt;" aria-label="avvenire (28 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8.2957746478873pt;" aria-label="bassetti (30 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 8.1971830985915pt;" aria-label="becciu (29 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-8" style="font-size: 8.4929577464789pt;" aria-label="benedetto (31 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 13.225352112676pt;" aria-label="bergoglio (97 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 9.3802816901408pt;" aria-label="burke (39 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 12.338028169014pt;" aria-label="cei (78 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.577464788732pt;" aria-label="chiesa (215 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.535211267606pt;" aria-label="cina (82 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 14.802816901408pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-15" style="font-size: 13.12676056338pt;" aria-label="covid 19 (95 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-16" style="font-size: 10.464788732394pt;" aria-label="eucarestia (50 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-17" style="font-size: 8.9859154929577pt;" aria-label="FATIMA (35 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-18" style="font-size: 8.5915492957746pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 8.1971830985915pt;" aria-label="gotti (29 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-20" style="font-size: 8.1971830985915pt;" aria-label="GOTTI TEDESCHI (29 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-21" style="font-size: 8.4929577464789pt;" aria-label="hong kong (31 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-22" style="font-size: 8.6901408450704pt;" aria-label="ics (33 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 9.8732394366197pt;" aria-label="islam (44 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-24" style="font-size: 8.1971830985915pt;" aria-label="laporta (29 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 10.169014084507pt;" aria-label="lgbt (47 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 10.070422535211pt;" aria-label="mccarrick (46 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.366197183099pt;" aria-label="messa (49 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.957746478873pt;" aria-label="migranti (56 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 12.239436619718pt;" aria-label="nobile (76 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-30" style="font-size: 8.9859154929577pt;" aria-label="paglia (35 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-31" style="font-size: 22pt;" aria-label="papa (756 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 8.7887323943662pt;" aria-label="parolin (34 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-33" style="font-size: 12.633802816901pt;" aria-label="pezzo grosso (85 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-34" style="font-size: 8.2957746478873pt;" aria-label="pope (30 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 10.859154929577pt;" aria-label="porfiri (55 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.4929577464789pt;" aria-label="ratzinger (31 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-37" style="font-size: 9.6760563380282pt;" aria-label="salvini (42 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 8.7887323943662pt;" aria-label="sarah (34 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 11.450704225352pt;" aria-label="Sinodo (64 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 10.56338028169pt;" aria-label="spadaro (51 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 9.7746478873239pt;" aria-label="trump (43 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 11.845070422535pt;" aria-label="vaticano (70 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-43" style="font-size: 8.5915492957746pt;" aria-label="vaticano II (32 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 16.676056338028pt;" aria-label="vigano (218 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.4788732394366pt;" aria-label="zen (40 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/09/30/pg-il-papa-ricco-in-una-chiesa-sempre-piu-povera/" title="PG:  IL PAPA RICCO IN UNA CHIESA SEMPRE PIU’ POVERA&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/09/30/pg-il-papa-ricco-in-una-chiesa-sempre-piu-povera/" rel="bookmark" title="PG:  IL PAPA RICCO IN UNA CHIESA SEMPRE PIU’ POVERA&#8230; " >
            			<p><span>30 Settembre 2020</span>PG:  IL PAPA RICCO IN UNA CHIESA SEMPRE PIU’ POVERA&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/09/30/ma-siamo-proprio-sicuri-delle-mascherine-obbligatorie/" title="MA SIAMO PROPRIO SICURI DELLE MASCHERINE OBBLIGATORIE?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="18675" data-permalink="https://www.marcotosatti.com/2020/09/30/ma-siamo-proprio-sicuri-delle-mascherine-obbligatorie/mascherina-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Powerofflowers&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;1202557009&quot;,&quot;created_timestamp&quot;:&quot;1580056231&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;121&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;1202557009&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mASCHERINA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/mASCHERINA.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/09/30/ma-siamo-proprio-sicuri-delle-mascherine-obbligatorie/" rel="bookmark" title="MA SIAMO PROPRIO SICURI DELLE MASCHERINE OBBLIGATORIE? " >
            			<p><span></span>MA SIAMO PROPRIO SICURI DELLE MASCHERINE OBBLIGATORIE?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/09/30/om-la-escandalosa-y-ridicula-entrevista-al-cardenal-maradiaga/" title="OM: LA ESCANDALOSA Y RIDÍCULA ENTREVISTA AL CARDENAL  MARADIAGA">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14698" data-permalink="https://www.marcotosatti.com/2020/04/03/om-la-task-force-russa-in-italia-e-il-coronavirus-hai-visto-mai/marziano-bw/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?fit=442%2C500&amp;ssl=1" data-orig-size="442,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marziano BW" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=250%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=442%2C500&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Marziano-BW.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/09/30/om-la-escandalosa-y-ridicula-entrevista-al-cardenal-maradiaga/" rel="bookmark" title="OM: LA ESCANDALOSA Y RIDÍCULA ENTREVISTA AL CARDENAL  MARADIAGA " >
            			<p><span></span>OM: LA ESCANDALOSA Y RIDÍCULA ENTREVISTA AL CARDENAL  MARADIAGA</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/09/29/a-lamentavel-falsa-narrativa-do-papa-traido/" title="A LAMENTÁVEL &#8211; FALSA &#8211; NARRATIVA DO “PAPA TRAÍDO”.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2812" data-permalink="https://www.marcotosatti.com/2017/09/22/la-leggenda-di-giorgio-mario-il-ritrovamento-di-un-inedita-ballata-anticlericale-in-stile-carducciano/papa-aerogr/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?fit=432%2C543&amp;ssl=1" data-orig-size="432,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Papa aerogr" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=239%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=432%2C543&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/09/Papa-aerogr.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/09/29/a-lamentavel-falsa-narrativa-do-papa-traido/" rel="bookmark" title="A LAMENTÁVEL &#8211; FALSA &#8211; NARRATIVA DO “PAPA TRAÍDO”. " >
            			<p><span>29 Settembre 2020</span>A LAMENTÁVEL &#8211; FALSA &#8211; NARRATIVA DO “PAPA TRAÍDO”.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/09/29/vigano-and-the-role-of-the-jesuits-corruptio-optimi-pessima/" title="VIGANÒ AND THE ROLE OF THE JESUITS: &#8220;CORRUPTIO OPTIMI PESSIMA&#8221;.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="15457" data-permalink="https://www.marcotosatti.com/2020/04/30/interview-a-vigano-conte-delire-indecent-de-toute-puissance-et-illegal/vigano-200430/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?fit=213%2C320&amp;ssl=1" data-orig-size="213,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò 200430" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=213%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Viganò-200430.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/09/29/vigano-and-the-role-of-the-jesuits-corruptio-optimi-pessima/" rel="bookmark" title="VIGANÒ AND THE ROLE OF THE JESUITS: &#8220;CORRUPTIO OPTIMI PESSIMA&#8221;. " >
            			<p><span></span>VIGANÒ AND THE ROLE OF THE JESUITS: &#8220;CORRUPTIO OPTIMI PESSIMA&#8221;.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"efd9c0f1f9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F09%2F30%2Favvenire-censura-la-lettera-scomoda-di-un-prete-sullaborto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'118770250',post:'18683',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '18683' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
