<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  BESTIARIO PACHAMAMA. LA CORREZIONE GESUITICA: NON STATUE MA INTAGLI&#8230;. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11935","token":"3f3a05b6fd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F10%2F22%2Fbestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F10%2F22%2Fbestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BESTIARIO PACHAMAMA. LA CORREZIONE GESUITICA: NON STATUE MA INTAGLI&#8230;." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/" />
<meta property="og:description" content="Marco Tosatti Cari amici e nemici di Stilum Curiae, so che molti di voi avranno già visto l’esplosione di creatività che sul web ha circondato il ratto delle Pachamama e la loro nuotata – se le pan…" />
<meta property="article:published_time" content="2019-10-22T07:59:42+00:00" />
<meta property="article:modified_time" content="2019-10-22T08:03:07+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?fit=480%2C682&amp;ssl=1" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="BESTIARIO PACHAMAMA. LA CORREZIONE GESUITICA: NON STATUE MA INTAGLI&#8230;." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?fit=480%2C682&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-11935 single-format-standard bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-11754"><a href="https://www.marcotosatti.com/chi-sono/">Chi Sono</a></li>
<li class="page_item page-item-8908"><a href="https://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-11935" class="post-11935 post type-post status-publish format-standard has-post-thumbnail hentry category-bestiario-clericale tag-amazzoni tag-austen-ivereigh tag-bestiario tag-martin tag-pachamama">
	
			

			<!-- post title -->
			<h1>
				BESTIARIO PACHAMAMA. LA CORREZIONE GESUITICA: NON STATUE MA INTAGLI&#8230;.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">22 Ottobre 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/#comments">2 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3></h3>
<h3><img data-attachment-id="11942" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/bestiario-amazzoni/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?fit=480%2C682&amp;ssl=1" data-orig-size="480,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario amazzoni" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=480%2C682&amp;ssl=1" class="alignnone size-medium wp-image-11942 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=250%2C355&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=120%2C171&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?w=480&amp;ssl=1 480w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em>Marco Tosatti</em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari amici e nemici di Stilum Curiae, so che molti di voi avranno già visto l’esplosione di creatività che sul web ha circondato il ratto delle Pachamama e la loro nuotata – se le pantegane tiberine glielo avranno consentito fino al mare aperto, e di là verso l’America del Sud. Ma a dispetto di questo, mi sembra che l’intera vicenda del Sinodo piumato meriti un Bestiario, e vincendo la mia naturale pigrizia ho raccolto po’ di materiale. Comincio con un tweet interessante. Lo traduco:</span></strong></em></p>
<p><img data-attachment-id="11936" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-america-mag/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?fit=606%2C488&amp;ssl=1" data-orig-size="606,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia america mag" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?resize=250%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?resize=606%2C488&amp;ssl=1" class="alignnone size-medium wp-image-11936 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?resize=250%2C201&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?resize=120%2C97&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-america-mag.png?w=606&amp;ssl=1 606w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p>“Padre, ci vorrebbe forse spiegare perché @americamag (la iper-progressista rivista dei gesuiti Usa, di cui è editor at large James Martin sj, il noto attivisita LGBT nella Chiesa) ha ‘aggiornato’ (Cambiato) il suo titolo originale relativo all’incidente #Pachamama questa mattina?”.</p>
<p><strong>Il primo titolo diceva: “Ladri rubano statue della fertilità amazzoniche mentre il Sinodo si avvia alla fine”.</strong></p>
<p>Il secondo titolo non parla più di “statue” (cioè di idoli…), e legge:</p>
<p><strong>“Aggiornato: ladri rubano delle intagli di legno usate alla preghiera del sinodo  e le gettano nel fiume”.</strong></p>
<p><span style="color: #0000ff;"><em><strong>La parola statue (e molti giornali, in Italia, parlavano di “idoli” offrendo così una forma di giustificazione ai rapitori….) poteva aiutare gli autori del gesto. Che vengono qualificati come integralisti, ultra etc. Chissà come avrebbero giudicato i cronisti storie analoghe di idoli abbattuti da santi e missionari, e l’episodio famoso del tempio con protagonista Gesù…in fondo i cambiavalute che facevano di male? Mica introducevano nel tempio statue di Astarte o Baal…</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11940" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-i-will-save-you/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?fit=1250%2C960&amp;ssl=1" data-orig-size="1250,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia i will save you" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=250%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=700%2C538&amp;ssl=1" class="alignnone size-medium wp-image-11940 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=250%2C192&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=768%2C590&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=700%2C538&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?resize=120%2C92&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-i-will-save-you.jpg?w=1250&amp;ssl=1 1250w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11938" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-splash/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?fit=1014%2C570&amp;ssl=1" data-orig-size="1014,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia splash" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=700%2C393&amp;ssl=1" class="alignnone size-medium wp-image-11938 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=250%2C141&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=700%2C393&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-splash.jpg?w=1014&amp;ssl=1 1014w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11944" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-smarrita/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?fit=518%2C291&amp;ssl=1" data-orig-size="518,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia smarrita" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?resize=250%2C140&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?resize=518%2C291&amp;ssl=1" class="alignnone size-medium wp-image-11944 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?resize=250%2C140&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-smarrita.png?w=518&amp;ssl=1 518w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11939" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-loggia/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?fit=720%2C468&amp;ssl=1" data-orig-size="720,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia loggia" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=250%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=700%2C455&amp;ssl=1" class="alignnone size-medium wp-image-11939 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=250%2C163&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=700%2C455&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?resize=120%2C78&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-loggia.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11943" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-processione-canoa/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?fit=586%2C411&amp;ssl=1" data-orig-size="586,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia processione canoa" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=586%2C411&amp;ssl=1" class="alignnone size-medium wp-image-11943 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C175&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=120%2C84&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?w=586&amp;ssl=1 586w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11946" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/austen/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?fit=527%2C353&amp;ssl=1" data-orig-size="527,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="austen" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?resize=250%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?resize=527%2C353&amp;ssl=1" class="alignnone size-medium wp-image-11946 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?resize=250%2C167&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/austen.png?w=527&amp;ssl=1 527w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p><span style="color: #0000ff;"><em><strong>E qui dedichiamo qualche riga a Austen Ivereigh, il più scatenato coricante della Bergoglio Press Gang in inglese, che scriveva: &#8220;Ho appena pregato qui alla chiesa della Traspontina all&#8217;altare dove in un atto di terribile mancanza di rispetto e violenza fanatici, spinti da giornalismo privo di etica hanno gettato nel Tevere figure descritte dai cattolici dell&#8217;Amazzonica come Nostra Signora delle Amazzoni&#8221;.</strong></em></span></p>
<p><span style="color: #0000ff;"><em><strong>A cui ha risposto Nick Donnelly molto giustamente: &#8220;Anche se a Austen Ivereigh è stato detto dal vescovo David Martinez, uno dei segretari speciali del Sinodo che l&#8217;idolo della Pachamama non era era la Vergine Maria&#8221;&#8230;Austen Ivereigh naturalmente ha cercato di rovesciare la frittata, affermando qualcosa di palesemente non vero, e addirittura smentito. &#8220;Ethics free journalism&#8221;, infatti.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11943" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-processione-canoa/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?fit=586%2C411&amp;ssl=1" data-orig-size="586,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia processione canoa" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=586%2C411&amp;ssl=1" class="alignnone size-medium wp-image-11943 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=250%2C175&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?resize=120%2C84&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-processione-canoa.png?w=586&amp;ssl=1 586w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p>&nbsp;</p>
<p><img data-attachment-id="11952" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-fallo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?fit=720%2C665&amp;ssl=1" data-orig-size="720,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia fallo" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=250%2C231&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=700%2C647&amp;ssl=1" class="alignnone size-medium wp-image-11952 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=250%2C231&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=700%2C647&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?resize=120%2C111&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-fallo.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11945" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/papa-frecce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?fit=519%2C295&amp;ssl=1" data-orig-size="519,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="papa frecce" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?resize=250%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?resize=519%2C295&amp;ssl=1" class="alignnone size-medium wp-image-11945 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?resize=250%2C142&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/papa-frecce.png?w=519&amp;ssl=1 519w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11941" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/amazzonia-viri/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia viri" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=250%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=700%2C525&amp;ssl=1" class="alignnone size-medium wp-image-11941 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=250%2C188&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=700%2C525&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?resize=120%2C90&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/amazzonia-viri.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p><em><strong><span style="color: #0000ff;">Questa foto invece legge: &#8220;Prima classe del seminario dei Viri Probati&#8221;, con riferimento all&#8217;istituzione proposta al Sinodo di conferire il potere di amministrare i sacramenti a uomini sposati.</span></strong></em></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11942" data-permalink="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/bestiario-amazzoni/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?fit=480%2C682&amp;ssl=1" data-orig-size="480,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario amazzoni" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=480%2C682&amp;ssl=1" class="alignnone size-medium wp-image-11942 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=250%2C355&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?resize=120%2C171&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/bestiario-amazzoni.jpg?w=480&amp;ssl=1 480w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<h2 style="text-align: center;"><em><strong>SE PENSATE CHE</strong></em></h2>
<h1 style="text-align: center;"><em><strong>  <span style="color: #ff0000;">STILUM CURIAE SIA UTILE</span></strong></em></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;">AIUTATE STILUM CURIAE!</span></strong></em></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i> LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.8999999761581421&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" class="alignnone size-medium wp-image-10458" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" /></figure>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-11935" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11935" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11935" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11935" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11935" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/amazzoni/" rel="tag">amazzoni</a>, <a href="https://www.marcotosatti.com/tag/austen-ivereigh/" rel="tag">austen ivereigh</a>, <a href="https://www.marcotosatti.com/tag/bestiario/" rel="tag">bestiario</a>, <a href="https://www.marcotosatti.com/tag/martin/" rel="tag">martin</a>, <a href="https://www.marcotosatti.com/tag/pachamama/" rel="tag">pachamama</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/bestiario-clericale/" rel="tag">Bestiario Clericale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                2 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-92603">
				<div id="div-comment-92603" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/79885f51452af40e19e4ebfb66e8d581?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79885f51452af40e19e4ebfb66e8d581?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">selftraining</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/#comment-92603">
			22 Ottobre 2019 alle 10:29 am				</a>
						</div>

		<p>I GESUITI  distinguono tra statua e intaglio ? Ecco perchè hanno inventato la teologia del relativismo ! quella che spiega che Dio si incarnò parzialmente e risorse temposaneamente . Chiaro Tosatti ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?replytocom=92603#respond' data-commentid="92603" data-postid="11935" data-belowelement="div-comment-92603" data-respondelement="respond" aria-label='Rispondi a selftraining'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-92602">
				<div id="div-comment-92602" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/efebf78855b293e821417feb62d616f5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efebf78855b293e821417feb62d616f5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">roth</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/#comment-92602">
			22 Ottobre 2019 alle 10:23 am				</a>
						</div>

		<p>in questo caso di Pachamama  , la differenza tra parlare di una  statua o un intaglio di  legno , è la stessa  differenza che c&#8217;è  tra Tornielli e Ivereight : nessuna , sono  entrambi  incapaci affamati. Oppure la differenza tra  tra la fede di Spadaro e quella di Flores d&#8217;Arcais : nessuna. sono entrambi atei-</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/?replytocom=92602#respond' data-commentid="92602" data-postid="11935" data-belowelement="div-comment-92602" data-respondelement="respond" aria-label='Rispondi a roth'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='11935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73cc83de9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_222() {
					var x = document.forms["php_subscriber-form_222"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_222";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_222">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_222" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 21 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 58 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.047 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 6 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 29 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 56 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 10 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 59 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.793548387097pt;" aria-label="aborto (44 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.348387096774pt;" aria-label="abusi (30 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 8.4516129032258pt;" aria-label="alfie (18 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-4" style="font-size: 8.9935483870968pt;" aria-label="amazzonia (21 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 12.606451612903pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-6" style="font-size: 8pt;" aria-label="avvenire (16 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-7" style="font-size: 8pt;" aria-label="bassetti (16 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-8" style="font-size: 8.2709677419355pt;" aria-label="benedetto (17 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-9" style="font-size: 8.2709677419355pt;" aria-label="benedetto XVI (17 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-10" style="font-size: 12.516129032258pt;" aria-label="bergoglio (53 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-11" style="font-size: 8.8129032258065pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-12" style="font-size: 8.6322580645161pt;" aria-label="brandi (19 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-13" style="font-size: 11.070967741935pt;" aria-label="burke (36 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-14" style="font-size: 9.1741935483871pt;" aria-label="caffarra (22 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-15" style="font-size: 8.8129032258065pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 9.8064516129032pt;" aria-label="cei (26 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 17.212903225806pt;" aria-label="chiesa (177 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-18" style="font-size: 11.883870967742pt;" aria-label="cina (45 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 9.9870967741935pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 10.348387096774pt;" aria-label="eucarestia (30 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-21" style="font-size: 8.6322580645161pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 10.61935483871pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 8pt;" aria-label="gender (16 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gesuiti/" class="tag-cloud-link tag-link-136 tag-link-position-24" style="font-size: 8pt;" aria-label="gesuiti (16 elementi)">gesuiti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-25" style="font-size: 8.6322580645161pt;" aria-label="GOTTI TEDESCHI (19 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 11.070967741935pt;" aria-label="islam (36 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.251612903226pt;" aria-label="lgbt (38 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-28" style="font-size: 11.432258064516pt;" aria-label="mccarrick (40 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-29" style="font-size: 10.98064516129pt;" aria-label="migranti (35 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-30" style="font-size: 8.4516129032258pt;" aria-label="müller (18 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-31" style="font-size: 10.529032258065pt;" aria-label="nobile (31 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-32" style="font-size: 10.348387096774pt;" aria-label="paglia (30 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-33" style="font-size: 22pt;" aria-label="papa (599 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-34" style="font-size: 8.9935483870968pt;" aria-label="parolin (21 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-35" style="font-size: 11.974193548387pt;" aria-label="pezzo grosso (46 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-36" style="font-size: 9.3548387096774pt;" aria-label="porfiri (23 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-37" style="font-size: 8.2709677419355pt;" aria-label="ratzinger (17 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 8.8129032258065pt;" aria-label="roma (20 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-39" style="font-size: 10.258064516129pt;" aria-label="salvini (29 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 11.341935483871pt;" aria-label="Sinodo (39 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 11.522580645161pt;" aria-label="spadaro (41 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.058064516129pt;" aria-label="vaticano (61 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.6322580645161pt;" aria-label="Vescovi (19 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.6pt;" aria-label="vigano (70 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.5354838709677pt;" aria-label="zen (24 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/09/07/bestiario-clerical-papalino-di-ascensori-di-leopardi-e-di-ambiente/" title="BESTIARIO CLERICAL-PAPALINO. DI ASCENSORI, DI LEOPARDI E DI AMBIENTE&#8230;">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=492%2C500&amp;ssl=1 492w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11234" data-permalink="https://www.marcotosatti.com/2019/09/07/bestiario-clerical-papalino-di-ascensori-di-leopardi-e-di-ambiente/bestiario-papalini/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?fit=492%2C656&amp;ssl=1" data-orig-size="492,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bestiario papalini" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/Bestiario-papalini.jpg?resize=492%2C656&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/09/07/bestiario-clerical-papalino-di-ascensori-di-leopardi-e-di-ambiente/" rel="bookmark" title="BESTIARIO CLERICAL-PAPALINO. DI ASCENSORI, DI LEOPARDI E DI AMBIENTE&#8230; " >
            			<p><span>7 Settembre 2019</span>BESTIARIO CLERICAL-PAPALINO. DI ASCENSORI, DI LEOPARDI E DI AMBIENTE&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/06/29/bestiario-sea-watch-e-larcidiocesi-di-catania-educazione-alla-legalita-di-chiesa-e-sinistra-che-risate/" title="BESTIARIO. SEA-WATCH E L&#8217;ARCIDIOCESI DI CATANIA. EDUCAZIONE ALLA LEGALITÀ DI CHIESA E SINISTRA. CHE RISATE.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10319" data-permalink="https://www.marcotosatti.com/2019/06/29/bestiario-sea-watch-e-larcidiocesi-di-catania-educazione-alla-legalita-di-chiesa-e-sinistra-che-risate/bestiario-politicante/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?fit=636%2C904&amp;ssl=1" data-orig-size="636,904" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario politicante" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-politicante.jpg?resize=636%2C904&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/06/29/bestiario-sea-watch-e-larcidiocesi-di-catania-educazione-alla-legalita-di-chiesa-e-sinistra-che-risate/" rel="bookmark" title="BESTIARIO. SEA-WATCH E L&#8217;ARCIDIOCESI DI CATANIA. EDUCAZIONE ALLA LEGALITÀ DI CHIESA E SINISTRA. CHE RISATE. " >
            			<p><span>29 Giugno 2019</span>BESTIARIO. SEA-WATCH E L&#8217;ARCIDIOCESI DI CATANIA. EDUCAZIONE ALLA LEGALITÀ DI CHIESA E SINISTRA. CHE RISATE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/06/11/bestiario-clericale-del-disagio-procurato-dai-chierici-le-questioni-dei-lettori-di-stilum-disagi-prideschi/" title="BESTIARIO CLERICALE. DEL DISAGIO PROCURATO DAI CHIERICI. LE QUESTIONI DEI LETTORI DI STILUM. DISAGI PRIDESCHI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10079" data-permalink="https://www.marcotosatti.com/2019/06/11/bestiario-clericale-del-disagio-procurato-dai-chierici-le-questioni-dei-lettori-di-stilum-disagi-prideschi/del-disagio/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?fit=588%2C834&amp;ssl=1" data-orig-size="588,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="del disagio" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/del-disagio.jpg?resize=588%2C834&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/06/11/bestiario-clericale-del-disagio-procurato-dai-chierici-le-questioni-dei-lettori-di-stilum-disagi-prideschi/" rel="bookmark" title="BESTIARIO CLERICALE. DEL DISAGIO PROCURATO DAI CHIERICI. LE QUESTIONI DEI LETTORI DI STILUM. DISAGI PRIDESCHI. " >
            			<p><span>11 Giugno 2019</span>BESTIARIO CLERICALE. DEL DISAGIO PROCURATO DAI CHIERICI. LE QUESTIONI DEI LETTORI DI STILUM. DISAGI PRIDESCHI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/06/04/cattolgbt-poor-ugandan-martyrs-how-many-people-in-the-vatican-would-giggle-at-them-kings-pageboys/" title="CATTOLGBT. POOR UGANDAN MARTYRS! HOW MANY PEOPLE  IN THE VATICAN WOULD GIGGLE AT THEM, KING&#8217;S PAGEBOYS&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9966" data-permalink="https://www.marcotosatti.com/2019/06/04/cattolgbt-quanto-riderebbero-molti-in-vaticano-dei-martiri-ugandesi-paggetti-del-re-mwanga/bestiario-lgbt/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?fit=474%2C698&amp;ssl=1" data-orig-size="474,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario lgbt" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=204%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=474%2C698&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/06/04/cattolgbt-poor-ugandan-martyrs-how-many-people-in-the-vatican-would-giggle-at-them-kings-pageboys/" rel="bookmark" title="CATTOLGBT. POOR UGANDAN MARTYRS! HOW MANY PEOPLE  IN THE VATICAN WOULD GIGGLE AT THEM, KING&#8217;S PAGEBOYS&#8230; " >
            			<p><span>4 Giugno 2019</span>CATTOLGBT. POOR UGANDAN MARTYRS! HOW MANY PEOPLE  IN THE VATICAN WOULD GIGGLE AT THEM, KING&#8217;S PAGEBOYS&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/06/04/cattolgbt-quanto-riderebbero-molti-in-vaticano-dei-martiri-ugandesi-paggetti-del-re-mwanga/" title="CATTOLGBT. QUANTO RIDEREBBERO MOLTI  IN VATICANO DEI MARTIRI UGANDESI PAGGETTI DEL RE MWANGA&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9966" data-permalink="https://www.marcotosatti.com/2019/06/04/cattolgbt-quanto-riderebbero-molti-in-vaticano-dei-martiri-ugandesi-paggetti-del-re-mwanga/bestiario-lgbt/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?fit=474%2C698&amp;ssl=1" data-orig-size="474,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario lgbt" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=204%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/bestiario-lgbt.jpg?resize=474%2C698&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/06/04/cattolgbt-quanto-riderebbero-molti-in-vaticano-dei-martiri-ugandesi-paggetti-del-re-mwanga/" rel="bookmark" title="CATTOLGBT. QUANTO RIDEREBBERO MOLTI  IN VATICANO DEI MARTIRI UGANDESI PAGGETTI DEL RE MWANGA&#8230; " >
            			<p><span></span>CATTOLGBT. QUANTO RIDEREBBERO MOLTI  IN VATICANO DEI MARTIRI UGANDESI PAGGETTI DEL RE MWANGA&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	<div class="grofile-hash-map-8b9a848b5ff573249528e370b3e94ec6">
	</div>
	<div class="grofile-hash-map-efebf78855b293e821417feb62d616f5">
	</div>
	</div>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/10/22/bestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"225c38ae46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F10%2F22%2Fbestiario-pachamama-la-correzione-gesuitica-non-statue-ma-intagli%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'118770250',post:'11935',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '11935' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>

<!-- Dynamic page generated in 0.817 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-22 11:25:20 -->

<!-- super cache -->