<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  VATICAN INSIDER E L&#8217;ERESIA. PEZZO GROSSO  FULMINA UNA LETTERA APERTA SUGLI &#8220;GNOSTICI ANONIMI&#8221; SOIDISANT CATTOLICI. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"9439","token":"96ad9deb50","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F05%2F05%2Fvatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F05%2F05%2Fvatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VATICAN INSIDER E L&#8217;ERESIA. PEZZO GROSSO  FULMINA UNA LETTERA APERTA SUGLI &#8220;GNOSTICI ANONIMI&#8221; SOIDISANT CATTOLICI." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/" />
<meta property="og:description" content="Marco Tosatti Carissimi Stilumcurialisti, questa mattina di domenica vi offriamo un Pezzo Grosso travolgente, in una risposta ironica a un articolo dell&#8217;organo para-vaticano Vatican Insider s…" />
<meta property="article:published_time" content="2019-05-05T06:06:50+00:00" />
<meta property="article:modified_time" content="2019-05-05T09:37:44+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="231" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="VATICAN INSIDER E L&#8217;ERESIA. PEZZO GROSSO  FULMINA UNA LETTERA APERTA SUGLI &#8220;GNOSTICI ANONIMI&#8221; SOIDISANT CATTOLICI." />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-9439 single-format-standard vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="https://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-9439" class="post-9439 post type-post status-publish format-standard has-post-thumbnail hentry category-pezzo-grosso tag-cernuzio tag-eresia tag-papa tag-pezzo-grosso tag-vatican-insider">
	
			

			<!-- post title -->
			<h1>
				VATICAN INSIDER E L&#8217;ERESIA. PEZZO GROSSO  FULMINA UNA LETTERA APERTA SUGLI &#8220;GNOSTICI ANONIMI&#8221; SOIDISANT CATTOLICI.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">5 Maggio 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comments">58 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" class="alignnone size-medium wp-image-3829 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=120%2C38&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=300%2C95&amp;ssl=1 300w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?w=732&amp;ssl=1 732w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #0000ff;"><em><strong>Carissimi Stilumcurialisti, questa mattina di domenica vi offriamo un Pezzo Grosso travolgente, in una risposta ironica a un articolo dell&#8217;organo para-vaticano Vatican Insider sulla lettera aperta ai vescovi scatta ne giorni scorsi per chiedere loro di verificare se affermazioni e comportamenti e omissioni del Pontefice regnante non rientrino nel campo dell&#8217;eresia. A quanto scrive Pezzo Grosso nella sua ironia tagliente, possiamo aggiungere solo una notazione. Se a firmare la lettera ci sono numerose persone che ormai per ragioni di età non hanno incarichi in enti ecclesiali, c&#8217;è una ragione, che l&#8217;autore dell&#8217;articolo, vivendo a Roma, e frequentando il Vaticano, dovrebbe conoscere. E cioè: chi avevano un incarico negli anni passati ha avuto il coraggio di avanzare qualche critica, è stato o decapitato o soggetto a una serie di attacchi personali incredibili da parte della muta di giornalisti che guaisce vicino alle sacre pantofole. E il clima di paura e spionaggio all&#8217;interno dei sacri palazzi è tale che nessuno osa più non solo dire qualcosa, ma neanche sorridere o annuire di fronte a proposizioni che orecchie acute e lingue solerti potrebbero udire e riportare all&#8217;ecclesiastica Stasi. Quindi, chi può permettersi di parlare, anche per chi non può, sono evidentemente persone prive di incarichi. Ma non di occhi, coscienza, cervello o coraggio. Il che, forse, non si può sempre dire degli scrivani della stampa di regime.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #0000ff;">θ θ θ</span></h3>
<p>Caro Tosatti, questo mio commento è una lettera aperta agli “ gnostici anonimi “ (parafrasando i “cristiani anonimi” di Karl Rahner). Vatican Insider, a firma di Salvatore Cernuzio, replica l’articolo di Rodari su Repubblica ad un livello infantile. Quasi quasi definisce l’ultima  &lt;lettera aperta&gt; un attacco di pensionati ad altri pensionati. Infantile difesa che va smascherata. Leggendolo ho pensato che tra poco La Stampa (che è un giornale serio e ben diretto) potrebbe chiudere Vatican Insider  per le stesse ragioni per cui il Papa potrebbe chiudere l’Osservator Romano. Ma analizziamo l’articoletto di Cernuzio per capire il livello di chi perseguita i cosiddetti tradizionalisti. Nell’intento di screditare la &lt;lettera aperta&gt; indirizzata ai vescovi, affinché decidano di far qualcosa, il nostro Cernuzio rafforza il valore della stessa supplica, ponendola come ultimo richiamo a questo Pontificato dopo addirittura cinque richiami ben più prestigiosi. I cinque richiami son stati : i Dubia, la Correctio Filialis, il documento del card. Muller, il documento di mons. Carlo M. Viganò e infine (curiosamente Cernuzio l’ha dimenticato!)  il documento di Benedetto XVI, che ha fatto saltare i nervi ai “non tradizionalisti”, cioè agli “gnostici anonimi” sempre per parafrasare Karl Rahner.</p>
<p>Bene il valore di questa ultima lettera aperta ai vescovi evidenzia proprio questo: ormai sempre più cattolici consapevoli, non necessariamente teologi di fama, sono preoccupati e turbati dal comportamento del Papa e dei suoi supporter, (per dottrina e per soldi), “non tradizionalisti”.</p>
<p>Ma non capisce Cernuzio che non è necessario essere teologi di fama per intuire che sembra esserci un progetto gnostico per cancellare la fede cattolica? E pertanto cattolici di buona volontà, di minor fama, senza fama, e magari persino – orrore! &#8211; pensionati, scrivono ai loro pastori chiedendo a loro di intervenire? Non è necessario essere dei Cornelio Fabro per intendere che la chiesa di Karl Rahner sta conquistando la Chiesa di Cristo.</p>
<p>Nell’intento poi di disprezzare quest’ultima lettera aperta, Cernuzio lamenta che fra i firmatari non ci siano Cardinali e Vescovi. Perbacco Cernuzio, legga prima di commentare! La lettera è rivolta proprio ai vescovi, non può esser firmata da colleghi.</p>
<p>Chissà poi perché Cernuzio spende tanto spazio dell’articolo a prendersela con la povera Maria Guarini e con il suo curriculum, nonché a riferirsi agli ispiratori tipo mons. Schneider.</p>
<p>Ed  alla fine stabilisce, autoinfliggendosi il ridicolo, che la lettera è solo frutto di rancore di pensionati anti Bergoglio (come il prof Paolo Pasqualucci) contro altri pensionati amici di Bergoglio (come il card Coccopalmerio, buono quelloo… ). Con una serie di citazioni riassuntive, presentate con l’intento di denigrare i firmatari, Cernuzio non fa altro che ricordare i corretti, fondati, motivi della lettera.</p>
<p>Questa lettera, caro Cernuzio e cari “gnostici  anonimi”, è solo la sesta supplica e non sarà affatto l’ultima. In più. proprio perché firmata da persone di minor notorietà, dovrebbe preoccupare ancor più. Da questa lettera si può comprendere che si sta infatti estendendo a tutti i  livelli il grido inascoltato  di chi è sempre più preoccupato; e la preoccupazione sta arrivando ai cattolici  meno noti, ai più semplici, ai più fanciulli evangelici.</p>
<p>La prossima lettera-supplica verrà da loro, ne stia certo. E la successiva verrà dagli immigrati cattolici, se ce ne sono. Questo dovrebbe preoccuparvi, perché finché chi contestava erano cardinali, potevate parlare di “poteri” contro il papa; ora dovrete prendere atto che (non andando voi magari  a messa che a Pasqua e Natale), non vedete le chiese vuote, i confessionali vuoti, i buoni sacerdoti turbati e disperati.</p>
<p>E poi concludo con un richiamo alla vostra intelligenza razionale, se ancora vi resta. Non è necessario essere famosi tenori o baritoni per gridare : “al lupo, al lupo…”. Basta avere paura e voce. Aspettate altre lettere, altre voci che grideranno, e poiché potrebbero gridare, magari con canti gregoriani in sottofondo, potrete avere la tentazione di disprezzarli quali farisei tradizionalisti.</p>
<p>Ma riflettete; voi non siete più neppure classificabili quali progressisti o modernisti, state dimostrando di essere solo “gnostici anonimi” (sempre nel senso di Rahner ).</p>
<p>PezzoGrosso, cattolico, apostolico, romano.</p>
<hr />
<p><img data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" class="alignnone size-medium wp-image-3829 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=120%2C38&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=300%2C95&amp;ssl=1 300w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?w=732&amp;ssl=1 732w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<h3 class="has-text-color has-medium-font-size has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Oggi è il 247° giorno in cui il pontefice regnante non ha, ancora, risposto.</em></strong></span></h3>
<p style="text-align: center;"><strong><em>Quando ha saputo che McCarrick era un un uomo perverso, un predatore omosessuale seriale?</em></strong></p>
<p style="text-align: center;"><strong><em>È vero o non è vero che mons. Viganò l’ha avvertita il 23 giugno 2013?</em></strong></p>
<p class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi, e risponda”.</em></strong></span></p>
<hr class="wp-block-separator" />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h3 class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><i> LIBRI DI MARCO TOSATTI</i></span></h3>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" /></figure>
</div>
<h3 style="text-align: center;"><strong><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?ie=UTF8&amp;qid=1550666054&amp;sr=8-1&amp;keywords=inchiesta+sul+demonio">Inchiesta sul demonio.</a></strong></h3>
<p style="text-align: center;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9439" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9439" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9439" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9439" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9439" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/cernuzio/" rel="tag">cernuzio</a>, <a href="https://www.marcotosatti.com/tag/eresia/" rel="tag">eresia</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/pezzo-grosso/" rel="tag">pezzo grosso</a>, <a href="https://www.marcotosatti.com/tag/vatican-insider/" rel="tag">vatican insider</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/pezzo-grosso/" rel="tag">Pezzo Grosso</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                58 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-72587">
				<div id="div-comment-72587" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">l'osservatore Brembano- deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72587">
			5 Maggio 2019 @ 7:35 pm				</a>
						</div>

		<p>Il Papa elettronico dice:</p>
<p>Papa Francesco<br />
@Pontifex_it</p>
<p>•<br />
3h<br />
Tutte le mattine, Dio ci cerca lì dove siamo e ci invita ad alzarci, a risorgere sulla sua Parola, a guardare in alto e credere che siamo fatti per il Cielo. </p>
<p>Ma leggete a questi link due suoi recentissimi discorsi e poi ditemi : dov’è Dio ?<br />
<a href="http://w2.vatican.va/content/francesco/it/speeches/2019/may/documents/papa-francesco_20190503_incontro-industria-mineraria.html" rel="nofollow">http://w2.vatican.va/content/francesco/it/speeches/2019/may/documents/papa-francesco_20190503_incontro-industria-mineraria.html</a><br />
<a href="http://w2.vatican.va/content/francesco/it/speeches/2019/may/documents/papa-francesco_20190502_plenaria-scienze-sociali.html" rel="nofollow">http://w2.vatican.va/content/francesco/it/speeches/2019/may/documents/papa-francesco_20190502_plenaria-scienze-sociali.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72587#respond' data-commentid="72587" data-postid="9439" data-belowelement="div-comment-72587" data-respondelement="respond" aria-label='Rispondi a l&#039;osservatore Brembano- deutero.amedeo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-72579">
				<div id="div-comment-72579" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72579">
			5 Maggio 2019 @ 5:52 pm				</a>
						</div>

		<p>Appena giunto in Bulgaria, oggi, alla presenza del presidente, sia pure in modalità soft, ecco il messaggio con cui ha accompagnato il saluto: a «voi, che conoscete il dramma dell&#8217;emigrazione, mi permetto di suggerire di non chiudere gli occhi, non chiudere il cuore e non chiudere la mano &#8211; come è nella vostra tradizione &#8211; a chi bussa alle vostre porte».<br />
Venerdì scorso, dando il benvenuto ai partecipanti alla Plenaria della Pontificia Accademia degli Studi Sociali, aveva subito attaccato: «Abbiamo, purtroppo, sotto gli occhi situazioni in cui alcuni Stati nazionali attuano le loro relazioni in uno spirito più di contrapposizione che di cooperazione» e, dopo aver sviluppato il “mantra” in chiave antinazionalismo e anti- populismo sovranisti – come puntualmente evidenziato dai vari media – aveva concluso chiedendo loro «di collaborare con me nel diffondere questa coscienza di una rinnovata solidarietà internazionale…».<br />
Ma: fra il dire e il fare… questa la legislazione vigente in Vaticano in materia di residenza:<br />
<a href="http://www.ilgiornale.it/news/politica/legge-vaticano-chi-non-ha-permesso-1142182.html?fbclid=IwAR2zhkOVdfz-v8yeN-pgqH8W9G8FBqSIBeJq9zdWiapDTqabaQJsj_NGq1o" rel="nofollow">http://www.ilgiornale.it/news/politica/legge-vaticano-chi-non-ha-permesso-1142182.html?fbclid=IwAR2zhkOVdfz-v8yeN-pgqH8W9G8FBqSIBeJq9zdWiapDTqabaQJsj_NGq1o</a><br />
Già Il Veritiero ha segnalato la male(bene)dicente predisposizione dell’Elemosiniere del Papa, quello che dirama comunicati-stampa per informare sulla carità elargita da quell’ufficio che, secondo anticipazioni giornalistiche, dovrebbe diventare un dicastero per la Carità del Papa, e che ha adeguato alle esigenze dei tempi anche l’elargizione delle benedizioni pontificie. Chiunque fosse interessato potrà trarre le proprie valutazioni dalla lettura dell’articolo al primo link. E sempre in tema di “misericordia” – ad o contra personam – la seconda segnalazione (riguardante il card. Farrell) è un’altra fotografia dello spirito e della fratellanza cristiana che si respira e si pratica nei sacri palazzi. In questa Babele di voci e contro-testimonianze chi ci capisce… qualcosa… è bravo!<br />
<a href="https://www.ilmessaggero.it/vaticano/papa_francesco_matteo_salvini_migranti_krajewski_pergamene_vaticano_lega-4469295.html" rel="nofollow">https://www.ilmessaggero.it/vaticano/papa_francesco_matteo_salvini_migranti_krajewski_pergamene_vaticano_lega-4469295.html</a><br />
<a href="https://gloria.tv/article/jWhbJMvMqDvi379q6UFYwXBpn" rel="nofollow">https://gloria.tv/article/jWhbJMvMqDvi379q6UFYwXBpn</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72579#respond' data-commentid="72579" data-postid="9439" data-belowelement="div-comment-72579" data-respondelement="respond" aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-72586">
				<div id="div-comment-72586" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72586">
			5 Maggio 2019 @ 7:10 pm				</a>
						</div>

		<p>Come semplice integrazione al tuo (suo) commento aggiungo questo mio appunto:<br />
Il giorno 3 maggio parlando al dicastero per lo sviluppo umano integrale ha detto:&#8211; il coinvolgimento delle comunità locali è importante in ogni fase dei progetti di attività minerarie. «È sempre necessario acquisire consenso tra i vari attori sociali, che possono apportare diverse prospettive, soluzioni e alternative. Ma nel dibattito devono avere un posto privilegiato gli abitanti del luogo, i quali si interrogano su ciò che vogliono per sé e per i propri figli, e possono tenere in considerazione le finalità che trascendono l’interesse economico immediato» (Enc. Laudato si’, 183).<br />
Il giorno 4 maggio parlando alle Guardie Svizzere ha detto:&#8211;Ciò vi aiuterà a vivere nella società con l’atteggiamento giusto, riconoscendo la diversità culturale, religiosa e sociale come ricchezza umana e non come una minaccia. &#8212;<br />
Booooh?????</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72586#respond' data-commentid="72586" data-postid="9439" data-belowelement="div-comment-72586" data-respondelement="respond" aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-72576">
				<div id="div-comment-72576" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72576">
			5 Maggio 2019 @ 4:37 pm				</a>
						</div>

		<p>Replico, da Radio Spada:<br />
malfidati, scismatici, miscredenti, un amico (im)porporato, quinta colonna della reazione devozionista, mi soffia, da dietro una colonna del colonnato che sua insanità sta redigendo la risposta, manu propria, confortato da una schiera di dottissimi osteologi e ferratissimi proctologi. Qui uno stralcio, fraudolentemente ricopiato, frettolosamente, con mozzicone di copiativa (ergo possibili refusi e vuoti):<br />
“….ad fidem incul andam…. tarapia tapioco! Prematurata la supercazzola o scherziamo?…. No, , no io, noi siamo in quattro, come se fosse antani, anche soltanto in due oppure in quattro anche scribai con cofandina, per esempio, stuzzica e prematura anche…. No! Attenzione, no, pastène soppaltate secondo l’articolo 12, pazienza, sennò posterdati per due anche un pochino antani in prefettura….cum sinistra scapellatione….”.<br />
Tacitiana, solidissima dottrina, via i dubia.</p>
<p>G.Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72576#respond' data-commentid="72576" data-postid="9439" data-belowelement="div-comment-72576" data-respondelement="respond" aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-72574">
				<div id="div-comment-72574" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Tiziana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72574">
			5 Maggio 2019 @ 4:27 pm				</a>
						</div>

		<p>Mi perdoni dottor Tosati. Se glielo faccio.notare. ..che delusione la nuova bussola che tace sulla lettera. ..Anche isola di.patmos tace.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72574#respond' data-commentid="72574" data-postid="9439" data-belowelement="div-comment-72574" data-respondelement="respond" aria-label='Rispondi a Tiziana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-72573">
				<div id="div-comment-72573" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Andrea</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72573">
			5 Maggio 2019 @ 4:01 pm				</a>
						</div>

		<p>Posso accettare l&#8217;estraneità, intesa come non consapevolezza, ma non accetto più l&#8217;ipocrisia di comodo del clero che ti da ragione su tutta la linea ma poi ti dice che devi stare in unione con Bergoglio e pregare pure per le sue intenzioni. Anche ultimamente, non farò nomi naturalmente, stessa cantilena durante dialoghi o confessioni. Non parlano per fede ma per convenienza, ormai abituati da anni a missioni sacerdotali trasformate in professioni qualunque, occupati più che altro all&#8217;aspetto esteriore delle parrocchie, ai preparativi delle funzioni, etc&#8230;sono troppo spaventati all&#8217;idea dell&#8217;ignoto; abbandonare l&#8217;ordinario e la quotidinianità per difendere la verità? Troppo costoso. E posso anche capire umanamente, è facile parlare dall&#8217;esterno. Però ammettano almeno la verità, non la distorcano per placare l&#8217;ansia dell&#8217;errore. Non si possono nascondere dietro il &#8220;non praevalebunt&#8221;, non possono giustificarsi dietro il patto di Dio in quanto Cristo ha promesso sì che la Chiesa alla fine trionferà ma non ha fatto i nomi di anime, in quanto queste hanno il libero arbitrio e possono perdersi durante il cammino. E allora anche sacerdoti, vescovi, cardinali, frati, suore, dovranno dire se, lungo il tragitto, hanno nutrito i fedeli di verità o di menzogna contribuendo a fortificarli o indebolirli. Bergoglio è palesemente (e volutamente sostengo) eretico, appoggiato da gran parte della &#8220;Chiesa&#8221; infiltrata dalla massoneria con il progetto di distruggere il cattolicesimo e gettare le basi per una religione universale umanista (anticamera di quella luciferina). Non bisogna guardare solo alla Chiesa, bisogna guardare al mondo intero per capire meglio: perchè quello che sta accadendo al mondo con la globalizzazione e lo scontro di culture e ideologie sta penetrando anche dentro la Chiesa la quale però non ha più il coraggio o peggio la volontà di opporre resistenza: ed ecco che trionfa il relativismo. Troppi sacerdoti non vedono fino in fondo dove sta andando il pensiero mondano perchè sono trincerati nel loro piccolo recinto affidabile. Quanti di loro per esempio, se gli nomini Biglino, sapranno di che parli? Eppure sta facendo stragi e conquiste di giovani e meno govani, il suo messaggio seducente dilaga&#8230; e il rap? Hanno idea del suo potere in prevalenza distruttivo? Sarò stato sfortunato io ma i sacerdoti con cui ho parlato mi sono sembrati totalmente all&#8217;oscuro della direzione che sta prendendo la società coadiuvata da politici e dirigenti già pienamente apostati. Capire il fraternarismo e la pace del mondo aiuterebbe di più a capire il perchè di Bergoglio. Molti sacerdoti in buona fede sono ingannati da lui, anche perchè non si accorgono che il mondo sta costruendo proprio quella pace opposta a Gesù quando ci dice: &#8220;vi do la Mia pace&#8221;, per farci comprendere che c&#8217;è una piccola grande differenza fatale. Differenza che, chi fa vincere l&#8217;Io su Dio, non potrà mai comprendere e accettare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72573#respond' data-commentid="72573" data-postid="9439" data-belowelement="div-comment-72573" data-respondelement="respond" aria-label='Rispondi a Andrea'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-72572">
				<div id="div-comment-72572" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">giulia anna meloni</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72572">
			5 Maggio 2019 @ 2:36 pm				</a>
						</div>

		<p>parleranno ,grideranno  le pietre.Il Vangelo di Cristo non ha bisogno di essere ammantato da scienza umana ne di essere spiegato e interpretato da teologi cavillosi e ed eretici che si sfracelleranno per aver osato di pensare di essere migliori di Dio.<br />
Nove paginette, dove il Redentore spiega, agli apostoli ,i tempi futuri della Chiesa.Ci siamo dentro fino al collo.Certo ,oggi ha più credibilità un eretico come Enzo Bianchi che il Signore .Non disprezziamo le profezie,cosa ancora deve fare il Padre Celeste per riportarci a LUI !<a href="http://www.scrittivaltorta.altervista.org/10/10635.pdf" rel="nofollow">http://www.scrittivaltorta.altervista.org/10/10635.pdf</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72572#respond' data-commentid="72572" data-postid="9439" data-belowelement="div-comment-72572" data-respondelement="respond" aria-label='Rispondi a giulia anna meloni'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-72564">
				<div id="div-comment-72564" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72564">
			5 Maggio 2019 @ 1:55 pm				</a>
						</div>

		<p>L&#8217;avete letta l&#8217;ultima?<br />
IL CARD. Konrad, l&#8217;elemosiniere della santa sede ha detto che a Salvini la chiesa non darebbe nemmeno &#8220;Una pergamena di benedizione&#8221; in quanto il suo comportamento è contro la &#8220;carita&#8217;&#8221;.<br />
Beh certo, Salvini non ha sulle spalle e sulla coscienza milioni di ABORTI/INFANTICIDIO. Come quella politica che ha fatto la guerra per anni e anni per far legalizzare gli aborti, gli indulti, che i criminali di tutta Italia usciti per l&#8217;indulto hanno ucciso, violentato, rapinato, tutto per la genialità della Bonino&#8230; la stessa che bergoglio ha detto che è un esempio da seguire&#8230;.<br />
Io ho sentito dei ladri ragionare, dicevano &#8220;Se vado a rubare mi danno al massimo 2 anni, però c&#8217;è l&#8217;indulto e sotto i 2 anni il carcere non te lo fai, allora vado a rubare&#8221; grazie Emma Bonino!<br />
O come quella politica olandese al quale hanno dato l&#8217;onoreficenza Gregorio Magno? Si chiama così? Quell&#8217;onoregicenza che si da&#8217; ai cristiani che si sono distinti?<br />
Peccato che quella politica fosse una di quelle che hanno fatto la campagna pro-aborto e che poi fosse politica nel paese più schifoso dal punto di vista religioso che può esistere al mondo, l&#8217;Olanda, dove ci sono zone intere adibite esclusivamente alla &#8220;prostituzione&#8221; io ci sono stato da giovanissimo, praticamente hanno tutti negozi messi in fila come li abbiamo noi dentro o centri commerciali, solo che loro in vetrina inveve di avere i manichini con i vestiti hanno le &#8220;donne nude in vetrina a prostituirsi&#8221; poi hanno sexy shop ogni 10 metri, come noi qui in Italia abbiamo un bar ogni 10 metri loro inveve hanno i sexy shop , con i falli di gomma lunghi 30 cm. In vetrina.<br />
Praticamente l&#8217;Olanda è la SODAMA dei nostri tempi.<br />
È cosa fa&#8217; bergoglio?? Gli concede il premio Gregorio Magno alla politica pro-aborto, che non ha mai cercato di contrastare la prostituzione in vetrina o i falli in vetrina.<br />
Ma certo&#8230;diamogli la medaglia d&#8217;oro per la sodomia, già che ci siamo.<br />
Purtroppo Salvini manca di carità, deve studiare molto ancora. Non se la merita la &#8220;pergamena di benedizione&#8221; 😂😂<br />
Questi sono da rinchiudere in manicomio davvero, questi ormai hanno perso il contatto con la realtà. Questi farebbero arrestare gli innocenti , per i loro sporchi interessi.<br />
Salvini studia la carità!!! 😂😂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72564#respond' data-commentid="72564" data-postid="9439" data-belowelement="div-comment-72564" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-72581">
				<div id="div-comment-72581" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72581">
			5 Maggio 2019 @ 6:31 pm				</a>
						</div>

		<p>Veritiero 1,55, pm.<br />
Secondo Bergoglio, Jasmine Martin,  Karl Rahner, Maradiaga,<br />
Daneels, Sosa, Fernandez, Ravasi (detta ,lady Wanda  &#8211; per Wanda Osiris) , Spadaro,&#8230;.. e troppi altri,  affermano  che il sesso cioè dalla cintola in  giù,  NON e peccato,<br />
Certamente questa schiuma di sapienza umana pretende di avere l&#8217;autorità di correggere Dio.<br />
Il card. Konrad dimentica forse  che il vertice di questa chiesa, di cui anch&#8217;egli  fa&#8217; parte,  dal 13 marzo 2013 il popolo italiano e il popolo cattolico nel mondo  (ad eccezione il popolo gesuita), è continuamente insultato e umiliato, perché non dire ucciso? &#8211; 5° comandamento.<br />
Naturalmente questo nostro parlare  è la spinta dell&#8217;amore per la VERITA&#8217;<br />
&#8220;Io lo so che il mio Vendicatore è vivo&#8230; dopo che questa mia pelle sarà distrutta,&#8230; vedrò Dio&#8230;&#8221; (Gb 19,25)<br />
Saluti e buona preghiera,</p>
<p>La preghiera non è un dono per i &#8220;tradizionalisti&#8221; ma è dono per chi  si innamora della Verità rivelata, e Gesù ci dice anche &#8220;.. nessuno viene al Padre se non per mezzo di me&#8230;&#8221;,  &#8220;..Io sono la porta delle pecore..&#8221;,  &#8220;.. il cielo e la terra passeranno, ma non le mie parole&#8230;&#8221;🙏⛪</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72581#respond' data-commentid="72581" data-postid="9439" data-belowelement="div-comment-72581" data-respondelement="respond" aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-72559">
				<div id="div-comment-72559" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72559">
			5 Maggio 2019 @ 12:40 pm				</a>
						</div>

		<p>«Oh! Signore, fa di lui uno strumento della tua pace:<br />
…. dove è l&#8217;errore, che porti la Verità,<br />
…dove sono le tenebre, che porti la luce.<br />
 Oh! Maestro, fa che non cerchi tanto:<br />
 ad essere compreso, quanto a comprendere.<br />
 ad essere amato, quanto ad amare…».<br />
Per non ripetere quanto già ribadito e ormai assodato, insisto presso “l’Altissimo, onnipotente, bon Signore” con quella “preghiera semplice” del Santo di cui si onora portare il nome, recitandola in sua vece. Tanto per essere sincera fino in fondo: non prego per soddisfare quella sua ossessiva richiesta di preghiere per sé, ma perché Colui che ha dato la vita per le sue pecore si muova a compassione di creature sbattute come canne al vento. E perché chi, dopo aver spudoratamente ammesso di assolvere al mandato ricevuto (???) per “abituale divertimento” e, senza alcun dubbio circa eventuali, personali, limiti e manchevolezze, si erge a “maestro” in tutto e per tutto, dettando regole di bon ton – per non dire delle reiterate<br />
esortazioni a gesti di tenerezza, carità fraterna e…via discorrendo – le trasgredisce con sfacciata supponenza, ritenendosi esonerato dal rispetto delle regole che rispolvera per gli altri ad ogni piè sospinto, a partire da quella dettata dalla buona educazione che suggerisce di rispondere a chi pone domande e, nel caso, espone dubbi e si aspetta chiarimenti… che diradino finalmente le tenebre e…portino alla Verità.<br />
Presupposto per ristabilire un clima di serenità e pace, nel pieno rispetto della dignità delle persone, di ogni persona, troppo frequentemente sfregiate da un atteggiamento di sprezzante distacco e da decisioni arbitrarie.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72559#respond' data-commentid="72559" data-postid="9439" data-belowelement="div-comment-72559" data-respondelement="respond" aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-72556">
				<div id="div-comment-72556" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72556">
			5 Maggio 2019 @ 12:23 pm				</a>
						</div>

		<p>La lettera degli illustri intellettuali é stata una grande vittoria di Santa Marta. Hanno fatto proprio quello che Berggy and his Berggyboys avevano concepito quando preparavano la deposizione di Benedetto XVI: concentrare tutta la disputa su un oscuro punto di morale matrimoniale, mentre s&#8217;implode tuttol&#8217;edificio della fede.<br />
Con l&#8217;aggravante di uno stile pesante, burocratico, griggio, tutto il contrario di quello che si potrebbe aspettare da un documento che vuole salvare la fede insegnata dal Logos incarnato al prezzo della morte sulla croce.<br />
In pochi giorni, avranno lo stesso destino delle dolciastre &#8220;suppliche filiali al Santo Padre&#8221;: il nulla.<br />
Solo la verita&#8217; salva.<br />
Bergoglio non é e non é mai stato papa.<br />
Viva Sua Santita&#8217; il Papa Benedetto XVI gloriosamente regnante.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72556#respond' data-commentid="72556" data-postid="9439" data-belowelement="div-comment-72556" data-respondelement="respond" aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-72554">
				<div id="div-comment-72554" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">isacco</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72554">
			5 Maggio 2019 @ 12:21 pm				</a>
						</div>

		<p>QUELLO CHE MI  -COMMUOVE. è CHE  NESSUNO DI QUESTI GIORNALISTI DELLA SCUOLA DI TORNIELLI   ABBIA CONTRADDETTO  MASSIMO fRANCO  QUANDO HA ESPOSTO IN UN EDITORIALE SUL CORRIERE IL SUO PENSIERO SUL DOCUMENTO DI  BENEDETTO XVI .  CON I  COSIDDETTI PENSIONATI SONO  ARROGANTI E PREPOTENTI , CON MASSIMO FRANCO SON LECCALECCA , O NO ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72554#respond' data-commentid="72554" data-postid="9439" data-belowelement="div-comment-72554" data-respondelement="respond" aria-label='Rispondi a isacco'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-72549">
				<div id="div-comment-72549" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">La Verità vi farà liberi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72549">
			5 Maggio 2019 @ 11:55 am				</a>
						</div>

		<p>PENSIONE<br />
Anche Bergoglio, Kasper, Hummes, etc. etc. sono da svariati anni in età da pensione, che ci fanno lì?</p>
<p>ISTRUZIONE</p>
<p>Vorrei per favore conoscere il titolo di studio di:<br />
&#8211; Gesù detto il Cristo<br />
&#8211; Maria di Nazareth<br />
&#8211; Giuseppe di Betlemme<br />
&#8211; Giovanni il Battista<br />
&#8211; Pietro da Cafarnao<br />
&#8211; Francesco da Assisi<br />
&#8211; Caterina da Siena<br />
&#8211; Teresa di Lisieux<br />
&#8211; Angelo Lupi (progettista e direttore dei lavori della Casa Sollievo della Sofferenza)<br />
&#8211; Natuzza Evolo</p>
<p>Grazie.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72549#respond' data-commentid="72549" data-postid="9439" data-belowelement="div-comment-72549" data-respondelement="respond" aria-label='Rispondi a La Verità vi farà liberi'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-72555">
				<div id="div-comment-72555" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">I cannot</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72555">
			5 Maggio 2019 @ 12:22 pm				</a>
						</div>

		<p>SI ,MA NON SONO IN PENSIONE , HANNO RUOLI CHE PERMETTONO LORO DI SEMBRARE   AUTOREVOLI .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72555#respond' data-commentid="72555" data-postid="9439" data-belowelement="div-comment-72555" data-respondelement="respond" aria-label='Rispondi a I cannot'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-72560">
				<div id="div-comment-72560" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72560">
			5 Maggio 2019 @ 12:42 pm				</a>
						</div>

		<p>Ti posso assicurare che rimarresti stupido per l&#8217;ignoranza e la stupidità di molte persone del clero, hanno 2-3 lauree ma poi appena gli fai un ragionamento di vita quotidiana o di economia o di finanza esce fuori tutta la loro ignoranza e inesperienza e anche stupidità in molte occasioni.<br />
Purtroppo oggi viviamo in una società dove scambiamo &#8220;La buona memoria con l&#8217;intelligenza&#8221; noi sentiamo loro che si ricordano 4-5 libri che hanno letto durante la scuola e pensiamo che sono intelligenti, invece quella è solo buona memoria.<br />
L&#8217;intelligenza sta&#8217; nel esprimere il proprio ragionamento su quello che si è letto, e non ripetere il ragionamento degli altri che abbiamo letto.<br />
Questi vivono in un altro mondo, hanno perso il contatto con la realtà,  questi tipi come Bergoglio &#8220;parlano di lavoro e non sanno nemmeno che oggi in Italia un lavoro medio da 1.100-1 200 euro non basta nemmeno per pagarsi l&#8217;affitto, perché gli affitto sono di 700-800 euro ( in quartieri poveri , figuriamoci nei ricchi)<br />
E a chi lavoro non rimango nemmeno i soldi per mangiare, nemmeno per comprare le medicine o un paio di scarpe.<br />
Quando gli fai questi ragionamenti cadono dalle nuvole come dei stupidi. Non sono capaci nemmeno a cambiare una lampadina e parlano parlano parlano&#8230;.<br />
È per questo che io mi arrabbio quando sento bergoglio parlare che &#8220;Il problema è il lavoro&#8221; perché si vede tutta la sua ignoranza e stupidità. È inutile lavorare 10 ore al giorno se con i soldi non riesci a pagare nemmeno l&#8217;affitto di casa.<br />
P.s. conosco un ragazzo che probabilmente è un &#8220;santo e non lo sa&#8217; nemmeno lui di esserlo&#8221; ma i formatori lo hanno ben capito, che gli hanno fatto un mare di problemi per farlo entrare nell&#8217;ordine perché lui aveva solo &#8221; il diploma di 3° superiore&#8221; inveve loro richiedevano il 5° superiore minimo&#8230;.<br />
È come se a San Pietro o San Francesco non li accettavano nella chiesa perché non avevano il diploma di 5° 😂😂😂<br />
Fanno entrare persone senza vocazione che poi gli creano scandali , e poi non fanno entrare i veri &#8220;santi&#8221; dei tempi nostri con la vera vocazione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72560#respond' data-commentid="72560" data-postid="9439" data-belowelement="div-comment-72560" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-72547">
				<div id="div-comment-72547" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72547">
			5 Maggio 2019 @ 11:46 am				</a>
						</div>

		<p>La colpa è tutta nostra signori. La colpa è nostra perché non agiamo e pretendiamo che siano altri ad agire per noi, mentre noi guardiamo lo spettacolo in poltrona e con i pop corn in mano.<br />
Dobbiamo agire noi signori, se abbiamo constatato che i cardinali e i vescovi non insorgono più ( perché evidentemente è successo qualcosa che noi non sappiamo , altrimenti non si spiega il loro cambiamento da un giorno all&#8217;altro dei card. Burke, Muller, e altri, che fino al giorno prima indicavano loro stessi la sfiducia a bergoglio per &#8220;manifesta eresia&#8221; e ora quasi quasi lo appoggiano. È palese che è successo qualcosa che noi non sappiamo )<br />
Se vogliamo davvero riportare la normalità nella chiesa dobbiamo agire noi signori, rimboccarci le maniche e manifestare in modo serio a San Pietro.<br />
E adfirittura paventare uno scisma se ce è bisogno.<br />
Nel momento che la chiesa si dividerà in 2,  allora il Santo Padre Benedetto xvi si alzerà per il bene della chiesa, e per un bene superiore e per l&#8217;unità della chiesa di cristo finalmente buttata&#8217; giù dal trono bergoglio, ma non si alzerà finché non lo portiamo a doverlo fare per forza per il be e della chiesa e del mondo intero, solo a quel pu to si alzerà, per un bene superiore.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72547#respond' data-commentid="72547" data-postid="9439" data-belowelement="div-comment-72547" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-72553">
				<div id="div-comment-72553" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Fabrizio Giudici</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72553">
			5 Maggio 2019 @ 12:20 pm				</a>
						</div>

		<p><i> ora quasi quasi lo appoggiano. È palese che è successo qualcosa che noi non sappiamo</i></p>
<p>Calma. &#8220;Quasi quasi lo appoggiano&#8221; proprio per niente: certi &#8211; p.es. Mueller &#8211; hanno detto via via cose sempre più nette. Quello che è evidente è che non hanno intenzione di affrontare la questione direttamente, limitandosi a correggere gli insegnamenti; in certi casi &#8211; p.es. sempre Mueller &#8211; insistendo con interpretazioni &#8220;normaliste&#8221; di Francesco.</p>
<p>Direi che più che chiedersi &#8220;cosa è successo&#8221;, probabilmente bisogna chiedersi &#8220;cosa non è successo&#8221;: per esempio, non sono (ancora?) riusciti a convincere un numero sufficiente di cardinali?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72553#respond' data-commentid="72553" data-postid="9439" data-belowelement="div-comment-72553" data-respondelement="respond" aria-label='Rispondi a Fabrizio Giudici'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-72544">
				<div id="div-comment-72544" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Fabrizio Giudici</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72544">
			5 Maggio 2019 @ 10:41 am				</a>
						</div>

		<p>Dunque, dott. Tosatti, se capisco bene uno dei problemi sarebbe l&#8217;età anagrafica degli autori della lettera. A parte il fatto che non sono affatto tutti anziani, indovini un po&#8217; chi ha scritto questa frase:</p>
<p><i>Quante volte si scartano gli anziani con atteggiamenti di abbandono che sono una vera e propria eutanasia nascosta! E’ l’effetto di quella cultura dello scarto che fa molto male al nostro mondo. </i></p>
<p>PS Che poi, il pontefice regnante cos&#8217;ha, quarant&#8217;anni?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72544#respond' data-commentid="72544" data-postid="9439" data-belowelement="div-comment-72544" data-respondelement="respond" aria-label='Rispondi a Fabrizio Giudici'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-72543">
				<div id="div-comment-72543" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Feliciano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72543">
			5 Maggio 2019 @ 10:28 am				</a>
						</div>

		<p>Il mio grido: ho assegnato l’8/1000 ai buddisti!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72543#respond' data-commentid="72543" data-postid="9439" data-belowelement="div-comment-72543" data-respondelement="respond" aria-label='Rispondi a Feliciano'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-72557">
				<div id="div-comment-72557" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">I cannot</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72557">
			5 Maggio 2019 @ 12:26 pm				</a>
						</div>

		<p>ESAGERATO  !  POTEVA DARLO  , CHE SO  , ALLA CHIESA  ORTODOSSA . A MENO CHE IL SUO PENSIERO SIA DI DARLO A UNA RELIGIONE-NON RELIGIONE.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72557#respond' data-commentid="72557" data-postid="9439" data-belowelement="div-comment-72557" data-respondelement="respond" aria-label='Rispondi a I cannot'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-72542">
				<div id="div-comment-72542" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72542">
			5 Maggio 2019 @ 10:10 am				</a>
						</div>

		<p>Pare che Cernuzio faccia parte di una setta gnostica chiamata Cammino Neocatecumenale dove, di fatto, la salvezza non è data dalla grazia, ma da un cammino costituito da tappe.<br />
Nella setta di Cernuzio, ad esempio, si ritiene che per recitare il Santo Rosario occorre aver fatto almeno 12 anni di cammino, altrimenti non si potrebbe capire.<br />
Eppure ai pastorelli di Fatima la Madonna aveva detto di recitare il Rosario!<br />
Il Cammino di Cernuzio si compone di &#8220;arcani&#8221; segretissimi, da svelare un po&#8217; alla volta, tipici di un cammino gnostico.<br />
Probabilmente quello che lui prende per gnosticismo è fede, e ciò che considera fede è un cammino umano.<br />
Per il Cammino Neocatecumenale TUTTO ciò che riguarda il passato della Chiesa è sbagliato, soprattutto il grande Concilio di Trento!<br />
Il problema del Papa, che pure pare nutrire per la setta di Cernuzio un&#8217;antica antipatia, è però abbastanza simile.<br />
Anche il Papa, infatti, dà l&#8217;impressione di aver ridotto la fede a un&#8217;ideologia, cioè a un&#8217;opera umana. Almeno in alcuni frangenti.<br />
Io non dico che il Papa sbaglia tutto. Ache Caifa profetò! Anzi, dico che al 99% dice cose giuste. E le cose giuste spesso le dice con acutezza e in modo sincero. Credo sia un uomo tendenzialmente buono di una bontà naturale ma, in parte, ideologizzato.<br />
Dico perciò che, a volte, predica una bella dottrina filosofica o politica, ma svuotata della salvezza e perciò del senso del peccato.<br />
Dà consigli che possono aiutare a stare &#8220;meglio&#8221; come uno psichiatra, molto legati alle cosa da fare secondo, però, un pensiero unico spesso errato.<br />
Ad esempio: per lui pare si possano accogliere i poveri rendendoli migranti e incentivando l&#8217;immigrazione a qualunque costo, cosa che il buon senso considera un crimine.<br />
Ma, anche tacendo, la dottrina gnostica, che ha sempre qualcosa di eretico anche formalmente, tende a manifestarsi.<br />
Per questo il Papa dovrebbe chiarire le sue posizioni.<br />
Ormai anche tra i cristiani certe cose non sono più considerate peccato. Perché il Papa, se non è ideologizzato, con tutto l&#8217;amore e la comprensione possibili, non riafferma la dottrina bimillenaria, tanto per non scandalizzare milioni di fedeli e asfaltare con bitume nuovo la strada larga e in discesa che conduce all&#8217;inferno?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72542#respond' data-commentid="72542" data-postid="9439" data-belowelement="div-comment-72542" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-72545">
				<div id="div-comment-72545" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vito</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72545">
			5 Maggio 2019 @ 10:57 am				</a>
						</div>

		<p>Bergoglio &#8220;tendenzialmente buono&#8221;???<br />
Lei é un inguaribile ottimista!<br />
Io credo sia solo un complessato con gravi problemi psicologici che si finge buono per affermarsi e farsi avanti.<br />
Ed evidentemente ci riesce bene.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72545#respond' data-commentid="72545" data-postid="9439" data-belowelement="div-comment-72545" data-respondelement="respond" aria-label='Rispondi a Vito'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2 parent" id="comment-72550">
				<div id="div-comment-72550" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">g.mottola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72550">
			5 Maggio 2019 @ 12:05 pm				</a>
						</div>

		<p>sono incuriosito da questi riferimenti sul Cammino Neocat . Ho sentito molte cosiderazioni negative ( soprattutto sulla liturgia)  , per esempio quelle di mons. Ariel ed altrettante positive. Consoscendo poi alcuni loro esponenti ho sempre tratto buona impressione. Potrei chiedere  un riferimento dove trovare una analisi obiettiva ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72550#respond' data-commentid="72550" data-postid="9439" data-belowelement="div-comment-72550" data-respondelement="respond" aria-label='Rispondi a g.mottola'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-72561">
				<div id="div-comment-72561" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">M.G.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72561">
			5 Maggio 2019 @ 1:01 pm				</a>
						</div>

		<p>Personalmente so che padre Enrico Zoffoli anni fa elaborò un’analisi minuziosa del fenomeno neocatecumenale, ma temo che i suoi testi, decisamente critici, siano di difficile reperimento. Tuttavia si può fare un tentativo di ricerca.<br />
In alternativa, varrebbe la pena visitare un sito che tratta, da un rigoroso punto di vista cattolico, la questione: si chiama “Osservatorio sul Cammino Neocatecumenale secondo verità”.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72561#respond' data-commentid="72561" data-postid="9439" data-belowelement="div-comment-72561" data-respondelement="respond" aria-label='Rispondi a M.G.'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-4" id="comment-72562">
				<div id="div-comment-72562" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">M.G.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72562">
			5 Maggio 2019 @ 1:03 pm				</a>
						</div>

		<p><a href="https://neocatecumenali.blogspot.com/" rel="nofollow">https://neocatecumenali.blogspot.com/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72562#respond' data-commentid="72562" data-postid="9439" data-belowelement="div-comment-72562" data-respondelement="respond" aria-label='Rispondi a M.G.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-72567">
				<div id="div-comment-72567" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">giulia anna meloni</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72567">
			5 Maggio 2019 @ 2:19 pm				</a>
						</div>

		<p>cerchi gli scritti di padre Enrico Zoffoli,passionista.Troverà  tt quanto si può sapere su questa terribile setta e sul catechismo di Kiko Arguello.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72567#respond' data-commentid="72567" data-postid="9439" data-belowelement="div-comment-72567" data-respondelement="respond" aria-label='Rispondi a giulia anna meloni'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-72568">
				<div id="div-comment-72568" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72568">
			5 Maggio 2019 @ 2:23 pm				</a>
						</div>

		<p>Anche io conosco delle persone del Cammino che possono essere prese ad esempio. Ciò non toglie che, per quanto in buona fede, la liturgia del Cammio si contrappone alla liturgia della Chiesa le cui regole sono prescrittive, cioè non possono essere derogate liberamente.<br />
La mia fonte principale è il blog &#8220;osservatorio sul cammino neocatecumenale secondo verità&#8221;, ricchissimo di testimonianze di ex del Cammino</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72568#respond' data-commentid="72568" data-postid="9439" data-belowelement="div-comment-72568" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-72551">
				<div id="div-comment-72551" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">fabio.g</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72551">
			5 Maggio 2019 @ 12:09 pm				</a>
						</div>

		<p>Potrebbe dirmi dove trovare la vera storia , origini, pensiero , del fondatore del Cammino, Kiko Arguello ?  sembrerebbe esser piuttosto pro-Bergoglio, ma taluni dicono lo faccia per proteggere il Cammino . Un pò come sta accadendo a tutti i Movimenti che in questo pontificato  non son certo graditi</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72551#respond' data-commentid="72551" data-postid="9439" data-belowelement="div-comment-72551" data-respondelement="respond" aria-label='Rispondi a fabio.g'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-3" id="comment-72570">
				<div id="div-comment-72570" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72570">
			5 Maggio 2019 @ 2:26 pm				</a>
						</div>

		<p>La mia fonte principale sul Cammino, oltre a qualche mio conoscente ex del movimento (ma loro non vogliono essere considerati un movimento) è il blog &#8220;Osservatorio sul Cammino Neocatecumenale secondo verità&#8221; ricchissimo di notizie e testimonianze di prima mano, alcune veramente sconvolgenti</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72570#respond' data-commentid="72570" data-postid="9439" data-belowelement="div-comment-72570" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-72571">
				<div id="div-comment-72571" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paolo Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72571">
			5 Maggio 2019 @ 2:33 pm				</a>
						</div>

		<p>@ Astore<br />
99 per cento cose giuste?<br />
Mi sembra un po&#8217; troppo! Dal 50% in giù si può discutere.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72571#respond' data-commentid="72571" data-postid="9439" data-belowelement="div-comment-72571" data-respondelement="respond" aria-label='Rispondi a Paolo Giuseppe'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-3" id="comment-72582">
				<div id="div-comment-72582" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72582">
			5 Maggio 2019 @ 6:36 pm				</a>
						</div>

		<p>74,5% e chiudiamo la trattativa&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72582#respond' data-commentid="72582" data-postid="9439" data-belowelement="div-comment-72582" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-72541">
				<div id="div-comment-72541" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72541">
			5 Maggio 2019 @ 9:56 am				</a>
						</div>

		<p>Oggi più che mai sarebbe necessario rileggere il libro del profeta Ezechiele:<br />
<strong><em>«Mi fu rivolta questa parola del Signore: Figlio dell’uomo, profetizza contro i pastori d’Israele, profetizza e riferisci ai pastori: Così dice il Signore Dio: Guai ai pastori d’Israele, che pascono se stessi! I pastori non dovrebbero forse pascere il gregge? Vi nutrite di latte, vi rivestite di lana, ammazzate le pecore più grasse, ma non pascolate il gregge.» </em></strong> (Ez. 34 1,3)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72541#respond' data-commentid="72541" data-postid="9439" data-belowelement="div-comment-72541" data-respondelement="respond" aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-72536">
				<div id="div-comment-72536" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">VITMARR</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72536">
			5 Maggio 2019 @ 9:15 am				</a>
						</div>

		<p>&#8220;La preoccupazione sta arrivando  ai cattolici  meno noti, ai più semplici, ai più fanciulli evangelici&#8221; . Esatto ma loro non si tireranno indietro , pronti anche al martirio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72536#respond' data-commentid="72536" data-postid="9439" data-belowelement="div-comment-72536" data-respondelement="respond" aria-label='Rispondi a VITMARR'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-72534">
				<div id="div-comment-72534" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Monica</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72534">
			5 Maggio 2019 @ 9:03 am				</a>
						</div>

		<p>La sintesi che emerge é che :<br />
nel crescendo di una azione che come fine é volta al sostegno del Papa (inteso non come uomo singolo, come Simone, ma come Pietro, figura che conferma nella fede : lettera dei Dubia, lettera di Viganò, dichiarazione di fede di Schneider, lettera aperta dei teologi),<br />
anziché entrare in una disputa sulle tesi del loro contenuto (ci conferma la dottrina cattolica sul matrimonio e l accesso all Eucaristia?  Ci conferma eventuali atti omissivi su situazioni gravi perpetrate da vescovi e cardinali? Ci conferma nella fede che professiamo? É conspevole della gravità degli errori elencati in termine di fede?) ,<br />
si faccia solo chiacchiericcio sulle fonti (chi scrive é tradizionalista, carrierista invidioso, contro Bergoglio, pensionato).<br />
Se non fosse per comprensione delle sensibilità dei cattolici, i non cattolici possono sempre ricorrere alla logica ed al ragionamento.<br />
Nel diritto la delazione é la denuncia di un reato, anche in forma anonima. Fosse anche un mafioso che denuncia un reato, o un anonimo, esso va preso in considerazione. Questo esempio estremo é volto a sottolineare che la discussione deve incentrarsi sul tema posto in questione, non sulle chiacchiere di contorno.<br />
Quali sono le tesi opposte ed argomentate a quelle messe in essere fino ad ora sui contenuti?Ad oggi non ho letto alcuna disputa, solo chiacchiericcio  Me ne sono accorta io, come altre persone.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72534#respond' data-commentid="72534" data-postid="9439" data-belowelement="div-comment-72534" data-respondelement="respond" aria-label='Rispondi a Monica'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-72569">
				<div id="div-comment-72569" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Milli</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72569">
			5 Maggio 2019 @ 2:23 pm				</a>
						</div>

		<p>Secondo me  dice giusto: aldilà di  chi ha scritto la lettera, questa lettera è  contestabile nei contenuti? A me sembra di no. Se ciò che dice è  vero, e lo è,  bisogna assolutamente porre un freno, bisogna che qualcuno spieghi. Ho l&#8217;impressione  che molti di coloro che contestano la lettera non l&#8217;abbiano letta, o non l&#8217;abbiano compresa, o peggio,  non abbiano mai letto un vangelo o il Catechismo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72569#respond' data-commentid="72569" data-postid="9439" data-belowelement="div-comment-72569" data-respondelement="respond" aria-label='Rispondi a Milli'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-72533">
				<div id="div-comment-72533" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Donna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72533">
			5 Maggio 2019 @ 8:42 am				</a>
						</div>

		<p>Red che da semplici laici, come sono, sia almeno importante dare un segno firmando l&#8217;appello che appoggia tale &#8220;lettera aperta&#8221;, in modo si rendano conto che ci siamo anche noi. Rimango  perplessa sul fatto che tale lettera non l&#8217;abbia vista pubblicata a tutt&#8217;oggi   (e mi scuso anticipatamente se sbaglio), su altri siti con cui solitamente  si condividono le stesse visioni&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72533#respond' data-commentid="72533" data-postid="9439" data-belowelement="div-comment-72533" data-respondelement="respond" aria-label='Rispondi a Donna'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-72529">
				<div id="div-comment-72529" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vito</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72529">
			5 Maggio 2019 @ 8:26 am				</a>
						</div>

		<p>Io non sono né anziano, né pensionato, ma trovo intollerabile il disprezzo manifestato da Cernuzio col riferimento a queste categorie di persone che, per la loro saggezza e per il loro disinteresse, andrebbero ascoltate con attenzione.<br />
Un disprezzo frutto di una ridicola sottocultura giovanilistica.<br />
Volendo andare per stereotipi &#8230; che dire di un calabrese, laureato a pagamento presso una non eccellente universitá romana, il quale giornalisticamente puzza ancora di latte (per giunta acido).<br />
Vista l&#8217;agitazione, consiglio a Tornielli di fargli fare il ruttino.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72529#respond' data-commentid="72529" data-postid="9439" data-belowelement="div-comment-72529" data-respondelement="respond" aria-label='Rispondi a Vito'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-72527">
				<div id="div-comment-72527" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Diana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72527">
			5 Maggio 2019 @ 8:01 am				</a>
						</div>

		<p>&#8220;Non è questi il figlio del falegname?&#8221;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72527#respond' data-commentid="72527" data-postid="9439" data-belowelement="div-comment-72527" data-respondelement="respond" aria-label='Rispondi a Diana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-72526">
				<div id="div-comment-72526" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Diversamente abile</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72526">
			5 Maggio 2019 @ 7:53 am				</a>
						</div>

		<p>Se il dott. Tosatti lo consente, vorrei riportare parte della conclusione del trattato Dalla Càbala al Progressismo, pubblicato nel 1970 dal sacerdote argentino don Julio Meinvielle, e da qualche mese disponibile anche nella versione italiana:</p>
<p>&#8220;Possono esserci due Chiese: la prima, quella della pubblicità, Chiesa magnificata nella propaganda, con vescovi, sacerdoti e teologi pubblicizzati, avente un Pontefice di attitudini ambigue; la seconda , la Chiesa del silenzio, con un Papa fedele a Gesù Cristo nel suo insegnamento e con alcuni sacerdoti, Vescovi e fedeli che gli siano devoti, sparsi come &#8216;pusillus grex&#8217; su tutta la terra. Questa seconda sarebbe la Chiesa delle promesse, non la prima, che può defezionare. Un unico Papa presiederebbe entrambe le Chiese, che apparentemente ed esteriormente non sembrerebbero che una sola. Questo Papa, con i suoi atteggiamenti ambigui , favorirebbe il mantenimento dell&#8217;equivoco. Perché da un lato, professando una dottrina impeccabile, sarebbe a capo della Chiesa delle promesse. Dall&#8217;altro, producendo fatti equivoci e perfino riprovevoli, sembrerebbe incoraggiare la sovversione e il mantenimento della Chiesa gnostica della Pubblicità.<br />
&#8230;&#8230;.<br />
L&#8217;unica alternativa all&#8217;Anticristo sarà Cristo, che lo dissolverà con il soffio della sua bocca. Cristo, quel giorno, compirà l&#8217;atto finale di liberare la Storia. L&#8217;uomo non resterà alienato sotto l&#8217;iniquo.<br />
Ma non è profetizzato che Cristo salverà l&#8217;intera moltitudine degli uomini. Salverà invece la sua Chiesa, &#8216;pusillus grex&#8217;, piccolo gregge, al quale il Padre si è compiaciuto di consegnare il Regno.&#8221;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72526#respond' data-commentid="72526" data-postid="9439" data-belowelement="div-comment-72526" data-respondelement="respond" aria-label='Rispondi a Diversamente abile'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-72532">
				<div id="div-comment-72532" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">pg</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72532">
			5 Maggio 2019 @ 8:36 am				</a>
						</div>

		<p>ECCELLENTE SEGNALAZIONE . CHIUNQUE DOVREBBE LEGGERE QUESTO LIBRO. BRAVO E GRAZIE PER AVER INFORMATO.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72532#respond' data-commentid="72532" data-postid="9439" data-belowelement="div-comment-72532" data-respondelement="respond" aria-label='Rispondi a pg'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-72525">
				<div id="div-comment-72525" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">youcan</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72525">
			5 Maggio 2019 @ 7:48 am				</a>
						</div>

		<p>Caro Francesco,  vorrei farle  alcuni  esempi che potrebbero aiutarla ad avere una risposta alle sue domande . Primo &#8211; Dopo la firma alla -Correctio Filialis-  tutti i firmatari che , in qualche modo, insegnavano alla università Cattolica , son stati diffidati e se possibile ,interrotta l&#8217;attività da docenti.  Chi doveva mantenere una famiglia con il compenso da docente ,ora è andato a fare il badante ad una famiglia di immigrati mantenuta dalla Cei con i soldi nostri.  Secondo . Negli ultimi 6 anni, sotto il POntificato di Bergiglio , ha notato quante volte son state  licenziate persone allo IOR o Apsa ? Che fossero dirigenti , consiglieri di amministrazione e controllori , son stati licenziati quando disobbedivano , o meglio, non potevano sopportare di -non vedere- cosa succedeva intorno a loro. Terzo. Il caso card.Pell . Curiosamente  le accuse  e l&#8217;azione del tribunale australiano  arrivano quando si permette di chiedere una indagine su operazioni non chiare. Potrei continuare citando i casi di mons. Melina, di mons. Pozzo,  , ecc.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72525#respond' data-commentid="72525" data-postid="9439" data-belowelement="div-comment-72525" data-respondelement="respond" aria-label='Rispondi a youcan'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-72522">
				<div id="div-comment-72522" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gian</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72522">
			5 Maggio 2019 @ 7:22 am				</a>
						</div>

		<p>Non invidio chi per necessità è costretto a leggere certo pattume, scritto da servi ruffiani votati a qualsiasi umiliazione, buoni solo a leccare le terga del tiranno per somma viltà. Noi leggiamo solo di riflesso, grazie a questi volenterosi che si sacrificano per tenerci informati. Non si preoccupino  i ruffiani lekkalekka: dopo i pensionati, i più semplici e più fanciulli evangelici grideranno le pietre. Bravo Pezzo Grosso!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72522#respond' data-commentid="72522" data-postid="9439" data-belowelement="div-comment-72522" data-respondelement="respond" aria-label='Rispondi a Gian'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-72520">
				<div id="div-comment-72520" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72520">
			5 Maggio 2019 @ 7:18 am				</a>
						</div>

		<p>ECCO, UN COMMENTO COME QUESTO DI PEZZO GROSSO , GRAZIE A TOSATTI , RINCUORA  E  DA SPERANZA.  CI SONO  ANCORA  FRA  DI NOI  INTELLETTUALI  CATTOLICI, APOSTOLICI,ROMANI  CHE  VIGILANO E  SPIEGANO, CHE AFFRONTANO RAZIONALMNTE  QUESTI TENTATIVI DI DISTRUGGERE  LA FEDE E DISTRUGGERE LE PERSONE  CHE VOGLIONO VIVERLA  . OGGI HO  INTUITO L&#8217;IMPORTANZA VITUPERATA  DEL WEB , DEI LIBERI GIORNALI ON LINE , HO CAPITO  PERCHE&#8217; STILUM CURIAE SVOLGE UN RUOLO IMPORTANTE . SE AVESSI LETTO RODARI SU REPUBBLICA E QUESTO  CERNUZIO SU VATICAN INSIDER , AVREI POTUTO SUPPORRE CHE EFFETTIVAMENTE QUESTI RICHIAMI, RIMPROVERI, APPELLI PUBBLICI ,  RIVOLTI AL PAPA  DIVIDONO LA CHIESA E IL MONDO CATTOLICO . GRAZIE A STILUM CURIAE ,COMINCIAMO TUTTI A CAPIRE ,IN MODO RAGIONATO , NON EMOTIVO, CHE CHI HA DIVISO I CATTOLICI , RIVOLUZIONANDO  LA DOTTRINA , E&#8217; COLUI CHE DOVREBBE DIFENDERLA CON LA VITA . PERCIò SON ANCH&#8217;IO PRONTO A SOSTENERE ECONOMICAMENTE STILUM CURIAE.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72520#respond' data-commentid="72520" data-postid="9439" data-belowelement="div-comment-72520" data-respondelement="respond" aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-72519">
				<div id="div-comment-72519" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72519">
			5 Maggio 2019 @ 6:54 am				</a>
						</div>

		<p>@ Francesco : &#8220;Sono spazzatura umana&#8221; : caro Francesco, oltre a quelli col di dietro incollato alla poltrona, che girano il capo dall&#8217;altra parte per non vedere , ci sono anche i pavidi, i tiepidi, gli eterni indecisi; anche questi non muovono un dito contro i malvagi chierici che crocifiggono Cristo un&#8217;altra volta; magari esprimono il loro dissenso privatamente, stando ben attenti a non essere intercettati, giustificandosi come don Abbondio &#8220;il coraggio, se uno non ce l&#8217;ha, non se lo può dare&#8230;&#8221;. Ma sappiamo bene cosa farà il Signore di costoro: li vomiterà dalla Sua bocca !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72519#respond' data-commentid="72519" data-postid="9439" data-belowelement="div-comment-72519" data-respondelement="respond" aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-72518">
				<div id="div-comment-72518" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72518">
			5 Maggio 2019 @ 6:53 am				</a>
						</div>

		<p>L`articolo di Cernuzio è grottesco, mediocre, fieloso, senza argomenti di fondo  ma solo attacchi ad personam,  incapace di entrare nel merito , capace solo di  denigrare i firmatari e chi li sostiene,   articolo  controproducente per la causa che difende, in effetti Cernuzio fornisce a chi non fosse ancora informato nomi e fatti che, dopo una facile e  breve ricerca, non possono che confermare le zone d`ombra di questo pontificato e le scomodissime verità che , malgrado tutto il suo zelo, la stampa di regime non riesce a soffocare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72518#respond' data-commentid="72518" data-postid="9439" data-belowelement="div-comment-72518" data-respondelement="respond" aria-label='Rispondi a Iris'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-72552">
				<div id="div-comment-72552" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72552">
			5 Maggio 2019 @ 12:16 pm				</a>
						</div>

		<p>si è vero. Ma l&#8217;impressione ,leggendolo , è che costui debba esser alle prime armi nel giornalismo, probabilmente è un free lance  di zero esperienza . Tipico pezzo commissionato  e realizzato in mezzora . Sono una vecchia giornalista  anch&#8217;io in pensione , perciò rottamata e senza diritto, oggi  e in questo contesto,  di dire quel che penso. e se lo dico  sono tradiziofascistasovranista. Perlomeno nel regime di Spadaro-Tornielli . Stalin aveva più comprensione dei dissidenti di quanto non ne abbia  chi governa oggi la Chiesa per conto di Bergoglio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72552#respond' data-commentid="72552" data-postid="9439" data-belowelement="div-comment-72552" data-respondelement="respond" aria-label='Rispondi a mary'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-3" id="comment-72578">
				<div id="div-comment-72578" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72578">
			5 Maggio 2019 @ 5:15 pm				</a>
						</div>

		<p>Come già detto da altri Cernuzio è un giornalista membro del movimento neocat, come tale dispone di tutte le entrate nei vari media cattolici= stampa di regime, da Radio Vaticana a Zenit per approdare a V.I., l`insegnamento del suo leader e fondatore del movimento  e le prassi liturgiche e catechetiche da lui inventate  fanno di quel movimento una chiesa nella Chiesa,  non deve dunque sorprendere che Cernuzio  difenda le libertà  prese con la dottrina da papa Bergoglio .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72578#respond' data-commentid="72578" data-postid="9439" data-belowelement="div-comment-72578" data-respondelement="respond" aria-label='Rispondi a Iris'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-72517">
				<div id="div-comment-72517" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anonima</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72517">
			5 Maggio 2019 @ 6:48 am				</a>
						</div>

		<p>&#8220;Chi sarà mai questa Caterina, figlia d&#8217;un misero tintore, che osa alzare la voce persino al papa?&#8221;<br />
L&#8217;avranno detto all&#8217;epoca, certamente. Era nessuno, ma quando Dio parla si sceglie le voci che vuole.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72517#respond' data-commentid="72517" data-postid="9439" data-belowelement="div-comment-72517" data-respondelement="respond" aria-label='Rispondi a Anonima'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-72524">
				<div id="div-comment-72524" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">keytounderstand</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72524">
			5 Maggio 2019 @ 7:35 am				</a>
						</div>

		<p>SA FRANCESCA , ALLORA SIA PUR CON TANTAZIONI SCISMATICHE , E CONDIZIONATI DAL POTERE TEMPORALE ,  I PAPI DI CATERINA CREDEVANO IN DIO &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72524#respond' data-commentid="72524" data-postid="9439" data-belowelement="div-comment-72524" data-respondelement="respond" aria-label='Rispondi a keytounderstand'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-72530">
				<div id="div-comment-72530" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anonima</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72530">
			5 Maggio 2019 @ 8:28 am				</a>
						</div>

		<p>Francesca???</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72530#respond' data-commentid="72530" data-postid="9439" data-belowelement="div-comment-72530" data-respondelement="respond" aria-label='Rispondi a Anonima'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-4" id="comment-72537">
				<div id="div-comment-72537" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">keytounderstand</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72537">
			5 Maggio 2019 @ 9:27 am				</a>
						</div>

		<p>mi scusi : anonima.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72537#respond' data-commentid="72537" data-postid="9439" data-belowelement="div-comment-72537" data-respondelement="respond" aria-label='Rispondi a keytounderstand'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-72516">
				<div id="div-comment-72516" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Francesco</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72516">
			5 Maggio 2019 @ 6:46 am				</a>
						</div>

		<p>Egregi dott. Tostati e Pezzo Grosso,<br />
chi sono peggiori, i traditori o i vigliacchi!?<br />
Bergoglio ed i suoi burattini sono oggettivamente dei traditori : hanno preso un coltello e stanno trafiggendo Cristo una seconda volta. Per questo, mi fanno semplicemente schifo (non riesco ad usare un linguaggio diverso).<br />
Ma coloro che dovrebbero fermarlo e tacciono, dimostrando per questo di essere dei vigliacchi, sono forse meno disgustosi!? Costoro guardano gli assassini di Cristo e girano la testa dall&#8217;altra parte!<br />
Ratzinger ringrazia nei suoi appunti l&#8217;assassino. Sarah discetta sulla preghiera, Muller e Schneider rilasciano interviste. Ecc.<br />
Ma intanto le coltellate si moltiplicano&#8230;<br />
E gli assassini gongolano perché sanno che nessuno li fermerà&#8230;<br />
Il dott. Tosatti parla di clima di terrore. Cioè!?<br />
Mi spieghi, per caso bergoglio ha dei sicari al soldo!? Il punto è solo la pagnotta : per questi vigliacchi la pagnotta vale 10 e Cristo 0!<br />
No, non la vedo come voi! Qui non si salva nessuno!<br />
E per me, un traditore val quanto un vigliacco!<br />
Sono spazzatura umana. Allo stesso modo. Uomini totalmente privi di attributi! Traditori, in modi diversi, di Cristo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72516#respond' data-commentid="72516" data-postid="9439" data-belowelement="div-comment-72516" data-respondelement="respond" aria-label='Rispondi a Francesco'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-72521">
				<div id="div-comment-72521" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mazzarino</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72521">
			5 Maggio 2019 @ 7:21 am				</a>
						</div>

		<p>Bergoglio è lì proprio per questo. Mafie sangalline, comunismo sudamericano, episcopato eresiarca nordeuropeo fanno il loro mestiere apostatico anticristico. Come da prima, durante e dopo il CVII.  Ma è per il putridume, la vanità, la vigliaccheria, l&#8217;opportunismo l&#8217;interesse economico, la fede in se stessi degli altri che a Bergoglio è stato consentito  di sedere a Roma. Deve portarsi dietro tutti i topi (la gerarchia) nel pozzo eterno. E&#8217; lunico modo affinchè dal sensum fidei, ormai custodito solamente da laici cristiani tenutisi ben lontani dalle eretiche pastorali degli ultumi anni, possa rinascere una sana ed Ordinata gerarchia guidata da un vero Papa.  Dai laici? Si. Proprio dai laici &#8220;discretamente&#8221; guidati da veri Sacerdoti di Cristo. Che sono tanti! E&#8217; un processo già in atto. Lontano da vescovi ormai inutili quanto improbabili dirigenti di cooperative di partito. E la lettera di denuncia dei 20 (a me ne risultano per ora 70) autorevoli personalità del laicato cattolico è parte di questo processo. Cui ogni cattolico apostolico romano è oggi chiamato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72521#respond' data-commentid="72521" data-postid="9439" data-belowelement="div-comment-72521" data-respondelement="respond" aria-label='Rispondi a Mazzarino'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-72523">
				<div id="div-comment-72523" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">EXVAT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72523">
			5 Maggio 2019 @ 7:32 am				</a>
						</div>

		<p>CARO FRANCESCO, LA ESORTO A NON RIDIMENSIONARE LA SUA GIUSTA RABBIA. MA LA PREGO DI TRASFORMARLA IN AZIONE CONCRETA CON CHI SAPREBBE  VALORIZZARLA . NELLA CURIA VATICANA , DIREI DA ALMENO QUALCHE DECENNIO, DOPO IL VATICANO SECONDO , LA COMPOSIZIONE  E LA QUALITA&#8217;  DI PRELATI, LAICI ALLA GUIDA DI ATTIVITA  OPERATIVE , VESCOVI  , CARDINALI, E&#8217; PIUTTTOSTO CAMBIATA . SE POSSO SINTETIZZARE UN ESEMPIO, OGGI LA MAGGIOR PARTE  DELLA CURIA E&#8217; FATTA DA -IMPIEGATI- CHE ENTRANO, TIMBRANO IL CARTELLINO, LAVORICCHIANO E POI TORNANO A  CASA . QUANTI LI DENTRO CREDONO IN DIO ? NON LO POSSO DIRE, POSSO DIRE CHE SONO POCHI E NON SI CAPISCE SE CREDONO O SIA PARTE DEL LAVORO FARLO CREDERE .CERTO CI SONO SANTI UOMINI CHE FAN QUEL CHE POSSONO. MA ALCUNI SONO CONIGLI &#8211; ALLA DON ABBONDIO.-   ALTRI SONO  PRUDENTI , TALUNI SONO CONSAPEVOLI CHE SE VENGONO CACCIATI DAL KGB VATICANO , VERRANNO SOSTITUITI DA ALTRI DIGNITARI DI REGIME  CHE PEGGIORERANNO LE COSE. QUESTO SPIEGA PERCHE&#8217; TROPPI  NON REAGISCONO E DESTANO LA SUA INDIGNAZIONE  : -TALUNI PERCHE&#8217; SONO D&#8217;ACCORDO. -TALUNI PER PRUDENZA ECCESSIVA CHE DIVENTA  VILTA&#8217;, ALTRI PER CONSAPEVOLEZZA . PER ESEMPIO IL CARD. SARAH . SU DI LUI NON HO DUBBI .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72523#respond' data-commentid="72523" data-postid="9439" data-belowelement="div-comment-72523" data-respondelement="respond" aria-label='Rispondi a EXVAT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-72528">
				<div id="div-comment-72528" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72528">
			5 Maggio 2019 @ 8:02 am				</a>
						</div>

		<p>Quanto alla Croce&#8230;: &#8221; L&#8217; orrore della modernità ( nella fattispecie del Modernismo ) è che fa sembrare banali , o grottesche , o mancanti di stile , le grandi realtà &#8230;Si dice che tutti i martirii siano sembrati meschini a chi ne è stato spettatore &#8221; . Perciò  : &#8221; si camuffa una Tragedia con le vesti della Commedia &#8221; e la vittima diventa : &#8221; Il buffone del dolore &#8220;. ( O. Wilde ) Giudizi che colpiscono duro l&#8217;andazzo di certa chiesa e la sensibilità di un certo Vestito &#8230; bianco .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72528#respond' data-commentid="72528" data-postid="9439" data-belowelement="div-comment-72528" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-72531">
				<div id="div-comment-72531" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72531">
			5 Maggio 2019 @ 8:29 am				</a>
						</div>

		<p>Caro Francesco, ha perfettamente ragione. Anche io non riesco a capire perche&#8217;i vescovi e i sacerdoti che sono d&#8217;accordo in coscienza su quanto espresso da questa lettera, come dai Dubia e dalla Correctio, e cioe&#8217;che questo papa sta portando la Chiesa verso l&#8217;eresia modernista, non si esprimano pubblicamente ma tacciano.<br />
Per vigliaccheria ? Non c&#8217;e&#8217;piu&#8217;nessun vescovo come Ambrogio che era pronto tutti i giorni ad essere ucciso dagli ariani ai suoi tempi potenti e appoggiati dall&#8217;Imperatrice Giustina?<br />
Possibile che non ci sia piu&#8217; nessuno divorato dallo zelo per la Chiesa, come dice il salmista &#8220;lo zelo per la tua casa mi divora&#8221;?<br />
Anche io concludo che modernisti e turiferari sono meglio di prelati e vescovi vigliacchi/timidi/opportunisti di quei vescovi che non osano dire o lo fanno in maniera talmente ossequiosa verso Bergoglio da tenere il piede in due staffe (Vedi il card.Muller che a giorni alterni dice e disdice).<br />
Bergoglio stesso ha detto che passera&#8217;alla Storia come un papa che ha provocato uno scisma. Lo scisma c&#8217;e&#8217;gia&#8217;, gli eretici sono al potere. Cosa aspettano i vescovi ancora cattolici a parlare?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72531#respond' data-commentid="72531" data-postid="9439" data-belowelement="div-comment-72531" data-respondelement="respond" aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-72539">
				<div id="div-comment-72539" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">PGVAT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/#comment-72539">
			5 Maggio 2019 @ 9:33 am				</a>
						</div>

		<p>SA FRANCESCO, SE QUESTI PRELATI DI CURA VATICANA  NON PRATICANO COME DOVREBBERO LE VIRTU&#8217; TEOLOGALI ( GRAZIE ANCHE AI SACRAMENTI) , PERDERANNO FORZA LE LORO VIRTU&#8217; CARDINALI , UMANE. IN SPECIFICO PENSI ALLA VIRTù CARDINALE DELLA FORTEZZA . SENZA QUESTA VIRTU&#8217; CI SI SCORAGGIA, SI CADE IN MANO AL POTERE DEL PIù FORTE , SI PRENDE PAURA , SI DIVENTA VILI .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/?replytocom=72539#respond' data-commentid="72539" data-postid="9439" data-belowelement="div-comment-72539" data-respondelement="respond" aria-label='Rispondi a PGVAT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='9439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e8ff28d99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_499() {
					var x = document.forms["php_subscriber-form_499"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_499";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_499">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_499" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 852 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/" >osservatore marziano</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 28 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.458598726115pt;" aria-label="aborto (40 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.853503184713pt;" aria-label="abusi (26 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.3375796178344pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.3566878980892pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 13.528662420382pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-6" style="font-size: 8.3566878980892pt;" aria-label="avvenire (13 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 9.0700636942675pt;" aria-label="benedetto XVI (16 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 12.191082802548pt;" aria-label="bergoglio (37 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-9" style="font-size: 9.515923566879pt;" aria-label="bonino (18 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-10" style="font-size: 9.3375796178344pt;" aria-label="brandi (17 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 11.656050955414pt;" aria-label="burke (32 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 9.8726114649682pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-13" style="font-size: 9.8726114649682pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 8.3566878980892pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cavalcoli/" class="tag-cloud-link tag-link-182 tag-link-position-15" style="font-size: 8.3566878980892pt;" aria-label="cavalcoli (13 elementi)">cavalcoli</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 9.3375796178344pt;" aria-label="cei (17 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 17.541401273885pt;" aria-label="chiesa (152 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-18" style="font-size: 12.636942675159pt;" aria-label="cina (42 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 8.3566878980892pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 11.031847133758pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 11.031847133758pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-22" style="font-size: 8.3566878980892pt;" aria-label="famiglia (13 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 9.6942675159236pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 11.566878980892pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 8.8025477707006pt;" aria-label="gender (15 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 11.031847133758pt;" aria-label="islam (27 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 10.853503184713pt;" aria-label="lgbt (26 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-28" style="font-size: 11.388535031847pt;" aria-label="mccarrick (30 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-29" style="font-size: 10.853503184713pt;" aria-label="migranti (26 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-30" style="font-size: 8pt;" aria-label="misericordia (12 elementi)">misericordia</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-31" style="font-size: 9.3375796178344pt;" aria-label="müller (17 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-32" style="font-size: 8.8025477707006pt;" aria-label="nobile (15 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-33" style="font-size: 9.515923566879pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-34" style="font-size: 22pt;" aria-label="papa (482 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-35" style="font-size: 8.8025477707006pt;" aria-label="parolin (15 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.815286624204pt;" aria-label="pezzo grosso (44 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-37" style="font-size: 8.3566878980892pt;" aria-label="porfiri (13 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 9.0700636942675pt;" aria-label="roma (16 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 9.8726114649682pt;" aria-label="Sinodo (20 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 11.031847133758pt;" aria-label="spadaro (27 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 13.617834394904pt;" aria-label="vaticano (54 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/verona/" class="tag-cloud-link tag-link-861 tag-link-position-42" style="font-size: 8.3566878980892pt;" aria-label="VERONa (13 elementi)">VERONa</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.3375796178344pt;" aria-label="Vescovi (17 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.707006369427pt;" aria-label="vigano (55 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 10.229299363057pt;" aria-label="zen (22 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/05/03/pg-il-papa-si-disfa-dellosservatore-romano-perche-tanto-ce-repubblica/" title="PG: IL PAPA SI DISFA DELL&#8217;OSSERVATORE ROMANO PERCHÉ TANTO C&#8217;È REPUBBLICA&#8230;È PIÙ LIGIA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8432" data-permalink="https://www.marcotosatti.com/2019/01/24/pezzo-grosso-e-il-partiticchio-neo-cattolico-lasciate-perdere/attachment/8432/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?fit=700%2C221&amp;ssl=1" data-orig-size="700,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/05/03/pg-il-papa-si-disfa-dellosservatore-romano-perche-tanto-ce-repubblica/" rel="bookmark" title="PG: IL PAPA SI DISFA DELL&#8217;OSSERVATORE ROMANO PERCHÉ TANTO C&#8217;È REPUBBLICA&#8230;È PIÙ LIGIA. " >
            			<p><span>3 Maggio 2019</span>PG: IL PAPA SI DISFA DELL&#8217;OSSERVATORE ROMANO PERCHÉ TANTO C&#8217;È REPUBBLICA&#8230;È PIÙ LIGIA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/24/pezzo-grosso-svela-come-vaticanunesco-spera-di-gestire-il-problema-dellislam-e-camuffa-la-realta-delle-stragi/" title="PEZZO GROSSO SVELA COME VATICANUNESCO SPERA DI GESTIRE IL PROBLEMA DELL&#8217;ISLAM. E CAMUFFA LA REALTÀ DELLE STRAGI.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/24/pezzo-grosso-svela-come-vaticanunesco-spera-di-gestire-il-problema-dellislam-e-camuffa-la-realta-delle-stragi/" rel="bookmark" title="PEZZO GROSSO SVELA COME VATICANUNESCO SPERA DI GESTIRE IL PROBLEMA DELL&#8217;ISLAM. E CAMUFFA LA REALTÀ DELLE STRAGI. " >
            			<p><span>24 Aprile 2019</span>PEZZO GROSSO SVELA COME VATICANUNESCO SPERA DI GESTIRE IL PROBLEMA DELL&#8217;ISLAM. E CAMUFFA LA REALTÀ DELLE STRAGI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/02/pezzo-grosso-melloni-il-papa-e-lamalgama-nera-o-macchia-nera-di-topolino/" title="PEZZO GROSSO, MELLONI, IL PAPA E &#8220;L&#8217;AMALGAMA NERA&#8221;. O MACCHIA NERA DI TOPOLINO?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/02/pezzo-grosso-melloni-il-papa-e-lamalgama-nera-o-macchia-nera-di-topolino/" rel="bookmark" title="PEZZO GROSSO, MELLONI, IL PAPA E &#8220;L&#8217;AMALGAMA NERA&#8221;. O MACCHIA NERA DI TOPOLINO? " >
            			<p><span>2 Aprile 2019</span>PEZZO GROSSO, MELLONI, IL PAPA E &#8220;L&#8217;AMALGAMA NERA&#8221;. O MACCHIA NERA DI TOPOLINO?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/03/29/pezzo-grosso-pietro-e-il-quo-vadis-io-credo-contro-venti-e-maree/" title="PEZZO GROSSO, PIETRO E IL QUO VADIS. &#8220;IO CREDO&#8221;; CONTRO VENTI E MAREE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8432" data-permalink="https://www.marcotosatti.com/2019/01/24/pezzo-grosso-e-il-partiticchio-neo-cattolico-lasciate-perdere/attachment/8432/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?fit=700%2C221&amp;ssl=1" data-orig-size="700,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Pezzo-B-700x221-700x221.png?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/03/29/pezzo-grosso-pietro-e-il-quo-vadis-io-credo-contro-venti-e-maree/" rel="bookmark" title="PEZZO GROSSO, PIETRO E IL QUO VADIS. &#8220;IO CREDO&#8221;; CONTRO VENTI E MAREE. " >
            			<p><span>29 Marzo 2019</span>PEZZO GROSSO, PIETRO E IL QUO VADIS. &#8220;IO CREDO&#8221;; CONTRO VENTI E MAREE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/03/13/pezzo-grosso-commenta-la-condanna-di-pell-alla-luce-dei-soldi-in-vaticano/" title="PEZZO GROSSO COMMENTA LA CONDANNA DI PELL ALLA LUCE DEI SOLDI IN VATICANO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/03/13/pezzo-grosso-commenta-la-condanna-di-pell-alla-luce-dei-soldi-in-vaticano/" rel="bookmark" title="PEZZO GROSSO COMMENTA LA CONDANNA DI PELL ALLA LUCE DEI SOLDI IN VATICANO. " >
            			<p><span>13 Marzo 2019</span>PEZZO GROSSO COMMENTA LA CONDANNA DI PELL ALLA LUCE DEI SOLDI IN VATICANO.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2019\/05\/05\/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici\/":9439};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/05/vatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.1.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"75c90e79a9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F05%2F05%2Fvatican-insider-e-leresia-pezzo-grosso-fulmina-una-lettera-aperta-sugli-gnostici-anonimi-soidisant-cattolici%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'118770250',post:'9439',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '9439' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
