<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  PADRE CAVALCOLI A DON ARIEL SUL DIALOGO CON DON MINUTELLA. E FA I NOMI DI POSSIBILI ERETICI NELLA CHIESA&#8230; : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.0.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"8339","token":"641be2c756","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F01%2F17%2Fpadre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F01%2F17%2Fpadre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PADRE CAVALCOLI A DON ARIEL SUL DIALOGO CON DON MINUTELLA. E FA I NOMI DI POSSIBILI ERETICI NELLA CHIESA&#8230;" />
<meta property="og:url" content="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/" />
<meta property="og:description" content="Marco Tosatti Cari Stilumcuriali, qualche giorno fa l&#8217;amico don Ariel Levi di Gualdo sul blog Isola di Patmos ha avanzato alcune critiche nei confronti di padre Giovanni Cavalcoli, per il dia…" />
<meta property="article:published_time" content="2019-01-17T07:46:08+00:00" />
<meta property="article:modified_time" content="2019-01-17T07:46:19+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="PADRE CAVALCOLI A DON ARIEL SUL DIALOGO CON DON MINUTELLA. E FA I NOMI DI POSSIBILI ERETICI NELLA CHIESA&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-8339 single-format-standard padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-8339" class="post-8339 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-ariel-levi-di-gualdo tag-giovanni-cavalcoli tag-san-domenico">
	
			

			<!-- post title -->
			<h1>
				PADRE CAVALCOLI A DON ARIEL SUL DIALOGO CON DON MINUTELLA. E FA I NOMI DI POSSIBILI ERETICI NELLA CHIESA&#8230;			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">17 Gennaio 2019</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comments">86 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			
<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="3912" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334" data-orig-size="600,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=600%2C334" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=379%2C210" alt="" class="wp-image-3912" width="379" height="210" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?w=600 600w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=120%2C67 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=300%2C167 300w" sizes="(max-width: 379px) 100vw, 379px" data-recalc-dims="1" /></figure></div>



<p style="background-color:#0b97d3;text-align:center" class="has-text-color has-background has-medium-font-size has-luminous-vivid-amber-color"><strong><em>Marco Tosatti</em></strong></p>



<p>Cari Stilumcuriali, qualche giorno fa l&#8217;amico don Ariel Levi di Gualdo sul blog<a href="http://isoladipatmos.com/cum-magna-tristitia-non-si-disputa-con-gli-scomunicati-la-nostra-rivista-risponde-unicamente-di-cio-che-i-suoi-autori-scrivono-su-queste-colonne-non-di-cio-che-padre-giovanni-cavalcoli-scrive-in-gi/"> Isola di Patmos</a> ha avanzato alcune critiche nei confronti di padre Giovanni Cavalcoli, per il dialogo che quest&#8217;ultimo ha intrapreso e nutrito con don Alessandro Minutella. Padre Cavalcoli ci ha scritto una sua risposta alle critiche, che volentieri pubblichiamo.</p>



<p style="text-align:center"><strong>Chiarimenti di Padre Giovanni Cavalcoli</strong></p>



<p>Don Ariel Levi di Gualdo su I<a href="http://isoladipatmos.com/cum-magna-tristitia-non-si-disputa-con-gli-scomunicati-la-nostra-rivista-risponde-unicamente-di-cio-che-i-suoi-autori-scrivono-su-queste-colonne-non-di-cio-che-padre-giovanni-cavalcoli-scrive-in-gi/">soladipatmos del 9 gennaio</a> scorso ha duramente criticato le osservazioni che ho fatto nel blog di Aldo Maria Valli alle parole di Don Alessandro Minutella, pronunciate nella precedente intervista, che gli aveva fatto il medesimo Valli nel suo blog Duc in altum. Rispondo qui alle critiche di Don Ariel.&nbsp;</p>



<p>Comincio con l’osservare che tutto l‘attacco di Don Ariel contro di me, attacco che si presenta motivato dal rispetto per le scomuniche inflitte dall’autorità ecclesiastica a Don Minutella, seppur non privo di valide considerazioni, che accolgo, è viziato da diversi errori, ai quali adesso rispondo.&nbsp;</p>



<p>Il primo errore appare subito dal titolo dell’intervento: «Non si disputa con gli scomunicati». E si domanda: «È opportuno disputare con un presbitero che dall’errore palese è sfociato nella eresia pubblica e manifesta e che si rifiuta in tutti i modi di ragionare?», e commenta:&nbsp;</p>



<p>«È inquietante che Padre Giovanni Cavalcoli&nbsp;affermi e faccia presenti quelle che a suo dire sono le diverse e giuste ragioni di questo scomunicato, perché applicando analoga logica, l’insigne teologo anziano dovrebbe spiegare&nbsp;simili modo tutte quelle che sono le ragioni e gli elementi giusti che si trovano anche nel pensiero di Ario e di Pelagio, ma soprattutto in quello dei Modernisti e di quel Karl Rahner da lui recriminato&nbsp;usque ad nauseam&nbsp;in tutti i suoi articoli. Poi, se dal senso comune vogliamo applicare la logica aristotelica, l’eminente teologo domenicano dovrebbe sapere che dinanzi all’eresia, le buone ragioni sussistenti perdono qualsiasi valore perché l’errore è talmente grave che sovrasta ed annienta tutto ciò che di buono potrebbe sussistere, rendendole appunto insussistenti».</p>



<p>Rispondo dicendo che meraviglia molto che un sacerdote colto come Don Ariel dimostri tanta ignoranza sul fatto che uno dei fini istituzionali e delle pratiche più abituali e tradizionali dell’Ordine Domenicano, sin dalle sue origini, da otto secoli a questa parte, sia proprio quello di disputare ed argomentare con gli eretici e gli scomunicati, in un dialogo schietto e paziente, partendo da verità condivise, per persuaderli in base ad esse del loro errore e farli innamorare della luce della verità, considerando anche che Don Ariel mi conosce bene, così come conosce altri teologi e predicatori domenicani.</p>



<p>Don Ariel dimostra di ignorare qual è il metodo della disputa con gli eretici: concedere ad essi quanto di vero sostengono, per aiutarli ad accorgersi dei loro errori, che contraddicono alle verità da essi ammesse.&nbsp;</p>



<p>Come documentazione di quella che è la missione domenicana, tra le tante che si potrebbero citare, mi limito a riportare alcune parole della Lettera del 28 giugno 2001, che S. Giovanni Paolo II rivolse al Padre Timothy Radcliffe in occasione del Capitolo Generale dell’Ordine. In essa il Papa parla della necessità di combattere «le grandi falsità che non muoiono mai» e di&nbsp;&nbsp;impedire che «si metta in dubbio il concetto della verità»<a>[1]</a>.</p>



<p>Tutti i fratelli e le sorelle della Famiglia Domenicana conoscono l’episodio del Santo Padre Domenico, che, dovendo passare una notte in una locanda gestita da un eretico cataro, tra un bicchiere di vino e l’altro, passò tutta la notte a discutere con il gestore, il quale, all’alba, invaso dalla luce che emanava da quell’uomo di Dio, si lasciò da essa illuminare, liberandosi dalle tenebre dell’errore, che lo tenevano&nbsp;&nbsp;prigioniero.&nbsp;</p>



<p>Don Ariel ammonisce:&nbsp;</p>



<p>«Non è prudente discutere&nbsp;con chi, per la sua ostinata irragionevolezza e chiusura ad ogni genere di dialogo con l’Autorità Ecclesiastica, è stato proprio per questo colpito con duplice scomunica, a meno che non sia l’Autorità ecclesiastica stessa che chiede o che comanda ad un vescovo, ad un presbìtero o ad un teologo anziano di farlo, dettando al tempo stesso i motivi e le modalità con le quali discutere con uno scomunicato, ad esempio per tentare di riportarlo sulla retta via. Ebbene, Padre Giovanni ha forse ricevuto questo mandato dalla Santa Sede? O forse, la sua&nbsp;missio theologica,&nbsp;è al di sopra di ogni autorità ecclesiastica?»</p>



<p>Rispondo dicendo che per discutere con gli eretici, il Domenicano non ha bisogno di alcun mandato speciale. Gli è sufficiente il mandato che proviene dalla sua stessa professione religiosa domenicana. Oggi, dopo il Concilio Vaticano II la Chiesa non pone alcuna proibizione al dialogo con gli eretici, neppure ai laici, anzi lo incoraggia, ovviamente raccomandano sempre la prudenza.&nbsp;</p>



<p>Il problema è che sono gli eretici che cercano i cattolici per sviarli dalla verità. Bisogna dire che purtroppo i Vescovi fanno poco per proteggere il gregge. A me gli eretici non si avvicinano, perché sanno che avrebbero poco da raccogliere. Io più volte ho tentato di contattarli, per esempio i rahneriani, ma ho trovato sempre un muro o perché li metto in imbarazzo o perché mi disprezzano. Sanno che con me Rahner non attacca. Tuttavia, io sono sempre pronto a contattarli per condurli a Cristo, ricordando loro i doni che hanno ricevuto da Dio: questo è il motivo per il quale mi sono rivolto a Don Minutella nell’appello pubblicato dal blog La Voce di Don Camillo di Giovanni Zenone.&nbsp;</p>



<p>Don Ariel cerca di mettermi in contraddizione con me stesso accusandomi di confondere i fedeli:&nbsp;</p>



<p>«Ma soprattutto: in questo clima di grande smarrimento che infesta il corpo dei fedeli, egli ritiene di rendere alla Chiesa ed ai&nbsp;Christifideles&nbsp;un servizio particolarmente splendido, annunciando&nbsp;urbi et orbi&nbsp;quelle che sono le ragioni di fondo di un eretico scomunicato che semina veleni, pur procedendo poi ad enunciare quelli che sono i suoi errori? Nostro dovere e compito, non è forse di tutelare il Popolo di Dio, anziché disorientarlo offrendo spiegazioni che lo scomunicato in questione ha tutta una serie di indubbie ragioni, salvo poi aggiungere:&nbsp;si, ma però&nbsp;…?»</p>



<p>Ma la maniera migliore per tutelare i fedeli, indicata dalla pastorale del postconcilio, è quella di abituarli a discernere nelle dottrine ereticali il vero dal falso, sicché possano assumere i valori come base di dialogo e conoscerne gli errori, al fine di tutelarsi e non lasciarsi sedurre.&nbsp;</p>



<p>Secondo Don Ariel, io finirei per diventare un patrono di Don Minutella:</p>



<p>&nbsp;«O crede forse, il Padre Giovanni, che tutti i Lettori capiscano veramente i palesi errori di questo eretico scomunicato, dopo la sua sperticata enunciazione introduttiva di tutte quelle che sarebbero le sue ragioni? Agendo con siffatta e grave leggerezza pastorale e pedagogica, l’insigne teologo domenicano non pensa che potrebbe indurre non pochi Lettori a credere che questo presbìtero palermitano&nbsp;— specializzato ormai da un paio d’anni a dichiararsi vittima perseguitata da parte della «falsa Chiesa dell’antipapa Bergoglio» —, finisca per figurare come un soggetto colpito e punito proprio in virtù di quelle sue valide ragioni elencate da Padre Giovanni in tutta la parte introduttiva del proprio scritto?».</p>



<p>Rispondo dicendo che io appoggio Don Minutella solo laddove ciò che dice è condivisibile, mentre lo disapprovo nei suoi errori. Dunque i Lettori vedranno in questo atteggiamento l’apertura di mente di chi sa apprezzare il vero e la giustizia di chi condanna il falso.</p>



<p>Don Ariel insiste che si deve stare alla larga dagli eretici:</p>



<p>&nbsp;«Detto ciò si aggiunga:&nbsp;non erano forse proprio i più illustri teologi domenicani a spiegare ed a raccomandare ai&nbsp;Christifideles&nbsp;ed ai sacerdoti non molto ferrati in teologia, di stare alla larga dagli scomunicati e dagli eretici e di non parlare con loro?»&nbsp;</p>



<p>Vorrei che Don Ariel mi dicesse chi sono questi «illustri teologi domenicani», che raccomandano così perentoriamente e tassativamente di «stare alla larga dagli scomunicati e dagli eretici e di non parlare con loro». In realtà se li è inventati lui, perché la loro reale posizione, a cominciare dal Fondatore dell’Ordine S. Domenico, S. Tommaso e via via tutti i grandi santi e predicatori e missionari, non fanno altro che basarsi sulla Sacra Scrittura, la quale non dà una norma fissa per tutti i casi, ma insegna a sapersi regolare caso per caso, sempre con carità e prudenza, in obbedienza alle direttive della Chiesa e dei&nbsp;&nbsp;Superiori.&nbsp;</p>



<p>Certamente la Scrittura mette in guardia contro gli eretici. Esorta ad evitarli (Tt 3,10), a non salutarli (II Gv 10), a non incontrarli (Gd 13). Ma in altrettanti e più numerosi passi vediamo, soprattutto in S. Paolo, esempi di dispute con loro, le quali vanno certamente fatte in base ad un’opportuna preparazione.&nbsp;</p>



<p>Eminente esempio è quello stesso di Nostro Signore, nelle sue dispute con i farisei e i dottori della legge. Certamente, come nel caso di S.Stefano, ad alcuni la disputa costa la vita. Questo è il tipico martirio domenicano: morire per la causa della verità. Occorre quindi sapersi destreggiare a seconda delle circostanze. Con certi eretici si può tentare un approccio; con altri è sconsigliabile.</p>



<p>Bisogna tener presente che la figura dell’eretico è molto complessa. Occorre evitare tanto il semplicismo della condanna globale, come l’ingenuità di chi si lascia accalappiare col pretesto del dialogo. L’eretico pericoloso e irrecuperabile non è tanto chi è vittima dell’errore, perché può essere in buona fede. Qui abbiamo la cosiddetta «eresia materiale».&nbsp;</p>



<p>Eretico «formale» è invece colui che per superbia o in nome di una falsa libertà o per istigazione del demonio o per un bisogno di autoaffermazione o per voler emergere o dominare sugli altri o per crearsi una fama o per smania di novità, non si assoggetta alla verità, ma la considera come una produzione del proprio io, che così diventa un Io assoluto, che non accetta critiche, correzioni o rimproveri da nessuno.</p>



<p>L’eretico materiale è come un malato che si lascia curare. L’eretico formale è invece un malato che non vuol guarire, perché si considera sano e considera malato il medico. Gli eretici vogliono correggere il magistero del Papa, perché hanno trovato o ritrovato il vero Vangelo, perché Cristo o lo Spirito Santo o la Madonna o la Tradizione ha rivelato a loro la vera fede tradita dal Papa. Si presentano come i salvatori della Chiesa, che essi intendono liberare dalle mani del Papa.</p>



<p>Come si spiega il successo degli eretici? Essi hanno una tecnica raffinata, che potrebbe avere un grande maestro in Martin Lutero. Essi puntano sostanzialmente su due riferimenti: o il bisogno di una riforma o il recupero di una tradizione originaria perduta. Lutero giocò abilissimamente questa duplice carta. Di solito lo si presenta come «riformatore» o come un innovatore, ed è giusto. Ma egli volle e credette di essere anche il restauratore, credette cioè, con la sua teoria della giustificazione, di aver ritrovato il senso vero del Vangelo contro la falsificazione operata dai Papi del Medioevo.&nbsp;</p>



<p>Quindi gli eretici non vanno condannati in blocco, come sembra fare Don Ariel, ma bisogna fare un esame accurato del loro sistema di pensiero e delle loro intenzioni, occorre dare un giudizio sulla loro condotta morale, così come un medico farebbe una TAC su di un malato, per scoprire dov’è e di che tipo è il morbo, da cui il malato è afflitto.&nbsp;</p>



<p>Infatti, il sistema di pensiero dell’eretico, che comprende l’insieme delle sue idee religiose, morali e teologiche, non dev’essere respinto in toto, per quanto inquinato dall’eresia, ma bisogna recuperare in esso i valori rimasti intatti dalla distruzione operata dall’eresia, perché da questi valori egli può e deve partire&nbsp;&nbsp;nel caso che voglia liberarsi dell’eresia. Questa guarigione avviene sostituendo l’idea cattolica a quella eretica, in modo simile a quello per il quale, in un cardiopatico si sopperisce alla debolezza del cuore con l’inserimento di un apposito apparecchio, che ne rafforza le funzioni indebolite. La Congregazione per la Dottrina della Fede è una clinica per la cura delle eresie..</p>



<p>Il secondo errore di Don Ariel, ben più grave, è la convinzione che ha espresso nei sui ultimi interventi a Isoladipatmos, e che gli ho confutato nel medesimo sito,&nbsp;&nbsp;convinzione secondo la quale il Papa, nel suo magistero ordinario e quotidiano, trattando di&nbsp;&nbsp;materie di fede o connesse con la fede, può peccare contro la virtù teologale della fede, può respingere la grazia, la luce e la mozione dello Spirito Santo sul suo intelletto e sulla sua volontà, e quindi può sbagliarsi, può ingannarsi e quindi può ingannarci.&nbsp;&nbsp;Da qui l’accusa fatta a Papa Francesco di peccare in tal senso.</p>



<p>Ora, una accusa del genere si oppone a quanto S. Giovanni Paolo II insegna, per mezzo della CDF, nella sua Lettera Apostolica Ad tuendam fidem del 1998, insegnamento, basato sulla dottrina della grazia magisteriale, esclusivamente propria del Sommo Pontefice, come Maestro della fede, dottrina che si ricava&nbsp;&nbsp;dal comando fatto da Cristo a Pietro di confermare i fratelli nella fede (Lc 22,32).&nbsp;&nbsp;</p>



<p>Se Papa Francesco si sbagliasse e ci ingannasse nell’insegnarci i dogmi della fede o le verità del Vangelo o ci insegnasse delle eresie, dovremmo pensare che allora Cristo, dopo la resurrezione, ha dato a Pietro un comando, al quale Pietro avrebbe potuto disobbedire,&nbsp;in modo tale che ciò sarebbe frustrare la preghiera di Cristo al Padre, che la fede di Pietro «non venga meno» (ibid.), cosa che non possiamo ammette senza manifesta empietà e incredulità, per cui cadremmo noi nell’eresia, come è successo a Lutero.</p>



<p>Don Ariel si chiede poi, quasi in tono di sfida: che cos’è per Padre Giovanni una scomunica? Non ho difficoltà a rispondere, visto che questo è un tema, connesso con quello l’eresia, circa il quale noi Domenicani ci formiamo una speciale&nbsp;&nbsp;preparazione.&nbsp;&nbsp;</p>



<p>La scomunica è un atto giudiziario di espulsione o allontanamento di un fedele dalla comunione ecclesiale visibile, per un grave peccato o delitto di disobbedienza al Papa, come Capo della Chiesa terrena, «dolce Cristo in terra», come dice S. Caterina da Siena. È ad un tempo un peccato contro la Chiesa e contro il Papa, due entità assolutamente inseparabili, perché non ci può essere la Chiesa senza il Papa, né d’altra parte il Papa non può separarsi dalla Chiesa.&nbsp;</p>



<p>Uno potrebbe altresì essere scomunicato per apologia di pericolosi e notori nemici della Chiesa. Pensiamo per esempio a Mons. Paglia, che ha tessuto le lodi di Marco Pannella. Anche chi osa elogiare il regime comunista cinese come «esemplare attuazione della dottrina sociale della Chiesa», come Mons. Sorondo, non si può dire che dimostri una piena comunione col Magistero sociale della Chiesa.</p>



<p>La comunione con la Chiesa è soggetta a gradi. Secondo la Unitatis redintegratio (n.3) del Vaticano II, i protestanti, per esempio, non fruiscono di una piena comunione con la Chiesa. Il tralcio può essere più o meno staccato dalla vite. Questo vuol dire che la scomunica non toglie sempre totalmente la comunione, ma occorre di volta in volta verificare nello scomunicato il grado di comunione che gli è rimasto. Don Minutella può riflettere ed interrogarsi su ciò.</p>



<p>Ribellarsi al Papa danneggia la Chiesa o si volge anche contro la Chiesa, in quanto governata dal Papa. La Chiesa, offesa nel suo Capo, viene così turbata o divisa dallo scomunicato, il quale forma una setta o eretica o scismatica, che si presenta come la vera Chiesa contro la «falsa Chiesa» del Papa.&nbsp;&nbsp;È, purtroppo, il caso di Don Minutella.&nbsp;</p>



<p>Dev’essere ben chiaro che una scomunica, sia giusta o sia ingiusta, allontana o esclude dalla comunione ecclesiale visibile e giuridica (foro esterno), ma non sempre comporta l’esclusione o l’annullamento di una reale comunione interiore e reale (foro interno), animata dalla grazia, dello scomunicato con la Chiesa stessa e quindi, in fin dei conti, con Dio. L’autorità ecclesiastica (Papa o Vescovo) può escludere dalla comunione esterna, ma non da quella interiore, alla quale solo lo scomunicato può sottrarsi col peccato.</p>



<p>S. Tommaso distingue una scomunica valida da una invalida, e una scomunica giusta da una ingiusta. Quella valida è quando l’autorità rispetta le regole e i procedimenti formali. Per esempio è competente oppure si precisano il tipo e le ragioni della scomunica (latae sententiae o ferendae sententiae).&nbsp;</p>



<p>La scomunica è giusta, quando si riferisce a un grave delitto contro il Papa o contro la Chiesa o contro la fede, previsto dal Diritto, commesso pubblicamente ed ostinatamente dallo scomunicato. Se la scomunica è invalida, insegna l’Aquinate, essa è nulla e lo scomunicato può non tenerne conto. Se invece è giusta, la scomunica ha effetto e lo scomunicato deve accettarla umilmente, pronto a soffrire per Cristo e per la Chiesa.&nbsp;</p>



<p>E purtroppo la scomunica inflitta a Don Minutella, come ho dimostrato nel mio scritto su di lui nel blog di Aldo Maria Valli è valida e giusta; per cui Don Alessandro farebbe bene ad accettarla serenamente ed umilmente con vero spirito sacerdotale: farebbe cosa grata a Dio, sarebbe di edificazione e consolazione ai fedeli ed otterrebbe la benevolenza del Santo Padre. Resistendo, invece, dà scandalo, incita alla ribellione al Papa, e divide quella Chiesa che egli dice di amare e servire.</p>



<p>È vero che l’autorità, nell’infliggere una scomunica, può sbagliare o perché affrettata o mossa da passione o perché viziata da parzialità o perché non sa giudicare dell’intenzione dello scomunicato, che può essere buona o perché non si cura di capire i motivi del suo comportamento o perché non ascolta la sua difesa.&nbsp;</p>



<p>Più volte i Papi del Medioevo scomunicarono sovrani ed imperatori. Difficile giudicare se fecero bene o male. Nel caso del Savonarola, gli storici opinano che la scomunica inflittagli da Alessandro VI soffrisse di un vizio di forma. Certamente era ingiusta. Valida invece e&nbsp;giusta fu la scomunica di famosi eretici come Jan Hus, John Wyclff, Lutero, Giordano Bruno o di alcuni modernisti, come il Tyrrel, il Loisy e il Buonaiuti. Dubbia invece se fosse giusta è quella di Don Romolo Murri.&nbsp;</p>



<p>Imprudente fu invece forse S. Pio V a scomunicare Elisabetta, Regina d’Inghilterra, cosa che scatenò una terribile persecuzione degli anglicani contro i cattolici.&nbsp;&nbsp;La scomunica lata sententia è comminata dal Codice di Diritto Canonico del 1917 (can.2335) per gli affiliati alla massoneria. Giusta fu certamente la scomunica che, nel 1949, Pio XII comminò agli aderenti al comunismo ateo. E così pure giusta possiamo considerare la scomunica comminata di recente da Papa Francesco agli aderenti alla mafia. Anche la scomunica inflitta da S.Paolo VI a Mons.Lefebvre fu giusta. Ma saggia è stata la decisione di Benedetto XVI di togliere la scomunica ai Vescovi lefevriani.&nbsp;</p>



<p>Oggi le scomuniche sono rarissime. Ma non è un bene, perché ciò favorisce lo scisma, l’eresia e la corruzione dei costumi. Quello che capita oggi è la negligenza delle autorità e la mancanza di giustizia e di equanimità nei giudizi: troppa indulgenza per non dire favoritismi verso i modernisti,&nbsp;&nbsp;troppa severità per non dire maltrattamenti verso i lefevriani. Si applicano, come si suol dire, «due pesi e due misure». La bilancia pende da un sola parte, quando invece iI problema del modernismo è più grave del problema del lefebvrismo. Eppure le maggiori durezze sono per i lefevriani.</p>



<p>Questo non è il modo per risolvere questo gravissimo problema del cinquantennale conflitto tra le due parti, che sta lacerando la Chiesa. Se il giudice non è imparziale, al di sopra delle parti ed equidistante da ambo le parti, non può fare da paciere. Qui purtroppo Papa Francesco si mostra partigiano ed è molto manchevole. Su questo punto Don Minutella ha ragione.</p>



<p>Personaggi in vista ed influenti, di orientamento modernista, teologi, per esempio, come Andrea Grillo, storici come Alberto Melloni, Gesuiti come i Padri Spadaro, Arturo Sosa e James Martin, falsi profeti come Enzo Bianchi, e inoltre i Padri Timothy Radcliffe ed Hermes Ronchi, nonché Vescovi come Galantino, o Forte, Cardinali come Kasper, Zollitzsch o Ravasi, ben a maggior ragione di quanto si fece con Mons. Lefebvre, dovrebbero essere a mio giudizio oggetto di un prudente e oculato intervento disciplinare.</p>



<p>Così pure si sarebbero dovuti scomunicare per tempo i maggiori responsabili della ripresa modernista dell’immediato postconcilio e della falsificazione del Concilio, come Rahner, Gustavo Gutiérrez, Johann Baptist Metz, Schillebeeckx ed Häring. La loro mancata condanna, che avrebbe messo in luce il vero significato del Concilio,&nbsp;ha finito per provocare un discredito terribile sul Concilio, anche se è possibile scoprire l’inganno. Su questo punto Don Minutella parzialmente ha ragione. Lo diceva anche il mio insegnante di teologia morale, il Padre Alberto Galli, quando ero studente allo Studio domenicano bolognese.&nbsp;</p>



<p>Ma adesso che la malapianta è diventata una quercia, chi riesce più ad abbatterla? Papa Francesco? Perché no? Qui non condivido la sfiducia di Don Minutella. Francesco, nonostante tutto, resta Vicario di Cristo e Maestro della fede. Deve però smettere di fare l’attore,&nbsp;deve ravvedersi e darsi una mossa per mettere ordine nella Chiesa, cacciando i mercanti dal tempio ed accogliendo, soprattutto fra i collaboratori, tutti gli uomini di buona volontà.&nbsp;</p>



<p>Occorrerebbe, però, una ventata fortissima di Spirito Santo, che non si può escludere, anzi dobbiamo invocarla. Questa potente ventata sarebbe la vera «nuova Pentecoste» sperata da S. Giovanni XXIII, altro che il Papa «rivoluzionario» di Padre Spadaro o il Papa delle «riforme», lodato dalla massoneria o il Papa sincretista di Alberto Melloni o il Papa «liberatore dei popoli» e leader della sinistra internazionale, esaltato da Maduro o il Papa della «svolta epocale», al quale inneggiano i Card. Bassetti e Parolin!</p>



<p>Il terzo errore di Don Ariel sta nel respingere in tono scandalizzato l’innocente titolo, ormai corrente, anche nella celebrazione della S.Messa, dato a Papa Benedetto, di «Papa emerito» con queste argomentazioni:</p>



<p>&nbsp;«Padre Giovanni confonde i&nbsp;Christifideles&nbsp;già fin troppo confusi dando per scontati e per esistenti degli istituti giuridici che non esistono, per esempio la figura del “papa emerito”, o “il doppio papato”, o peggio due pontefici “entrambi tali ma uno dotato del ministero attivo e l’altro ritiratosi nel ministero passivo”, insomma “due papi entrambi legittimi nella loro diversità di ministero”, come egli afferma tra le righe di quel suo intervento sul&nbsp;blog&nbsp;di Aldo Maria Valli…Il termine “papa emerito”&nbsp;è solo un modo di dire colloquiale e improprio, o meglio giornalistico, perché mai in questi ultimi cinque anni è stata istituita dalla Chiesa la figura e l’istituto giuridico del “papa emerito” inserito come tale nel Codice di Diritto Canonico. Anzi: su questo argomento tutti i canonisti tacciono, compreso l’insigne canonista gesuita Gianfranco Ghirlanda, che poco dopo la rinuncia di Benedetto XVI non mancò di far presente e di spiegare che un atto di rinuncia è legittimo e previsto dal Codice di Diritto Canonico e che il rinunciante sarebbe dovuto tornare al suo stato precedente l’elezione al sacro soglio, giacché:&nbsp;&nbsp;“È evidente che il papa che si è dimesso non è più papa, quindi non ha più alcuna potestà nella Chiesa e non può intromettersi in alcun affare di governo. Ci si può chiedere che titolo conserverà Benedetto XVI. Pensiamo che gli dovrebbe essere attribuito il titolo di vescovo emerito di Roma, come ogni altro vescovo diocesano che cessa”…Siccome però, le cose sono andate diversamente,&nbsp;oggi ci troviamo di fatto dinanzi ad un paradosso che ad oltre cinque anni di distanza dall’atto di rinuncia di Benedetto XVI non è stato ancòra chiarito, meno che mai regolamentato con un apposito istituto giuridico; forse mai creato perché non può proprio essere creato…Sul mai istituito istituto giuridico del “papa emerito”&nbsp;nessun canonista si è mai espresso, neppure facendo delle ipotesi, tanto meno dinanzi al paradosso mai verificatosi prima nella storia della Chiesa di “due pontefici, uno regnante e uno ritirato, entrambi legittimi come tali”. Questo sostiene infatti Padre Giovanni che a 77 anni è divenuto d’improvviso anche esperto canonista, sciogliendo sui&nbsp;blog&nbsp;dei giornalisti dei nodi che ancora la Chiesa non ha sciolto. E non li ha sciolti perché la Chiesa, in silenzio, attende che la morte di Benedetto XVI ponga fine al paradosso giuridico che di fatto si è creato, giacché il rinunciatario non è tornato al proprio stato precedente l’elezione, ma soprattutto non ha provveduto, prima della sua rinuncia, a creare il nuovo ed apposito istituto giuridico del cosiddetto “papa emerito”». E cita a sostegno della sua tesi anche il «Cardinale Walter Brandmüller, che è un grande studioso che conosce bene ed a fondo il proprio mestiere di storico della Chiesa e di ecclesiologo».</p>



<p>Rispondo dicendo che il fatto che tuttora non esista il titolo canonico di «Papa emerito» non crea nessun problema. Preciso intanto che la distinzione citata da Don Ariel «due pontefici entrambi tali ma uno dotato del ministero attivo e l’altro ritiratosi nel ministero passivo», non è mia, ed io pure la disapprovo, perché in realtà si tratta di due diverse attività, come tornerò a spiegare.&nbsp;</p>



<p>Con la figura del Papa emerito, noi non ci troviamo affatto «dinanzi ad un paradosso che non è stato ancòra chiarito». Non si tratta di un paradosso, ma di un aspetto del carisma papale, un mistero di fede, che finora era rimasto celato ed implicito, e che Papa Benedetto, nello spiegare il senso del suo attuale compito nella Chiesa, ha chiarito e ci ha insegnato e cioè che una volta che uno è Papa, è Papa per sempre, anche se dà le dimissioni.&nbsp;</p>



<p>Sta qui la novità dell’insegnamento di Benedetto, che a tutta prima può effettivamente apparire paradossale, perché noi siamo abituati a pensare – vedi per esempio il caso di S.Celestino V – che un Papa che dia le dimissioni non sia più Papa. In che senso allora Benedetto è ancora Papa? Lo ha spiegato o quanto meno ci ha dato una chiave ermeneutica Mons.Gänswein, parlando di un papato «spirituale» e «orante», facendoci comprendere che il papato non è un semplice ufficio, cessato il quale, il Papa dimissionario torna allo stato di semplice Cardinale.</p>



<p>Questo, Benedetto lo ha assolutamente escluso nel suo caso. Il che vuol dire allora che egli considera il papato come una qualità indelebile dell’anima, come una grazia di stato, permanente, un munus, che il soggetto non può perdere, anche se dà le dimissioni, anche se non esercita più l’ufficio proprio del munus, ufficio il cui esercizio è quell’esercizio del pontificato per il quale il Papa è uno solo. Allora ci sono sì o no due Papi? Bisogna distinguere.&nbsp;</p>



<p>Se per «Papa» intendiamo il semplice munus a prescindere dall’esercizio, allora possiamo dire tranquillamente, senza scandalo, che abbiamo due Papi. Se invece per «Papa» intendiamo l’esercizio del munus – è l’unico senso della parola finora invalso -, allora dobbiamo dire&nbsp;&nbsp;che il Papa è uno solo. Però, il doppio papato non è propriamente, come dicono alcuni, un papato «allargato», come se l’esercizio dell’ufficio da uno passasse a due o come se se esercitassero assieme l’ufficio papale alla pari, una specie di papato «collegiale», perché ciò toglierebbe l’unicità&nbsp;del Papa e cadremmo nell’eresia. Un solo Pastore, perché Cristo è un solo Signore (I Cor 8,6; Ef 4,5).&nbsp;</p>



<p>Non dunque papato allargato, ma semmai papato arricchito, ossia l’unico papato, che mostra un significato più ampio nel suo aspetto fondamentale, radicale, ontologico, costituzionale, spirituale, contemplativo, orante, finora rimasto celato, segreto ed ignoto. base e supporto dell’esercizio, che sono il magistero pontificio e il governo della Chiesa, che spettano solo a Francesco. Toccava invece a Benedetto svelarci questo mistero, grazie al sacrificio di sé nelle sue dimissioni. Resta sempre vero, come ci ha insegnato Cristo, che la verità si svela nella sofferenza per amore. E cosa è stato, se non l’amore per la Chiesa, che ha indotto Benedetto alle dimissioni?</p>



<p>Aggiungo che non importa se la figura del Papa emerito non esiste nel Diritto canonico e non è mai finora stata usata. L’importante è che per adesso essa abbia un fondamento teologico, e della teologia di Papa Ratzinger ci si può fidare, tanto più che non c’è da dubitare che egli abbia concordato quell’espressione con Papa Francesco. La codificazione sarà fatta in futuro. Il futuro non si costruisce&nbsp;&nbsp;limitandosi a guardare al passato, ma ascoltando «ciò che lo Spirito dice alle Chiese» (Ap 2,7). Questo vale anche per quanto dice il Card. Brandmüller, illustre storico, certamente. Ma se guardassimo solo al passato, la Chiesa non progredirebbe mai..</p>



<p>Secondo Don Ariel io&nbsp;«tocco l’apice» dello scandalo in questo mio scritto affermando: «Cristo ha voluto un solo Papa come Papa in esercizio del suo ufficio. Ma non ha escluso la possibilità di due Papi legittimi, come è oggi, dei quali, però, uno solo esercita l’ufficio, ovvero Francesco»..</p>



<p>Commenta Don Ariel: «Quest’affermazione è gravissima&nbsp;perché tira in ballo la&nbsp;voluntas Dei,&nbsp;pertanto Padre Giovanni ha il dovere morale e teologico di spiegare come, in che forma ed attraverso quali parole Cristo Signore «non ha escluso la possibilità di due Papi legittimi», perché se a tal proposito ha ricevuto una rivelazione, deve anzitutto presentarla alla Chiesa, dopodiché attendere che la Chiesa la riconosca come rivelazione soprannaturale autentica. …</p>



<p>Dobbiamo infine ammettere dolorosamente in pubblico che quando egli si fissa su un punto diviene intrattabile sino alla perdita del logico senso critico, come per esempio quando di recente ha scritto e affermato che il Sommo Pontefice: “è infallibile pure se fosse non tanto peccatore, ma liberamente chiuso alla Grazia, perché la grazia comunque opererebbe al di là della sua stessa volontà, in quanto lo Spirito Santo opererebbe e non permetterebbe mai al di là della sua volontà e del suo libero arbitrio che possa cadere in errore nelle materie di dottrina e di fede”».</p>



<p>Desidero qui chiarire che parlando di questa grazia, nei confronti della quale il Papa può esser chiuso, non intendevo evidentemente riferirmi alla grazia&nbsp;&nbsp;magisteriale o della fede, che gli è sempre assicurata e che sempre muove la sua volontà, ma alla grazia santificante e a quella pastorale.</p>



<p>Devo dunque precisare che io non ho affatto detto che il Papa nel suo magistero resterebbe «infallibile», cioè sempre veridico, pur chiudendosi alla grazia della fede, «in quanto lo Spirito Santo opererebbe e non permetterebbe mai al di là della sua volontà che possa cadere in errore nelle materie di dottrina e di fede».</p>



<p>Io ho detto che la grazia dello Spirito Santo muove sempre la volontà del Papa a credere alle verità di fede e a comunicarle ai fedeli e alla Chiesa nel suo magistero non solo straordinario e solenne, ma anche ordinario e quotidiano. Ma la cosa fondamentale da tener presente è che Dio crea, causa e muove l’atto della volontà del Papa col quale egli aderisce sempre, infallibilmente ed indefettibilmente alla Parola di Dio, al Vangelo, al dogma e al dato rivelato.&nbsp;&nbsp;</p>



<p>Ancora riguardo a quanto ho detto circa la grazia della fede, che il Papa non può perdere, anche nel suo passo seguente Don Ariel mostra di non aver capito quanto ho scritto su Isoladipatmos. Dice egli infatti:</p>



<p>«Dio, che non può dotare l’uomo di libertà e di libero arbitrio da una parte, per poi dall’altra revocargli all’occorrenza queste facoltà — che sono peraltro un suffisso stesso del mistero della creazione — e per di più, il tutto, attraverso l’opera dello Spirito Santo (!?)».&nbsp;</p>



<p>Rispondo dicendo che Dio, nel muovere la volontà del Papa, non revoca affatto la libertà del suo atto, ma al contrario la crea e la «pre-muove» ossia la muove a&nbsp;&nbsp;muoversi. È la cosiddetta «premozione fisica», della quale parla il Padre Domingo Bañez, famoso teologo domenicano spagnolo del sec. XVI.</p>



<p>Dio, quindi, nel muovere la volontà del Papa a compiere l’atto di fede, non gli revoca affatto la libertà dell’atto, ma lo crea proprio come atto libero. Non è Dio il creatore di tutte le cose? Il che vuol dire che lo Spirito Santo non opera affatto «al di là» della volontà del Papa, ma opera nella volontà e a contatto con la sua volontà, così come una causa efficiente dev’essere a contatto dell’effetto per essere efficace e muovere l’effetto.</p>



<p>Infine una nota importante: la differenza fra l’atto di fede del Papa e il nostro. Similmente alla fede indefettibile di Maria SS.ma, il Papa non può mai peccare nella fede, mentre noi sì. Il Papa può peccare in tutte le virtù, ma non nella fede. Perché? L’ho già detto e lo ripeto: perché l’atto volontario del Papa, benché in linea di principio peccabile, è sempre reso buono e verace da una specialissima, continua ed indefettibile assistenza e mozione dello Spirito Santo.</p>



<p>Invece il nostro atto di fede, per quanto sostenuto dalla&nbsp;&nbsp;grazia, può mancare o venir meno per colpa nostra, cioè possiamo peccare di incredulità, di eresia o apostasia, in quanto possiamo sempre respingere la grazia della fede, mentre la volontà del Papa, nella virtù della fede, come ho detto, non devìa e non si ribella mai, ma è sempre docile, illuminata e mossa dallo Spirito Santo. Se Cristo ha pregato il Padre affinchè la fede di Pietro non venga meno (Lc 22,32), possiamo pensare che il Padre non Lo abbia esaudito?</p>



<p>Insomma, la lampada della fede del Papa non si spegne mai. Dovesse anche tutta la Chiesa rimanere al buio, il Papa conserva sempre questa preziosissima lampada. Alcuni invece oggi – e temo che tra costoro ci sia anche Don Minutella – davanti alla crisi di fede diffusa nella Chiesa, credono che la lampada del Papa si sia spenta, mentre loro avrebbero conservato la luce della «Tradizione». Ma non tengono conto del fatto che Cristo ha promesso a Pietro e non a loro l’assistenza infallibile dello Spirito Santo.</p>



<p>Nel mio convento esiste un sistema di illuminazione di emergenza, che funziona sempre, anche quando fuori convento nella città dovesse avvenire un black-out. Il Papa è questo sistema di emergenza, al quale occorre ricorrere quando arrivano le tenebre. Alcuni hanno l’impressione che invece &#8211; e Don Minutella è fra questi – Francesco non solo non ci aiuti, ma che addirittura confonda ancora di più.&nbsp;</p>



<p>Per dissipare questa matassa, faccio un paragone. L’abito della fede è come il possesso di un buon paio d’occhiali. Come gli occhiali ci consentono di vedere bene le cose fisiche, così la fede ci consente di vedere la verità divina. Il problema di Francesco non è che egli non possegga gli occhiali della fede. Li possiede, ma lascia che si appannino. Non pecca contro la fede, non possiede cattivi occhiali, ma è negligente nel tenerli puliti, così gli capita che quando si trova in queste condizioni,&nbsp;&nbsp;confonde i veri con i falsi amici, i critici con i nemici, non distingue adeguatamente il cattolicesimo dal luteranesimo, i funghi velenosi da quelli sani, gli agnelli dai lupi travestiti da agnelli..</p>



<p>Devo infine riconoscere, come mi fa notare Don Ariel, di non aver menzionato, tra le eresie di Don Alessandro, che ho citato, la seguente, ossia: «la grave ed empia affermazione circa la invalidità di tutte le Sante Messe celebrate in comunione con il Sommo Pontefice Francesco».&nbsp;</p>



<p>Preciso che non ho inteso elencare tutte le eresie di Don Minutella, ma ho parlato di «due fondamentali»: la negazione dell’autorità del Concilio Vaticano II e la negazione della validità del papato di Francesco.&nbsp;</p>



<p>Posso osservare comunque che la negazione della validità della Messa celebrata da Francesco o una cum Francisco, è implicita nella negazione della validità del magistero di Francesco. Ora, siccome in questo insegnamento è contenuto implicitamente il dogma del sacrificio eucaristico, Don Alessandro, negando l’autorità di Francesco, viene con ciò a cadere nell’eresia di negare la validità della Messa una cum Papa Francisco.</p>



<p>Don Minutella comunque dimentica che il sacerdote ha il potere di dir Messa, anche ammesso e non concesso che il Papa Francesco sia illegittimo.&nbsp;&nbsp;La Messa quindi non è valida in forza dell’unione col Papa legittimo e invalida se il Papa non è legittimo, ma è valida comunque e di per sé in forza del potere sacerdotale.&nbsp;</p>



<p>In conclusione, il litigio fra lefebvriani e modernisti sta tormentando la Chiesa da cinquant’anni. Francesco, favorendo i modernisti e maltrattando i lefebvriani, è incapace di favorire la pace e la concordia. Don Minutella ha ragione nel lamentare questo fatto. Egli però è troppo vicino ai lefebvriani, per cui anch’egli ha bisogno di equanimità per rendersi autorevole&nbsp;&nbsp;e mediatore in quest’opera di pace.&nbsp;</p>



<p>Bisogna che noi cattolici, che stiamo nel punto dell’equanimità e dell’imparzialità tra i due partiti in conflitto, aiutiamo sia Don Minutella che il Papa nella necessaria opera di pace e di riconciliazione, cercando di comprendere il vero significato del Concilio, liberato dall’interpretazione rahneriana e modernista, che è la causa principale dell’attuale rovina della Chiesa.&nbsp;</p>



<p>Conservazione e progresso, continuità e riforma, fedeltà e rinnovamento, tradizione e ammodernamento sono fatti per congiungersi e completarsi reciprocamente e fraternamente nella costruzione della Chiesa sotto la guida del Vicario di Cristo.</p>



<p>Don Minutella fa bene ad opporsi a Rahner e ai modernisti, ma bisogna che riconosca umilmente e saggiamente in Francesco il vero Papa, pur con tutti i suoi difetti umani,&nbsp;&nbsp;insieme con Benedetto, Papa orante, se vuole vincere la battaglia contro il modernismo e contro Satana.</p>



<p>Aiutiamo Francesco a liberarsi dalle forze disgregatrici e a realizzare la sana modernità voluta dal Concilio, nella luce della Madonna di Fatima, Regina della Pace.</p>



<p>P.Giovanni Cavalcoli</p>



<p>Varazze, 15 gennaio 2019</p>



<table class="wp-block-table"><tbody><tr></tr><tr><td></td></tr><tr></tr></tbody></table>



<hr class="wp-block-separator"/>



<p><a><sup>[1]</sup></a>Citata nel mio libro&nbsp;<em>La questione dell’eresia oggi</em>, Edizioni Viverein, Monopoli (BA), 2008, p.301, dove presento una sintesi della&nbsp;<em>Lettera</em>.</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="8199" data-permalink="http://www.marcotosatti.com/2019/01/08/la-mensa-e-la-messe-una-riflessione-di-giorgio-spallone/san-pietro-190103b/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?fit=3096%2C4128" data-orig-size="3096,4128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546359858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0019230769230769&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="San Pietro 190103b" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=225%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=700%2C933" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980-700x933.jpg?resize=428%2C571" alt="" class="wp-image-8199" width="428" height="571" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=700%2C933 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=250%2C333 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=768%2C1024 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?resize=120%2C160 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?w=1800 1800w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190103b-e1546885604980.jpg?w=2700 2700w" sizes="(max-width: 428px) 100vw, 428px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p style="text-align:center" class="has-text-color has-medium-font-size has-vivid-red-color"><strong>Oggi è il 140° giorno in cui il pontefice regnante non ha, ancora, risposto.</strong></p>



<p style="text-align:center"><strong><em>Quando ha saputo che McCarrick era un un uomo perverso, un predatore omosessuale seriale?</em></strong></p>



<p style="text-align:center"><strong><em>È vero o non è vero che mons. Viganò l’ha avvertita il 23 giugno 2013?</em></strong></p>



<p style="text-align:center" class="has-text-color has-vivid-red-color"><strong><em>Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi, e risponda”.</em></strong></p>



<hr class="wp-block-separator"/>



<h4><a href="http://www.lastampa.it/tosatti"><em><strong>Questo&nbsp;blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto. &nbsp;Per chi fosse interessato al lavoro già svolto, ecco il link a&nbsp;San Pietro e Dintorni.</strong></em></a></h4>



<h4><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>



<h4><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>



<h4><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della&nbsp;Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>



<hr class="wp-block-separator"/>



<p style="background-color:#087bac;text-align:center" class="has-text-color has-background has-medium-font-size has-luminous-vivid-amber-color"><strong><em>Libri di Marco Tosatti</em></strong></p>



<p style="text-align:center" class="has-text-color has-vivid-red-color"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>



<hr class="wp-block-separator"/>



<hr class="wp-block-separator"/>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" alt="" class="wp-image-5656" width="381" height="607" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w" sizes="(max-width: 381px) 100vw, 381px" /></figure></div>



<p><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" alt="" class="wp-image-5416" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" sizes="(max-width: 333px) 100vw, 333px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" alt="" class="wp-image-5415" width="516" height="516" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" sizes="(max-width: 516px) 100vw, 516px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">&nbsp; SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" alt="" class="wp-image-5417" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" sizes="(max-width: 333px) 100vw, 333px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">&nbsp; PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" alt="" class="wp-image-5954" width="345" height="443" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" sizes="(max-width: 345px) 100vw, 345px" /></figure></div>



<h4><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">&nbsp; Padre Pío contra Satanás</a></h4>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=PADRE%20CAVALCOLI%20A%20DON%20ARIEL%20SUL%20DIALOGO%20CON%20DON%20MINUTELLA.%20E%20FA%20I%20NOMI%20DI%20POSSIBILI%20ERETICI%20NELLA%20CHIESA...%20http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F01%2F17%2Fpadre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8339" class="share-skype sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8339" class="share-pinterest sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8339" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8339" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8339" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-8339" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/ariel-levi-di-gualdo/" rel="tag">ariel levi di gualdo</a>, <a href="http://www.marcotosatti.com/tag/giovanni-cavalcoli/" rel="tag">giovanni cavalcoli</a>, <a href="http://www.marcotosatti.com/tag/san-domenico/" rel="tag">san domenico</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                86 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-63077">
				<div id="div-comment-63077" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Massimo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63077">
			17 Gennaio 2019 alle 9:40 pm</a>		</div>

		<p>Di seguito la traduzione del video postato da Marco Matteucci dall&#8217;omelia di Papa Francesco durante il viaggio apostolico in Colombia. Se a questo si aggiungono le sue parole sulla Madonna che non nasce santa allora possiamo rispedire al mittente le affermazioni del Cavalcoli sulla impossibilità del Papa di perdere la fede: &#8221; La menzione delle donne – nessuna di quelle evocate nella genealogia appartiene alla gerarchia delle grandi donne dell’Antico Testamento – ci permette un avvicinamento speciale: sono esse, nella genealogia, quelle che annunciano che nelle vene di Gesù scorre sangue pagano, e a ricordare storie di emarginazione e sottomissione. In comunità dove tuttora trasciniamo atteggiamenti patriarcali e maschilisti, è bene annunciare che il Vangelo comincia evidenziando donne che hanno tracciato una tendenza e hanno fatto storia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63077#respond' onclick='return addComment.moveForm( "div-comment-63077", "63077", "respond", "8339" )' aria-label='Rispondi a Massimo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-63076">
				<div id="div-comment-63076" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">L. Lm.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63076">
			17 Gennaio 2019 alle 9:39 pm</a>		</div>

		<p>Secondo me Don Minutella potrebbe essere un satanista, forse di tipo gnostico.<br />
Mi sono occupato di molti di loro, anche in carcere. Sono tutti più o meno come lui. Stesso percorso, anche se non erano preti. Stesso modo di presentarsi e di creare odio verso i non adepti. Stessa violenza verbale e atteggiamento aggressivo. Ego smisurato. Stesse espressioni facciali e stesso sguardo. Stessa tendenza a rappresentarsi come salvatori dell&#8217;umanità e di parlare per conto di divinità o santi a seconda della religione di provenienza, fino a pretendere una venerazione fanatica.<br />
Fate attenzione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63076#respond' onclick='return addComment.moveForm( "div-comment-63076", "63076", "respond", "8339" )' aria-label='Rispondi a L. Lm.'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-63070">
				<div id="div-comment-63070" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sconsolata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63070">
			17 Gennaio 2019 alle 7:05 pm</a>		</div>

		<p>Un colpo al cerchio e una botte&#8230; Si parla a nuora perché suocera intenda? Ma la suocera è tosta e ha i timpani sclerotizzati!<br />
Francamente trovo stucchevoli, oltre che inutili, queste dispute fra &#8220;patentati&#8221; che strattonano un gregge smarrito, elargendo erudite riflessioni, classificabili più come saggi per addetti ai lavori, affidando ad ogni strumento di comunicazione la difesa delle proprie tesi.<br />
«Aiutiamo Francesco  a liberarsi dalle forze disgregatrici e a realizzare la sana modernità voluta dal Concilio, nella luce della Madonna di Fatima, Regina della Pace».<br />
Se avete strumenti validi fatelo, reverendi padri e teologi, in tal modo aiuterete anche noi, poveri ignoranti in attesa di fatti che siano testimonianza coerente con la predicazione. Grazie!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63070#respond' onclick='return addComment.moveForm( "div-comment-63070", "63070", "respond", "8339" )' aria-label='Rispondi a Sconsolata'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-63048">
				<div id="div-comment-63048" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63048">
			17 Gennaio 2019 alle 5:53 pm</a>		</div>

		<p>Ci faccia saper don Ariel cosa ne pensa di questa affermazione di colui che egli chiama PAPA!<br />
<a href="https://www.facebook.com/fotoconarte/videos/2082331591777179/" rel="nofollow">https://www.facebook.com/fotoconarte/videos/2082331591777179/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63048#respond' onclick='return addComment.moveForm( "div-comment-63048", "63048", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-63045">
				<div id="div-comment-63045" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63045">
			17 Gennaio 2019 alle 5:31 pm</a>		</div>

		<p>Come ho avuto occasione di dire sono Tacitodipendente.<br />
Letto, passim, lo sbrodolamento qui sopra, il Publio ci avrebbe messo, forse, due mani di righe latine, osservo: la questione sta nel convertire o nell’evitare l’eretico. Cornelio, sicuramente, assente per la sintesi.<br />
Il Galileo, uomo ebreo, aveva un “papa”, Caifa” che sentitoLo bestemmiare si stracciò le vesti e Lo gratificò con un Kit di corde, piombi, insulti, spine, legno e chiodi, neanche inox. Tutto in breve.<br />
Allora perché, nonostante l’anatema del papa, apostoli, Maria, pie donne continuarono per la loro strada ? Era giusto ? Questione inutile, assurda, stupida.<br />
Noto che il Nazareno, precede Tacito e lo surclassa, in poche parole dice le cose più alte, eterne e le più terribili, eterne. Notevole il “logorroico dialogare”, vuoi con Caifa, vuoi con Pilato. Da ‘sì tante parole ne è venuta fuori una religione eterna, siamo solo a 2000 anni.<br />
Per dirimere la “vexata quaestio”, basta pescare, sempre passim, nei Vangeli:<br />
il sabato è fatto per l’uomo, non l’uomo per il sabato…….vae vobis legisperitis…..chi si esalta…..vade post me satana…. Il gallo cantò…..sia il vs. parlare sì,sì, no,no; IL DI PIU’ VIENE DAL MALIGNO .</p>
<p>G.Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63045#respond' onclick='return addComment.moveForm( "div-comment-63045", "63045", "respond", "8339" )' aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-63054">
				<div id="div-comment-63054" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paolo Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63054">
			17 Gennaio 2019 alle 6:13 pm</a>		</div>

		<p>@ Giorgio Vigni<br />
Chiedo scusa, ma non ho capito niente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63054#respond' onclick='return addComment.moveForm( "div-comment-63054", "63054", "respond", "8339" )' aria-label='Rispondi a Paolo Giuseppe'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63060">
				<div id="div-comment-63060" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63060">
			17 Gennaio 2019 alle 6:39 pm</a>		</div>

		<p>Gesù ha disubbedito al papa, giustamente condannato.<br />
Perchè apostoli, etc&#8230;. hanno continuato a disubbidire, sempre al papa ? O no ?<br />
Le citazioni sono necessarie e sufficienti a spiegare, sono solo alcune, provi a guardarci dentro.<br />
Scusandomi, ho fatto il possibile, dato il luogo ed il tempo.</p>
<p>G. Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63060#respond' onclick='return addComment.moveForm( "div-comment-63060", "63060", "respond", "8339" )' aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-63074">
				<div id="div-comment-63074" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63074">
			17 Gennaio 2019 alle 8:38 pm</a>		</div>

		<p>Paolo Giuseppe ,<br />
penso voglia dire che tante parole al vento di entrambi i contendenti<br />
sono inutili . Anzi creano confusione e ingenerano noia.<br />
Che sarebbe stato meglio avessero imitato la famosa concisione tacitiana . Ancor meglio quella di Cristo , evidente nei Vangeli- specie al momento del processo .-<br />
Vigni è saggiamente diffidente nei confronti  delle &#8220;pappolate &#8221; ricercate . Concordo : &#8221; Non è vero che tutto fa brodo &#8230;&#8221;.<br />
Grande Tacito ma anche Marcello Marchesi .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63074#respond' onclick='return addComment.moveForm( "div-comment-63074", "63074", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-63044">
				<div id="div-comment-63044" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gederson Falcometa</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63044">
			17 Gennaio 2019 alle 5:14 pm</a>		</div>

		<p>IL PROBLEMA DELL’UNA CUM &#8211; 1° SECONDO LA SANA TEOLOGIA DELLA PRIMA, SECONDA E TERZA SCOLASTICA</p>
<p><a href="https://www.sisinono.org/anteprime-dei-numeri-in-abbonamento/65-anno-2016/281-anno-xlii-n°-21.html" rel="nofollow">https://www.sisinono.org/anteprime-dei-numeri-in-abbonamento/65-anno-2016/281-anno-xlii-n°-21.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63044#respond' onclick='return addComment.moveForm( "div-comment-63044", "63044", "respond", "8339" )' aria-label='Rispondi a Gederson Falcometa'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-63050">
				<div id="div-comment-63050" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63050">
			17 Gennaio 2019 alle 6:07 pm</a>		</div>

		<p>Amico, grazie per il link. Però ti sei un po&#8217; confuso: qui si parla di illiceità non di invalidità. Non c&#8217;entra un beneamato niente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63050#respond' onclick='return addComment.moveForm( "div-comment-63050", "63050", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63065">
				<div id="div-comment-63065" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gederson Falcometa</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63065">
			17 Gennaio 2019 alle 6:54 pm</a>		</div>

		<p>&#8220;Devo infine riconoscere, come mi fa notare Don Ariel, di non aver menzionato, tra le eresie di Don Alessandro, che ho citato, la seguente, ossia: «la grave ed empia affermazione circa la INVALIDITÀ di tutte le Sante Messe celebrate in comunione con il Sommo Pontefice Francesco». </p>
<p>Preciso che non ho inteso elencare tutte le eresie di Don Minutella, ma ho parlato di «due fondamentali»: la negazione dell’autorità del Concilio Vaticano II e la negazione della VALIDITÀ del papato di Francesco. </p>
<p>Posso osservare comunque che la negazione della VALIDITÀ della Messa celebrata da Francesco o una cum Francisco, è implicita nella negazione della VALIDITÀ del magistero di Francesco. Ora, siccome in questo insegnamento è contenuto implicitamente il dogma del sacrificio eucaristico, Don Alessandro, negando l’autorità di Francesco, viene con ciò a cadere nell’eresia di negare la VALIDITÀ della Messa una cum Papa Francisco&#8221;.</p>
<p>Chiara, </p>
<p>Se parla próprio di validità. Per favore, leggi il testo prima di commentare 🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63065#respond' onclick='return addComment.moveForm( "div-comment-63065", "63065", "respond", "8339" )' aria-label='Rispondi a Gederson Falcometa'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-63052">
				<div id="div-comment-63052" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63052">
			17 Gennaio 2019 alle 6:10 pm</a>		</div>

		<p>Gederson Falcometa ,<br />
molto interessante . Specie per quanto riguarda le preghiere &#8221; per &#8221; il Papa .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63052#respond' onclick='return addComment.moveForm( "div-comment-63052", "63052", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63068">
				<div id="div-comment-63068" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gederson Falcometa</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63068">
			17 Gennaio 2019 alle 6:57 pm</a>		</div>

		<p>Adriana,</p>
<p>Grazie per il commento. Le preghiera &#8220;per&#8221; sono davvero interessante. </p>
<p>Um caro saluto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63068#respond' onclick='return addComment.moveForm( "div-comment-63068", "63068", "respond", "8339" )' aria-label='Rispondi a Gederson Falcometa'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-63043">
				<div id="div-comment-63043" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63043">
			17 Gennaio 2019 alle 4:53 pm</a>		</div>

		<p>Intanto nonostante il fastidio evidente espresso dalla santa sede nei confronti della messa tridentina o &#8220;vetus ordo&#8221; dagli Stati Uniti si apprende che Venerdì 11 gennaio 2019 c&#8217;è stata una Messa solenne all&#8217;accademia militare federale dell&#8217;esercito degli Stati Uniti a West Point.<br />
Il Capitano Randy Shed ha chiesto a padre Donald Kloster di organizzare, dopo oltre 57 anni, la prima Messa solenne nella cappella della S.S. Trinità. Il Capitano Shed ha quindi consentito al suo pastore la possibilità di celebrare una Messa solenne a West Point.<br />
&#8220;Il maggiore Sean Magnuson è stato molto gentile con noi e ci ha fornito il permesso necessario&#8221; ha detto il pastore dopo la celebrazione del rito.<br />
Alla Messa hanno partecipato circa 120 fedeli e circa la metà proveniva dalla West Point Academy e l&#8217;altra metà erano civili di New York e del Connecticut.<br />
Qualcuno obietterà che si tratta di cifre risibili, ma risulta evidente che la gente si rifiuta di assoggettarsi ai nuovi paradigmi proposti e si rifugia sempre di più nel culto antico, solenne e immutabile dell&#8217;Unica Sposa di Cristo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63043#respond' onclick='return addComment.moveForm( "div-comment-63043", "63043", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-63042">
				<div id="div-comment-63042" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gregorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63042">
			17 Gennaio 2019 alle 4:37 pm</a>		</div>

		<p>Non offendetevi, cari teologi e fedeli di qua un po&#8217; e un pochino di là, siete semplicemente ridicoli.<br />
Sui contenuti, o ha ragione don Minutella e allora Rhaner, Bianchi, Martin, Rahel e l&#8217;ufologo Bongiovanni sono eretici e la sua ira è giusta quando il pastore Lorefice porge il gregge direttamente nelle loro fauci, o hanno ragione quei lupi lì ed è giusto per quei lupi invocare la punizione in loro difesa. Tutto il resto è vomito.<br />
Ma un appunto, tra il branco di lupi odierni, ogni fauce la pensa e la dice in modo diverso da quello che oggi dicono le altre fauci e da quello che dicevano in passato le sante bocche riempite da Dio.  Non sono loro tra loro scissi e pure con la chiesa eterna?<br />
Uno scisma per ogni fauce. Se sono loro i primi a sbranarsi per fare valere le loro nuove idee, perché accusate don Minutella per quelle vecchie?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63042#respond' onclick='return addComment.moveForm( "div-comment-63042", "63042", "respond", "8339" )' aria-label='Rispondi a Gregorio'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-63051">
				<div id="div-comment-63051" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63051">
			17 Gennaio 2019 alle 6:09 pm</a>		</div>

		<p>Veramente l&#8217;idea che la messa una cum Francisco sia invalida non è un&#8217;idea vecchia, ma un&#8217;invenzione di Don Minutella. Il quale &#8211; anche se non lo fa apparire, mascherandosi da tradizionalista &#8211; è intriso di teologia modernista. Basta vedere che libri consiglia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63051#respond' onclick='return addComment.moveForm( "div-comment-63051", "63051", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63067">
				<div id="div-comment-63067" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gregorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63067">
			17 Gennaio 2019 alle 6:55 pm</a>		</div>

		<p>Metodo vecchio, sviare il tema. Parlo del pensiero neoariano. </p>
<p>Una cum&#8230; chi ha vergogna di affacciarsi dalla finestra e gridare: Sia Lodato Gesù Cristo! Un papa quando si affaccia solennemente dal loggione deve dire:<br />
Francesco, chiamato a essere apostolo di Cristo Gesù per volontà<br />
di Dio, alla Chiesa di Dio che è a Roma, a coloro che sono stati<br />
santificati in Cristo Gesù, santi per chiamata, insieme<br />
a tutti quelli che in ogni luogo invocano il nome del Signore<br />
nostro Gesù Cristo, Signore nostro e loro: grazia a voi e pace da Dio Padre nostro e dal Signore Gesù Cristo!<br />
Buongiorno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63067#respond' onclick='return addComment.moveForm( "div-comment-63067", "63067", "respond", "8339" )' aria-label='Rispondi a Gregorio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-63035">
				<div id="div-comment-63035" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63035">
			17 Gennaio 2019 alle 3:58 pm</a>		</div>

		<p>Oggi ricorre la solennità di Sant&#8217;Antonio abate, il quale fece questa singolare profezia<br />
&#8220;Verrà un tempo in cui gli uomini impazziranno, e al vedere uno che non sia pazzo, gli si avventeranno contro dicendo:  “Tu sei pazzo !”,  a motivo della sua dissomiglianza da loro&#8221;; sembra proprio che sia stata proferita per i giorni nostri, come del resto accadde per le visioni della Beata Katharina Emmerick, a proposito della strana Chiesa con due papi, dove non c&#8217;era niente di sacro (eh si, hanno desacralizzato proprio tutto questo modernisti, dalla liturgia, agli edifici religiosi, vecchi e nuovi) e dove tutti erano ammessi, tranne i veri cattolici, dileggiati, oltraggiati, osteggiati e perseguitati</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63035#respond' onclick='return addComment.moveForm( "div-comment-63035", "63035", "respond", "8339" )' aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-63032">
				<div id="div-comment-63032" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luigi Cazzola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63032">
			17 Gennaio 2019 alle 3:42 pm</a>		</div>

		<p>Parole,parole, pagine, gira e rigira. Mi chiedo se per spiegarsi questi intelligentoni abbiano bisogno di tutto questo spazio&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63032#respond' onclick='return addComment.moveForm( "div-comment-63032", "63032", "respond", "8339" )' aria-label='Rispondi a Luigi Cazzola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-63029">
				<div id="div-comment-63029" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63029">
			17 Gennaio 2019 alle 3:36 pm</a>		</div>

		<p>Condivido quanto in sostanza detto da padre Cavalcoli.<br />
Resta però il fatto che un Papa può prendere decisioni sbagliate, come dimostra il Papa che ha racchiuso gli ebrei nel Ghetto e quello che ha condannato a morte Giordano Bruno, di cui anche Papa Giovanni Paolo II ha rimarcato gli errori.<br />
Giordano Bruno era davvero eretico, sia chiaro, e il Papa avrà senz’altro avuto delle buone ragioni attinenti alla salvezza delle anime per condannarlo a morte. Su queste NON ha sbagliato, non ha detto “eresie”.<br />
Semplicemente non ha tenuto conto di altre ragioni che sconsigliavano la condanna al rogo di Giordano Bruno.<br />
Come Papa Francesco quando parla di migranti: annuncia PRINCIPI giusti, ma l’ottimismo lo porta a non parlare di altri principi, come il diritto alla sicurezza. Per cui può prendere decisioni sbagliate, che favoriscono anche l’eresia.<br />
Come insistere che l’omosessualità è manifestazione di immaturità affettiva (cosa vera), senza mai fare riferimento che è peccato: comporta NOMINE sbagliate e il favorire dell’eresia lassista in campo morale</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63029#respond' onclick='return addComment.moveForm( "div-comment-63029", "63029", "respond", "8339" )' aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-63027">
				<div id="div-comment-63027" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mikhael</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63027">
			17 Gennaio 2019 alle 3:16 pm</a>		</div>

		<p>Don Alessandro sbaglia nel considerare le S. Messe &#8220;una cum p. Francesco&#8221; invalide in quanto anche con un Capo visibile della Chiesa eretico e illegittimo la transustantazione avviene ugualmente.<br />
Ritengo che ciò sia il suo più grave errore in quanto finisce col generare ipse facto uno scisma e grave sconcerto tra i fedeli. Non bisogna trascurare poi il rischio che rabbia, orgoglio e superbia prendano il sopravvento nella nostra anima facendo il gioco del demonio.<br />
Per il resto, il Sommo Pontefice riconosciuto dal Cielo non abita a Santa Marta.<br />
La Semper Virgo Maria e San Michele ci proteggano e conservino in umiltà e fedeltà presso Nostro Signore Gesù Cristo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63027#respond' onclick='return addComment.moveForm( "div-comment-63027", "63027", "respond", "8339" )' aria-label='Rispondi a Mikhael'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-63039">
				<div id="div-comment-63039" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63039">
			17 Gennaio 2019 alle 4:15 pm</a>		</div>

		<p>Don Minutella ha gia spiegato mille volte che la causa dell&#8217;invalidita della messa una cum Francisco non é l&#8217;eresia &#8211; cio sarebbe donatismo -, ma il difetto di unita: Bergoglio é un falso papa di una falsa Chiesa, cio che contraddice l&#8217;unita necessaria del sacramento: due Papi, due chiese. É molto piu sottile.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63039#respond' onclick='return addComment.moveForm( "div-comment-63039", "63039", "respond", "8339" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63049">
				<div id="div-comment-63049" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">raus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63049">
			17 Gennaio 2019 alle 5:59 pm</a>		</div>

		<p>Brotero, la consacrazione/transustanziazione avviene prima che si pronunci l&#8217;una cum e ne è completamente  indipendente. Quello che sostiene il sig. Minutella e che sostieni pure tu è di una gravità inaudita, perché priva di valore le parole consacratorie, la cui forma e validità sono state stabilite personalmente da Gesù Cristo.<br />
Questo senza entrare nel merito della sicumera con cui raccontate che il Papa è uno e non l&#8217;altro, che mi piacerebbe sapere che straccio di prova avete per sostenerlo come una sicura certezza.<br />
Cambiate mestiere: ce ne sono tanti (per esempio nel campo della panificazione) e non vi ha certo ordinato il medico di occuparvi di religione, propagare le eresie e mandare in frantumi la fede altrui.<br />
Grazie per gli sforzi che vorrete fare in vista di un più opportuno ricollocamento professionale.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63049#respond' onclick='return addComment.moveForm( "div-comment-63049", "63049", "respond", "8339" )' aria-label='Rispondi a raus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-63025">
				<div id="div-comment-63025" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63025">
			17 Gennaio 2019 alle 2:58 pm</a>		</div>

		<p>Caro direttore spero di averle sempre dimostrato quanto io la stimi sia come uomo che come professionista, per cui mi preme rivolgerle una grossa preghiera:<br />
Dia quanto prima diritto di replica a don Minutella, altrimenti da adito a tante malelingue di insinuare cose ignobili nei suoi confronti.<br />
Noti bene questo mio non è un rimprovero ne un diktat nei suoi confronti (e come potrebbe!) ma unicamente un consiglio fraterno e disinteressato.<br />
&#8230;<br />
&#8220;Disapprovo ciò che dici, ma difenderò fino alla morte il tuo diritto a dirlo.&#8221; (Voltaire)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63025#respond' onclick='return addComment.moveForm( "div-comment-63025", "63025", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-63030">
				<div id="div-comment-63030" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luigi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63030">
			17 Gennaio 2019 alle 3:36 pm</a>		</div>

		<p><a href="http://m.lafrusta.net/?url=http://www%2Elafrusta%2Enet%2Ffili%5Fvoltaire%2Ehtml#2664" rel="nofollow">http://m.lafrusta.net/?url=http://www%2Elafrusta%2Enet%2Ffili%5Fvoltaire%2Ehtml#2664</a><br />
Attenzione Marco, Voltaire NON ha mai detto quella frase. È una fake storica.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63030#respond' onclick='return addComment.moveForm( "div-comment-63030", "63030", "respond", "8339" )' aria-label='Rispondi a Luigi'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-63038">
				<div id="div-comment-63038" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63038">
			17 Gennaio 2019 alle 4:14 pm</a>		</div>

		<p>A me non interessa l&#8217;autore ma il contenuto, che l&#8217;abbia detto Evelyn Beatrice Hall o Voltaire mi è del tutto indifferente.<br />
Ti ringrazio comunque di avermelo fatto notare</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63038#respond' onclick='return addComment.moveForm( "div-comment-63038", "63038", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-63057">
				<div id="div-comment-63057" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63057">
			17 Gennaio 2019 alle 6:26 pm</a>		</div>

		<p>Va bene, ma rimane comunque una frase sbagliata che solo un modernista può apprezzare. Il diritto di parola ha dei limiti invalicabili e non deve essere difeso sempre ed a prescindere. L&#8217;errore va combattuto anche col silenziatore.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63057#respond' onclick='return addComment.moveForm( "div-comment-63057", "63057", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4" id="comment-63075">
				<div id="div-comment-63075" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luigi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63075">
			17 Gennaio 2019 alle 9:12 pm</a>		</div>

		<p>E invece è molto importante. Voltaire era un intollerante illuminista non un eroe della fratellanza universale. Sfatiamo i miti laicisti una buona volta contribuendo a non diffonderli. 😀</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63075#respond' onclick='return addComment.moveForm( "div-comment-63075", "63075", "respond", "8339" )' aria-label='Rispondi a Luigi'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-63037">
				<div id="div-comment-63037" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63037">
			17 Gennaio 2019 alle 4:07 pm</a>		</div>

		<p>Don Minutella risponderà questa sera nel profili fb, Radio Domina Nostra, per chi fosse interessato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63037#respond' onclick='return addComment.moveForm( "div-comment-63037", "63037", "respond", "8339" )' aria-label='Rispondi a Mary'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-63024">
				<div id="div-comment-63024" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63024">
			17 Gennaio 2019 alle 2:57 pm</a>		</div>

		<p>Cade a proposito l&#8217;articolo di G. F. Balbo  sulla responsabilità dell&#8217;obbedienza a questo &#8221; top management ecclesiastico &#8220;.<br />
Su Riscossa Cristiana .<br />
<a href="https://www.riscossacristiana.it/la-responsabilita-dellobbedienza" rel="nofollow">https://www.riscossacristiana.it/la-responsabilita-dellobbedienza</a>&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63024#respond' onclick='return addComment.moveForm( "div-comment-63024", "63024", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-63022">
				<div id="div-comment-63022" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63022">
			17 Gennaio 2019 alle 2:30 pm</a>		</div>

		<p>Caro padre Cavalcoli in passato ho molto appezzato la sua netta opposizione alle tesi scellerate dei cosiddetti &#8220;cattivi maestri&#8221; da Martin Lutero a Karl Rahner a Enzo Bianchi che oggi quelle stesse tesi eretiche stanno riproponendo con l&#8217;approvazione incondizionata dei massimi vertici della chiesa che arrivano addirittura a &#8220;santificare&#8221; i peggiori atei contemporanei da Emma Bonino e Marco Pannella.<br />
Detto questo sono tuttavia costretto a constatare che lei consiglia ad un prete cattolico di prostrarsi ad un superiore ambiguo che lei addirittura definisce &#8220;attore&#8221;.<br />
ATTORE:<br />
Attributo che definisce colui che per &#8220;mestiere&#8221; finge di essere quello che il &#8220;regista&#8221; per contratto gli impone di essere, recitando supinamente le &#8220;battute&#8221; che il &#8220;copione&#8221;  di scena imperativamente gli assegna.<br />
Per questi motivi un papa che continua a voler essere attore di se stesso non può incarnare nella sostanza colui che rappresenta il &#8220;Dolce Cristo&#8221; sulla terra.<br />
Con Ossequi<br />
Viva Cristo RE!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63022#respond' onclick='return addComment.moveForm( "div-comment-63022", "63022", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-63020">
				<div id="div-comment-63020" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63020">
			17 Gennaio 2019 alle 2:20 pm</a>		</div>

		<p>E&#8217; tipico degli ignoranti non voler capire che fino alla morte il Pontefice è Benedetto al quale don Alessandro si sottomette.<br />
Altra cosa: perché non date (riferito ad alcuni nel blog) degli eretici a chi ha rifiutato il Magistero di Benedetto?<br />
Due pesi due misure?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63020#respond' onclick='return addComment.moveForm( "div-comment-63020", "63020", "respond", "8339" )' aria-label='Rispondi a Mary'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-63036">
				<div id="div-comment-63036" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63036">
			17 Gennaio 2019 alle 4:04 pm</a>		</div>

		<p>&#8230;&#8221;perché non date (riferito ad alcuni nel blog) degli eretici a chi ha rifiutato il Magistero di Benedetto?<br />
Due pesi due misure?&#8221;</p>
<p>Questa mi piace, e molto!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63036#respond' onclick='return addComment.moveForm( "div-comment-63036", "63036", "respond", "8339" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-63058">
				<div id="div-comment-63058" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63058">
			17 Gennaio 2019 alle 6:30 pm</a>		</div>

		<p>Perché nel suo magistero, Papa Benedetto non ha proclamato dogmi di fede e quindi chi eventualmente non lo accettasse non può essere qualificato come eretico. Il magistero non dogmatico obbliga ogni cattolico &#8211; esattamente come quello di Papa Francesco &#8211; ma il suo mancato rispetto comporta conseguenze che non sono l&#8217;eresia.<br />
Dovreste mettere da parte don Minutella e altri profeti analoghi e cominciare ad informarvi sui rudimenti della materia. Altro che disquisire su papi eretici e penzane annesse e connesse.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63058#respond' onclick='return addComment.moveForm( "div-comment-63058", "63058", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-63018">
				<div id="div-comment-63018" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Valeria Fusetti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63018">
			17 Gennaio 2019 alle 2:02 pm</a>		</div>

		<p>E bravo padre Cavalcoli ! Non riuscendo più a coinvolgere mons. Baronio, che giustamente ha deciso di mettere un &#8220;nolle prosequi&#8221; alle eterne argomentazioni del tenace domenicano, ora ha coinvolto, opportune-importune, il suo altrettanto tenace sodale dal nome arcangelico ! Un duello che si potrebbe ipotizzare come &#8220;epocale&#8221;, infatti dal mio Eremo sulle Alpi Cozie mi sembra di sentir rumore di graffi sugli specchi ! Buon divertimento, soprattutto ad Emanuele &amp; C. &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63018#respond' onclick='return addComment.moveForm( "div-comment-63018", "63018", "respond", "8339" )' aria-label='Rispondi a Valeria Fusetti'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-63056">
				<div id="div-comment-63056" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63056">
			17 Gennaio 2019 alle 6:24 pm</a>		</div>

		<p>Cesare Baronio, che è monsignore come io sono Miss California, è stato costretto ad abbandonare perché si è visto confutata ogni virgola che ha scritto, sia da Cavalcoli sia dai pochi utenti che non si bevevano tutte le scemenze che scriveva. Alla fine dev&#8217;essersi reso conto da solo di essere finito a balbettare i suoi dispiacer e di aver esaurito l&#8217;armamentario di considerazioni serie.<br />
Solo per la precisione: è stato Cesare Baronio a inserirsi in una discussione che Cavalcoli stava intrattenendo con RVC</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63056#respond' onclick='return addComment.moveForm( "div-comment-63056", "63056", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-63016">
				<div id="div-comment-63016" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63016">
			17 Gennaio 2019 alle 1:48 pm</a>		</div>

		<p>Il Papa stamattina, commentando Ebrei 3,7-14, con la sua ormai palesemente furbesca tecnica ha scelto tre parole dal testo biblico per costruire su di esse la sua predichetta moralistica.<br />
Un cuore duro è un cuore &#8220;chiuso&#8221;,<br />
La seconda parola è &#8220;ostinazione&#8221;<br />
L&#8217;ultima parola su cui il Papa si sofferma per capire come non scivolare nel rischio di avere un cuore perverso,  è &#8220;seduzione&#8221;.<br />
Perché ha invece passato sotto silenzio questi due versetti della stessa pericope?<br />
[10] Perciò mi DISGUSTAI di quella generazione<br />
e dissi: Sempre hanno il cuore sviato.<br />
Non hanno conosciuto le mie vie. </p>
<p>[11] Così ho GIURATO nella mia IRA:<br />
Non entreranno nel mio riposo.</p>
<p>E perché non ha fatto una bella predichetta sul fatto che Dio è DISGUSTATO dal comportamento dei troppi uomini che non seguono le sue vie? E perché non ha parlato di quell’IRA sulla quale Dio stesso ha giurato e per la quale agirà contro chi l’ha disgustato?<br />
Qui non c’entrano né Cavalcoli, né Minutella, né don Ariel. Qui c’entrano J. Mario Bergoglio e la parola di Dio (strapazzata come le uova)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63016#respond' onclick='return addComment.moveForm( "div-comment-63016", "63016", "respond", "8339" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-63046">
				<div id="div-comment-63046" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63046">
			17 Gennaio 2019 alle 5:37 pm</a>		</div>

		<p>Gratulor Tibi, centrato il problema.<br />
Se ha pazienza, dovrebbe arrivare il mio commento.<br />
Pazienza per leggerlo.</p>
<p>G. Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63046#respond' onclick='return addComment.moveForm( "div-comment-63046", "63046", "respond", "8339" )' aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-63015">
				<div id="div-comment-63015" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Donna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63015">
			17 Gennaio 2019 alle 1:34 pm</a>		</div>

		<p>Non credo che il papa sia infallibile se non in rari e ben definiti  pronunciamenti magisteriali; non certo quando sproloquia a dei giornalisti su un aereo, quando parla a braccio, quando rilascia interviste dal tono ambiguo o esalta personaggi di  fede/comportamento/credo ben lontano da una morale/etica/pensiero cattolico.<br />
Fra papa Benedetto XVI e Bergoglio vedo un abisso.<br />
 Nel primo, fede,speranza, carità, profondità teologica dovuta non solo ad una grande cultura e intelletto, ma ad una fede granitica da cui scaturisce la Verità e l&#8217;ossigeno che conferma i fratelli nella fede, senza confusione, non nebulosa ma chiara, limpida.<br />
Oggi,con Bergoglio, non più conferma ai fratelli, ma confusione, ambiguità di linguaggio, si,no,non so, però; un colpo al cerchio e uno alla botte, tra un clero che diviene ogni giorno più modernista,luterano,sincretista.<br />
Se devo dare ragione a Padre Cavalcoli che dice che il papa non può peccare mai nella fede perché sorretto dallo Spirito Santo, allora personalmente, posso arrivare ad un unico riconoscimento: Benedetto XVI  è il vero papa, e con lui i precedenti. Vero papa, perché solo in lui sento risuonare la voce vera di Pietro.<br />
 Tutto ciò  lo dico con grande tristezza, perché credo stiamo vivendo i tempi dell&#8217; apostasia  della  chiesa  profetizzati a Fatima. Teniamoci saldi e seppur con fatica preghiamo per il ravvedimento di quei pastori che invece di condurre il gregge per retta via , lo vanno disperdendo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63015#respond' onclick='return addComment.moveForm( "div-comment-63015", "63015", "respond", "8339" )' aria-label='Rispondi a Donna'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-63010">
				<div id="div-comment-63010" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63010">
			17 Gennaio 2019 alle 12:47 pm</a>		</div>

		<p>Caro direttore, ho letto con grande attenzione e pur<br />
tuttavia non senza qualche disagio il lungo intervento di padre Calcoli {leggi Cavalcoli ma può andar bene anche così} al quale pongo, senza inutili giri faziosi di parole, queste 4 semplici osservazioni:<br />
1. Uno scomunicato può a sua volta comminare una scomunica?<br />
2. Perché mai non si da nessuna importanza a quanto affermato pubblicamente da un cardinale amico del papa, secondo il quale il conclave che nel 2013 elesse Bergoglio fu &#8220;pilotato&#8221; da quella che il medesimo cardinale elettore chiama la &#8220;mafia di San Gallo&#8221; (bene ha fatto il papa a scomunicare i mafiosi lo duce lei ed e cosa sacrosanta) vantandosi oltretutto di aver contribuito all&#8217;elezione di un papa già scelto e a loro gradito {modernisti}.<br />
3. Secondo lei lo Spirito Santo può essere così masochista da agire addirittura contro se stesso?<br />
4. Secondo lei un papa può essere a tempo? &#8230; a scadenza come la mortadella?<br />
Boh! Comincio a pensare che questo modo di confermare i fratelli nella fede, stia diventando una barzelletta o per meglio dire &#8230; Uno scherzo da preti!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63010#respond' onclick='return addComment.moveForm( "div-comment-63010", "63010", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-63013">
				<div id="div-comment-63013" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63013">
			17 Gennaio 2019 alle 1:17 pm</a>		</div>

		<p>Intanto anche oggi Bergoglio dal suo pulpito preferito di Repubblica torna a predicare che:<br />
&#8220;Le migrazioni arricchiscono le nostre comunità. Anche Gesù fu profugo&#8221;.<br />
Che davvero cominci a manifestare seri disturbi psichici di senilità!<br />
<a href="https://www.repubblica.it/vaticano/2019/01/17/news/papa_migranti_arricchimento-216772884/" rel="nofollow">https://www.repubblica.it/vaticano/2019/01/17/news/papa_migranti_arricchimento-216772884/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63013#respond' onclick='return addComment.moveForm( "div-comment-63013", "63013", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-63017">
				<div id="div-comment-63017" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">MASSIMILIANO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63017">
			17 Gennaio 2019 alle 1:49 pm</a>		</div>

		<p>Peccato che in ogni citazione si dimentichi sempre un particolare&#8230;. In questo caso, e non è la prima volta, si è solamente dimenticato di dire che Gesù Cristo a sette anni tornò a Nazareth, casa sua, dove mi sembra di ricordare che restò per molto tempo,,, Cosucce da nulla. Saluti.<br />
Massimiliano.<br />
Ps. Emanuele, ma allora Le piace stare con noi?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63017#respond' onclick='return addComment.moveForm( "div-comment-63017", "63017", "respond", "8339" )' aria-label='Rispondi a MASSIMILIANO'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-63031">
				<div id="div-comment-63031" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63031">
			17 Gennaio 2019 alle 3:40 pm</a>		</div>

		<p>Eh già caro fratello &#8230;però da quell&#8217;orecchio non ci vogliono sentire!<br />
<a href="https://www.facebook.com/photo.php?fbid=1447558812009155&#038;set=pb.100002651495251.-2207520000.1547739129" rel="nofollow">https://www.facebook.com/photo.php?fbid=1447558812009155&#038;set=pb.100002651495251.-2207520000.1547739129</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63031#respond' onclick='return addComment.moveForm( "div-comment-63031", "63031", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4" id="comment-63033">
				<div id="div-comment-63033" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63033">
			17 Gennaio 2019 alle 3:51 pm</a>		</div>

		<p>p.s.<br />
Io preferirei rimanere con Dio!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63033#respond' onclick='return addComment.moveForm( "div-comment-63033", "63033", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-63028">
				<div id="div-comment-63028" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63028">
			17 Gennaio 2019 alle 3:19 pm</a>		</div>

		<p>Marco Matteucci ,<br />
aggiungi pure questo<br />
<a href="https://www.ilgiornale.it/news/cronache/migranti-vaticano-politiche" rel="nofollow">https://www.ilgiornale.it/news/cronache/migranti-vaticano-politiche</a><br />
In breve : l&#8217;invasione a danno degli invasori e degli invasi , ma a<br />
favore dei papeles-bocconcini &#8211;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63028#respond' onclick='return addComment.moveForm( "div-comment-63028", "63028", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-63014">
				<div id="div-comment-63014" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63014">
			17 Gennaio 2019 alle 1:31 pm</a>		</div>

		<p>Intanto anche oggi Bergoglio dal suo pulpito preferito di Repubblica torna ad insultare la Sacra Famiglia:<br />
&#8220;Le migrazioni arricchiscono le nostre comunità. Anche Gesù fu profugo&#8221;.<br />
Che davvero cominci a manifestare seri disturbi psichici di senilità!<br />
<a href="https://www.repubblica.it/vaticano/2019/01/17/news/papa_migranti_arricchimento-216772884/" rel="nofollow">https://www.repubblica.it/vaticano/2019/01/17/news/papa_migranti_arricchimento-216772884/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63014#respond' onclick='return addComment.moveForm( "div-comment-63014", "63014", "respond", "8339" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63073">
				<div id="div-comment-63073" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63073">
			17 Gennaio 2019 alle 7:53 pm</a>		</div>

		<p>Ai miei tempi Gesù era il Risorto. Adesso è diventato profugo, straccione, agitatore dei poveri contro i ricchi…..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63073#respond' onclick='return addComment.moveForm( "div-comment-63073", "63073", "respond", "8339" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-63055">
				<div id="div-comment-63055" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63055">
			17 Gennaio 2019 alle 6:18 pm</a>		</div>

		<p>@ MATTEUCCI</p>
<p>1. Uno scomunicato può a sua volta comminare una scomunica? NO<br />
2. Perché mai non si da nessuna importanza a quanto affermato pubblicamente da un cardinale amico del papa, secondo il quale il conclave che nel 2013 elesse Bergoglio fu “pilotato” da quella che il medesimo cardinale elettore chiama la “mafia di San Gallo” (bene ha fatto il papa a scomunicare i mafiosi lo duce lei ed e cosa sacrosanta) vantandosi oltretutto di aver contribuito all’elezione di un papa già scelto e a loro gradito {modernisti}. PERCHE&#8217; NON INVALIDA L&#8217;ELEZIONE + PERCHE&#8217; E&#8217; UN&#8217;IPOTESI GIORNALISTICA CORROBORATA DA BEN SCARNE E NON CONCLUDENTI DICHIARAZIONI DA PARTE DI QUEL CARDINALE + PERCHE&#8217; LA MAFIA DI SAN GALLO ERANO QUATTRO GATTI E IL VOTO A BERGOGLIO E&#8217; STATO ESPRESSO DA UNA MAGGIORANZA QUALIFICATA DI CARDINALI<br />
3. Secondo lei lo Spirito Santo può essere così masochista da agire addirittura contro se stesso?<br />
SECONDO LEI GESU&#8217; CRISTO PUO&#8217; ESSERE COSI&#8217; MASOCHISTA DA AFFIDARE LE SORTI DELLA CHIESA AD UN SINGOLO INDIVIDUO CHE POTREBBE PORTARLA ALLA ROVINA?<br />
4. Secondo lei un papa può essere a tempo? … a scadenza come la mortadella?<br />
NO, PERCHE&#8217; LA MORTADELLA SCADE AD UNA DATA CHE NON DECIDE LEI. IL PAPA INVECE PUO&#8217; ABDICARE QUANDO DECIDE LUI.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63055#respond' onclick='return addComment.moveForm( "div-comment-63055", "63055", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63066">
				<div id="div-comment-63066" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">MASSIMILIANO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63066">
			17 Gennaio 2019 alle 6:55 pm</a>		</div>

		<p>Certo che può affidare la Chiesa a uno come Bergoglio. Dio può tutto, ma Lei questo può tutto probabilmente non arriva a comprenderlo. Può e lo farà, se non l&#8217;ha già fatto. Sul perchè si faccia una domanda e si dia una risposta. Un suggerimento: legga prima il Vangelo, poi passi al catechismo (675 così fa prima), poi se se la sente legga il libro della Rivelazione di Givanni (lo conosce?) ed infine se Le rimane tempo legga le infinite profezie che parlano di ciò (non servono vero, ma aiutano. Sa le profezie non andrebbero disprezzate (Paolo lo conosce?). Ed infine legga attentamente le parole di Maria Santissima (sarebbe la mamma di Gesù ndr.) nelle apparizioni (riconosciute ovviamente.) Ecco, fatto ciò torni pure a commentare, ne troverà giovamento. Saluti.<br />
Massimiliano.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63066#respond' onclick='return addComment.moveForm( "div-comment-63066", "63066", "respond", "8339" )' aria-label='Rispondi a MASSIMILIANO'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-63003">
				<div id="div-comment-63003" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63003">
			17 Gennaio 2019 alle 11:23 am</a>		</div>

		<p>Molto interessante.<br />
Vediamo di considerare dei casi concreti, partendo non dalla teoria ma dai fatti, per poi tornare a fare teoria.<br />
Mi chiedo, e chiedo a chi ne sa più di me: se un Papa (non mi riferisco a Papa Francesco ma a un Papa ipotetico) affemasse attraverso il Magistero solenne, senza ombra di dubbio e dicendo che questa affermazione corrisponde alla sua volontà, che la Madonna non è immacolata?<br />
Le ipotesi sono solo 2:<br />
1) se il Papa non può mai sbagliare neanche volendo, a insegnare è, in realtà, un falso Papa<br />
2) Se il Papa, invece,  &#8220;volendo&#8221;, può sbagliare, in quel momento, non usa del suo ministero in quanto ha detto un&#8217;eresia in modo CHIARO, che non può essere interpretata secondo il senso della Tradizione neanche volendo. In questo caso se il Papa, come dicono alcuni, decade o, come dicono altri, non decade, non lo so.<br />
E se avesse detto l&#8217;eresia in stato confusionale? Quali sarebbero le conseguenze? Non lo so.<br />
E se avesse detto questa eresia come dottore privato?<br />
Sostanzialmente le cose non cambierebbero, solo, come dottore privato, certe dichiarazioni potrebbero essere meno dirompenti.<br />
E se il Papa esprimesse il pensiero eretico senza alcuna pretesa di insegnarlo, ma semplicemente come quando ci si confida con un amico?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63003#respond' onclick='return addComment.moveForm( "div-comment-63003", "63003", "respond", "8339" )' aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-63002">
				<div id="div-comment-63002" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63002">
			17 Gennaio 2019 alle 11:16 am</a>		</div>

		<p>Commento di Don Minutella alle parole di padre Cavalcoli</p>
<p>ERETICO MA NON TROPPO&#8230;</p>
<p>Sul blog del noto giornalista Marco Tosatti, viene oggi ospitata una disputa tra padre Cavalcoli e un tale don Ariel Levi.<br />
In sostanza i due hanno litigato, si sono separati dalla comune collaborazione su &#8220;Isola di Patmos&#8221;, e la ragione del loro scontro è don Minutella (ancora lui!!), a seguito della &#8220;colpa&#8221; imperdonabile (per don Ariel) di padre Cavalcoli che si rivolge ad uno scomunicato, destinato all&#8217;inferno (lo scomunicato sono io, naturalmente). Don Ariel non gli ha perdonato, nientemeno, di essersi rivolto al signor Minutella, palermitano eretico. Tutto ciò è abbastanza buffo. I due hanno un blog insieme ma litigano su quello di Tosatti!<br />
Grazie a Dio, sono molto concentrato sul prossimo raduno di Verona dove, un piccolo resto cattolico, presumo circa 500 fedeli, potrà riunirsi per rendere onore alla regalità di Cristo Signore.<br />
Ciò che tuttavia mi procura non poco dolore è anzitutto vedere che i due litigano, mentre il sottoscritto paga di persona un debito altissimo. Anche se io lo offro per la Chiesa, perché oggi bisogna soffrire per essa.<br />
Soprattutto mi spiace molto che Tosatti ospiti opinioni varie sul sottoscritto (forse perchè fanno audience? Non saprei&#8230;). Ma non gli è saltato in mente, in modo diciamo professionale e cristiano, di consentirmi, a seguito delle dichiarazioni di padre Cavalcoli, di intervenire. Niente! Io sono la carcassa scomunicata, sui cui gli avvoltoi discutono quale pezzo ingoiare. Tosatti, nel frattempo, dimentica che sarebbe doveroso anche ospitare una mia replica.<br />
Nel pezzo di oggi, lungo e articolato, padre Cavalcoli, più o meno, mi paragona a Lutero, anche se ritiene, se ho capito bene, che sono ancora in tempo per chiedere perdono a papa Francesco di tutto il male che sto procurando, inducendo alla divisione nella Chiesa (sic!). In questo modo, papa Francesco potrà perdonarmi e assolvermi.<br />
Ecco uno dei passaggi più nobili: &#8220;la scomunica inflitta a don Minutella&#8230;è giusta, per cui don Minutella farebbe bene ad accettarla serenamente e umilmente con vero spirito sacerdotale: farebbe cosa gradita a Dio, sarebbe di edificazione e consolazione ai fedeli ed otterrebbe la benevolenza del Santo Padre. Resistendo, invece, dà scandalo, incita alla ribellione al Papa, e divide quella Chiesa che egli dice di amare e servire&#8221;.<br />
Poi però più avanti, lo stesso padre Cavalcoli, che adopera la strategia domenicana di convincere gli eretici nel provare a trovare anche segni positivi in loro, scrive: &#8220;papa Francesco si mostra partigiano ed è molto manchevole. Su questo punto don Minutella ha ragione&#8221;. Anzi, rincarando la dose, e tornando a darmi ragione, aggiunge a riguardo di papa Francesco: &#8220;deve smettere di fare l&#8217;attore, deve ravvedersi e darsi una mossa per mettere ordine nella Chiesa, cacciando i mercanti del tempio&#8221;.<br />
Poi, nell&#8217;interminabile articolo, ospitato dal Tosatti che non mi permette una sillaba soltanto di replica, padre Cavalcoli, improvvisamente è di nuovo sulle tracce dell&#8217;eretico: &#8220;preciso che non ho inteso elencare tutte le eresie di don Minutella&#8221;.<br />
Chissà quante ce ne saranno!<br />
Per il teologo domenicano, infine, io ho la colpa di essere troppo vicino ai lefebvriani. E conclude invitandomi ancora a riconoscere in Francesco il vero papa.</p>
<p>Che dire?</p>
<p>Ho stima sincera per padre Cavalcoli, ma costruisce un impianto, povero lui!, che crolla subito dinanzi al pilastro centrale: il cardinale Bergoglio non è il papa, è stato scelto in un Conclave già pilotato, dopo le forzate e, perciò, invalide dimissioni del papa che pertanto è ancora oggi Benedetto XVI. Stiamo vivendo il terzo Segreto di Fatima nella sua attuazione più drammatica. C&#8217;è una falsa chiesa, dove non può essere presente Cristo, anche se è maggioritaria e occupa il Vaticano, e c&#8217;è la vera Chiesa, rimasta cattolica, legata a Benedetto XVI, che soffre e si configura come &#8220;piccolo resto&#8221;.<br />
Non sono io che creo divisione e confusione nella Chiesa. Al contrario io soffro e pago di persona per tutto questo mentre i pastori sono divenuti &#8220;cani muti&#8221;. Non sono io eretico, e ciò è palese. Eretica e apostata, e persino scomunicata &#8220;latae sententiae&#8221; è questo sinedrio bergogliano, che ha creato una setta (anche se imponente per numeri e mezzi), rompendo clamorosamente con la Tradizione. La questione con la modernità è niente affatto una questione rilevante. Anche Benedetto XVI e già Giovanni Paolo II hanno fatto i conti con essa e, se vogliamo, è dai tempi di Pio X che questa questione rimane in piedi.<br />
So che verrà l&#8217;ora in cui mi si darà merito. Anche se ora soffro da solo, e con una sorta di &#8220;apocalittica&#8221; rassegnazione, perchè vedo pastori muti e figure decisive, come Cavalcoli, che invece di usare la ragione, si piegano al sulfureo fascino della falsa chiesa. C&#8217;è satana in Vaticano, c&#8217;è satana! Dio mio, come soffro nel vedere che, invece di aggregarsi al sottoscritto, tutti vengono addosso.<br />
Pazienza!<br />
Ma come sarebbe bello se il Santo Padre compisse anche un solo piccolo, minu-scolo gesto verso don Minu-tella.<br />
Se solo lui, o qualcuno dei suoi, dicesse finalmente che quello andrebbe detto, e ormai con urgenza, forse don Minutella finalmente avrebbe, come magari merita adesso, un sostegno in più.</p>
<p>Don Minutella</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63002#respond' onclick='return addComment.moveForm( "div-comment-63002", "63002", "respond", "8339" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-63004">
				<div id="div-comment-63004" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63004">
			17 Gennaio 2019 alle 12:21 pm</a>		</div>

		<p>L&#8217;ostinazione è tipica degli eretici.<br />
Il rifiuto alla sottomissione al Romano Pontefice o della comunione con i membri della Chiesa a lui soggetti è tipica degli scismatici.<br />
Proporre tesi di cui non si hanno prove come fossero verità è tipico dei bugiardi.<br />
Usare le bugie per frodare gli ingenui è tipico dei truffatori.<br />
Frodare gli ingenui per condurli fuori dalla Chiesa è tipico del demonio.<br />
Non c&#8217;è molto altro da dire.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63004#respond' onclick='return addComment.moveForm( "div-comment-63004", "63004", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-63019">
				<div id="div-comment-63019" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63019">
			17 Gennaio 2019 alle 2:17 pm</a>		</div>

		<p>@ Chiara , appunto !<br />
 E&#8217; una neo-chiesa in USCITA &#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63019#respond' onclick='return addComment.moveForm( "div-comment-63019", "63019", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4" id="comment-63059">
				<div id="div-comment-63059" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63059">
			17 Gennaio 2019 alle 6:32 pm</a>		</div>

		<p>Quella di Minutella, in effetti, è una neo-chiesa in uscita&#8230;.dal senno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63059#respond' onclick='return addComment.moveForm( "div-comment-63059", "63059", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-63000">
				<div id="div-comment-63000" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63000">
			17 Gennaio 2019 alle 10:43 am</a>		</div>

		<p>&#8220;Don Ariel insiste che si deve stare alla larga dagli eretici&#8230;&#8221;<br />
Perbacco allora non posso più seguire le gesta di don Ciccio, dovrò farmene una ragione&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63000#respond' onclick='return addComment.moveForm( "div-comment-63000", "63000", "respond", "8339" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-62999">
				<div id="div-comment-62999" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62999">
			17 Gennaio 2019 alle 10:40 am</a>		</div>

		<p>Ci si accontenta di poco qui, un sillogismo demente, un pettegolezzo su un prete ribelle, una baruffa tra teologi, le chiacchiere di un pio gazzettiere o similia, per mandare all&#8217;aria la storia dell&#8217;obbedienza cattolica e fidarsi soltanto del capriccioso e dispotico Io. &#8220;Il papa è il capo dei comunisti&#8221;, quindi non gli obbedisco. Di altri tempi era ancora più facile e magari più fondato: il papa è stato fatto eleggere dall&#8217;imperatore d&#8217;Austria, oppure il papa è stato eletto dalla plebe romana (prima del collegio cardinalizio) manovrata dai signorotti, o peggio: il papa ha amanti e una figlia con cui si accoppia, o anche il papa ha figli che disputano tra loro le ricchezze della Santa Sede a colpi di pugnale&#8230; E così via. Dunque obbedisco a Cristo ma non al suo Vicario. Già, ma questa è appunto l&#8217;eresia luterana.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62999#respond' onclick='return addComment.moveForm( "div-comment-62999", "62999", "respond", "8339" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-63005">
				<div id="div-comment-63005" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63005">
			17 Gennaio 2019 alle 12:26 pm</a>		</div>

		<p>Esatto!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63005#respond' onclick='return addComment.moveForm( "div-comment-63005", "63005", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-63008">
				<div id="div-comment-63008" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63008">
			17 Gennaio 2019 alle 12:40 pm</a>		</div>

		<p>Guarda Emanuele che il Papa Francesco e’ un estimatore di Lutero! Ha portato la sua statua in Vaticano e ha detto pubblicamente che la Riforma Luterana e’ stata una grande Grazia !<br />
Dunque tu che sei paladino dell’ obbedienza assoluta ad ogni flatus vocis  esca dalle sacre labbra   di Bergoglio, dovresti apprezzare Lutero e il protestantesimo come lui, il tuo capo assoluto li apprezza. E se Papa Francesco ti ordina di inginocchiarti davanti a Lutero dovresti farlo. E se Papa Francesco ti ordina di non credere piu’ alla Madonna e ai Santi dovresti farlo, senza replicare. Perinde ac cadaver , caro Emanuele obbedienza cadaverica di stampo gesuitico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63008#respond' onclick='return addComment.moveForm( "div-comment-63008", "63008", "respond", "8339" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-63072">
				<div id="div-comment-63072" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63072">
			17 Gennaio 2019 alle 7:36 pm</a>		</div>

		<p>Siamo passati al tu e quindi con il tono confidenziale ti dico che le argomentazioni sono alquanto puerili. &#8220;Ma devo essere obbediente anche se mi si comanda di mangiar la cacca&#8221; chiedevano i bimbetti piccoli obiettori che si credevano furbi. Non vale la pena seguirti su questa china. La faccenda di Lutero fa il paio con il sillogismo demente. Forse una ripassatina alla logica farebbe bene. O forse meglio ancora un rosario per impetrare un po&#8217; di umiltà e di obbedienza alla autorità, come si diceva una volta. Invece qualsiasi alfabetizzato si sente in dovere di giudicare Dio e il suo vicario a colpi di tastiera.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63072#respond' onclick='return addComment.moveForm( "div-comment-63072", "63072", "respond", "8339" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-63012">
				<div id="div-comment-63012" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63012">
			17 Gennaio 2019 alle 12:58 pm</a>		</div>

		<p>Sillogismo demente spiegato ai troppo inteligenti:</p>
<p>&#8220;Il Papa non puo sbagliare.&#8221; (Padre Cavalcoli)</p>
<p>Bergoglio sbaglia.<br />
Fatto. O sono verita&#8217; cattoliche che Maria non é nata santa, che quelli che muoiono in peccato mortale non vanno in inferno ma spariscono nel nulla?</p>
<p>Ergo Bergoglio non é Papa. Per lo meno é la conclusione di Aristotele.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63012#respond' onclick='return addComment.moveForm( "div-comment-63012", "63012", "respond", "8339" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2 parent" id="comment-63026">
				<div id="div-comment-63026" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63026">
			17 Gennaio 2019 alle 3:05 pm</a>		</div>

		<p>&#8220;&#8230;il papa è stato fatto eleggere dall’imperatore d’Austria&#8230;&#8221;<br />
E&#8217; vero, però almeno si inginocchiava davanti al Santissimo o no?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63026#respond' onclick='return addComment.moveForm( "div-comment-63026", "63026", "respond", "8339" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-63062">
				<div id="div-comment-63062" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63062">
			17 Gennaio 2019 alle 6:47 pm</a>		</div>

		<p>Si vede che gli funzionavano bene le ginocchia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63062#respond' onclick='return addComment.moveForm( "div-comment-63062", "63062", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-63071">
				<div id="div-comment-63071" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gregorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63071">
			17 Gennaio 2019 alle 7:25 pm</a>		</div>

		<p>Davvero siete ciechi e senza senno.<br />
 Il &#8230;capriccioso e dispotico &#8220;Io&#8221;.. è stato il tuo  Papa ad ufficializzarlo in una enciclica. Il discernimento secondo coscienza che cosa significa sen non a prescindere dalla cieca fiducia nell&#8217;autorità del Pastore. Ed io secondo coscienza discerno che lui è eretico&#8230; e lui chi è per giudicarmi?<br />
Chi di autorità si denuda di relativo l&#8217;ammantiamo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63071#respond' onclick='return addComment.moveForm( "div-comment-63071", "63071", "respond", "8339" )' aria-label='Rispondi a Gregorio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-62998">
				<div id="div-comment-62998" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62998">
			17 Gennaio 2019 alle 10:37 am</a>		</div>

		<p>Caro Direttore, non lo pubblichi se non vuole:<br />
Può dirmi che cosa c&#8217;è in realtà in questa lista di italiani che lavorano per Soros pagine 61 a 68 ?<br />
<a href="https://legacy.gscdn.nl/archives/images/soroskooptbrussel.pdf" rel="nofollow">https://legacy.gscdn.nl/archives/images/soroskooptbrussel.pdf</a><br />
Saluti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62998#respond' onclick='return addComment.moveForm( "div-comment-62998", "62998", "respond", "8339" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-62997">
				<div id="div-comment-62997" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62997">
			17 Gennaio 2019 alle 10:36 am</a>		</div>

		<p>Mah ! A me pare che entrambi i disputanti svolazzino tra questioni legalistiche e metafisiche  in maniera involontariamente comica . Don Ariel atteggiandosi a Torquemada de&#8217; noantri , Padre Cavalcoli<br />
creando la gustosa immagine di un Papa nel buio , che non vede neppure la misera lucetta d&#8217;emergenza perchè ha gli occhiali appannati .( Deve esser la copia del miope Ragionier Filini  di fantozziana memoria .)<br />
Forse farebbero bene entrambi a guardare in basso ; per esempio,<br />
a questa  inchiesta del quotidiano colombiano &#8221; El Expediente &#8221; sui conti stramiliardari dei Presidenti ed ex Presidenti  sud-americani ( de Sinistra ) confluiti nella Banca del Vaticano IOR.<br />
(Compreso quello dell&#8217;ex pres argentina Cristina Fernandez ).<br />
Papeles del Paraiso &#8211; Bocconcini del Paradiso vengono chiamati, e guarda caso, prendono anche la via di Panama .<br />
<a href="http://www.unavox.it/" rel="nofollow">http://www.unavox.it/</a>&#8230;/DIV2759_Accusano_Bergoglio_su_d&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62997#respond' onclick='return addComment.moveForm( "div-comment-62997", "62997", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-63011">
				<div id="div-comment-63011" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63011">
			17 Gennaio 2019 alle 12:48 pm</a>		</div>

		<p>la via di Panama , tappa della &#8221; raccolta Pietas  &#8221; di Bergoglio .<br />
Papeles di Pietas .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63011#respond' onclick='return addComment.moveForm( "div-comment-63011", "63011", "respond", "8339" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-62994">
				<div id="div-comment-62994" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Don Andrea</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62994">
			17 Gennaio 2019 alle 10:17 am</a>		</div>

		<p>P. Cavalcoli : &#8220;Così pure si sarebbero dovuti scomunicare per tempo i maggiori responsabili della ripresa modernista dell’immediato postconcilio e della falsificazione del Concilio, come&#8230; [&#8230;..] Häring. La loro mancata condanna, che avrebbe messo in luce il vero significato del Concilio, ha finito per provocare un discredito terribile sul Concilio, anche se è possibile scoprire l’inganno. &#8221;</p>
<p>&#8220;Era una morale molto estranea al discernimento. A quell’epoca c&#8217;era &#8220;el cuco&#8221; (lo spauracchio), il fantasma della morale della situazione…Credo che Bernard Häring  sia stato il primo che ha cominciato a cercare una nuova via per far rifiorire la teologia morale.&#8221; Papa Francesco, 24 Ottobre 2016, in occasione della 36° Congregazione Generale dei Gesuiti.</p>
<p>Ah.<br />
Se per Cavalcoli il carisma dell&#8217;infallibilità è l&#8217;equivalente ecclesiastico di&#8221; Mussolini ha sempre ragione&#8221;, ora dovrà profondersi in pagine e pagine di glossa per spiegarci che il Papa voleva proprio confermare la condanna contro la morale di situazione e le deviazioni moderniste e falsificatrici del secondo concilio del vaticano propagandate dal pessimo Häring.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62994#respond' onclick='return addComment.moveForm( "div-comment-62994", "62994", "respond", "8339" )' aria-label='Rispondi a Don Andrea'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-62993">
				<div id="div-comment-62993" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gian</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62993">
			17 Gennaio 2019 alle 10:10 am</a>		</div>

		<p>Quello che propina il sedicente non è il vero Magistero della Chiesa che, anzi, egli fa di tutto per stravolgere e nemmeno è conforme (quello che propina) al Vangelo di Gesù. Ne abbiamo avuto ampia dimostrazione sin dal 13 marzo 2013. I suoi malefici frutti sono l&#8217;attuale clima di caos, le chiese sempre più vuote e la completa anarchia nella liturgia, dove i preti ignoranti si sbizzarriscono con le recite più blasfeme. C&#8217;è poco da scomunicare chi grida la Verità ingannata, e le scomuniche che provengono da questa compagine di falsari ricadono contro loro stessi. Ci potremo salvare soltanto ribellandoci a questi impostori che ci vogliono portare alla perdizione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62993#respond' onclick='return addComment.moveForm( "div-comment-62993", "62993", "respond", "8339" )' aria-label='Rispondi a Gian'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-63006">
				<div id="div-comment-63006" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63006">
			17 Gennaio 2019 alle 12:29 pm</a>		</div>

		<p>Ho il sospetto che tu il Magistero della Chiesa non sappia nemmeno cosa sia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63006#respond' onclick='return addComment.moveForm( "div-comment-63006", "63006", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-63034">
				<div id="div-comment-63034" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gian</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63034">
			17 Gennaio 2019 alle 3:57 pm</a>		</div>

		<p>Di sicuro la farina che viene dal sacco del signore argentino non fa parte del Magistero della Chiesa. Verba volant scripta manent.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63034#respond' onclick='return addComment.moveForm( "div-comment-63034", "63034", "respond", "8339" )' aria-label='Rispondi a Gian'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-63063">
				<div id="div-comment-63063" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63063">
			17 Gennaio 2019 alle 6:48 pm</a>		</div>

		<p>Per poterlo dire occorre conoscere il Magistero. Quindi&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63063#respond' onclick='return addComment.moveForm( "div-comment-63063", "63063", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-62992">
				<div id="div-comment-62992" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luca</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62992">
			17 Gennaio 2019 alle 10:07 am</a>		</div>

		<p>Trovo stucchevoli e noiosi questi battibecchi clericali, servono solo alla vanità dei &#8220;duellanti&#8221;. Padre Cavalcoli poi, in particolare, ha una prosa davvero stancante.<br />
Dott. Tosatti, basta la prego con queste ospitate!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62992#respond' onclick='return addComment.moveForm( "div-comment-62992", "62992", "respond", "8339" )' aria-label='Rispondi a Luca'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-62991">
				<div id="div-comment-62991" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62991">
			17 Gennaio 2019 alle 10:03 am</a>		</div>

		<p>Io non sto certo a leggere tutto l&#8217;articolo perché  si basa principalmente  su una falsità, a mio avviso determinante.<br />
Don Ariel insiste del dichiarare che don Alessandro non si è  reso disponibile ad un confronto con la Gerarchia. Non è mai stato richiesto nessun confronto, e lo sa benissimo che è la verità, per cui le scomuniche si basano sul nulla di fatto.<br />
A me questo basta per considerare don Ariel  intellettualmente  disonesto.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62991#respond' onclick='return addComment.moveForm( "div-comment-62991", "62991", "respond", "8339" )' aria-label='Rispondi a Mary'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-62990">
				<div id="div-comment-62990" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Roberto Ceccarelli</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62990">
			17 Gennaio 2019 alle 9:57 am</a>		</div>

		<p>Non dimentichiamoci che Bergoglio ha esaltato la Bonino, è praticamente il capo dell&#8221;Inernazionale comunista&#8221; ed è il principale sponsor di tutti quei personaggi che secondo anche Cavalcoli sono in odore di eresia.<br />
La disputa però cesserebbe ipso facto se, come sostiene  anche Socci, Bergoglio non fosse il vero Papa ma un impostore, cioè una pietra nera, come aveva profetizzato la Madonna ad Anguera nel 2005. E Don Minutella non sarebbe poi affatto eretico.<br />
Cristo regni!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62990#respond' onclick='return addComment.moveForm( "div-comment-62990", "62990", "respond", "8339" )' aria-label='Rispondi a Roberto Ceccarelli'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-62989">
				<div id="div-comment-62989" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paolo Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62989">
			17 Gennaio 2019 alle 9:55 am</a>		</div>

		<p>Dopo quasi sei anni di pontificato di papa francesco, stiamo ancora qui a seguire dotte disquisizioni sul significato di eretico, sul fatto che lo Spirito Santo assista o meno questo papa, ecc., ecc., ecc.<br />
Per quanto mi riguarda, voglio bene a questo papa, lo rispetto come uomo, ma nulla più.<br />
Nella storia della Chiesa abbiamo visto anche di peggio quindi Padre Cavalcoli non mi venga a raccontare che &#8220;la lampada della fede del Papa non si spegne mai. Dovesse anche tutta la Chiesa rimanere al buio, il Papa conserva sempre questa preziosissima lampada&#8221;.<br />
Purtroppo in passato la lampada della fede si è spenta tante volte e oggi, se non è spenta, vacilla paurosamente.<br />
Don Minutella sbaglia semplicemente nei modi, a mio avviso troppo estremi, ma la sostanza è quella: oggi la nostra Santa Madre Chiesa è senza guida, anzi peggio: al volante c&#8217;è un pilota che la porta a sbattere. Amen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62989#respond' onclick='return addComment.moveForm( "div-comment-62989", "62989", "respond", "8339" )' aria-label='Rispondi a Paolo Giuseppe'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-62988">
				<div id="div-comment-62988" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Matteo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62988">
			17 Gennaio 2019 alle 9:24 am</a>		</div>

		<p>&#8230;son sempre più convinto che Cristo quando si rivolse (duramente in quell&#8217;occasione) a Pietro dicendo &#8220;lungi da me Satana perché non ragioni come Dio ma come gli uomini&#8221; fosse un monito e una profezia a non cadere nell&#8217;errore per i futuri Papa</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62988#respond' onclick='return addComment.moveForm( "div-comment-62988", "62988", "respond", "8339" )' aria-label='Rispondi a Matteo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-62986">
				<div id="div-comment-62986" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62986">
			17 Gennaio 2019 alle 8:56 am</a>		</div>

		<p>Il Papa non puo sbagliare.<br />
Bergoglio sbaglia.<br />
Bergoglio non é il Papa.<br />
Qed.<br />
Viva Don Minutella.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62986#respond' onclick='return addComment.moveForm( "div-comment-62986", "62986", "respond", "8339" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-62995">
				<div id="div-comment-62995" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">InLatebris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62995">
			17 Gennaio 2019 alle 10:27 am</a>		</div>

		<p>Sarebbe vero se il carisma petrino dell&#8217;infallibilità fosse quella cosa &#8220;esoterica&#8221; spiegata da Cavalcoli.<br />
Al Padre rispondeva già magistralmente il Rev. don Levi di Gualdo. </p>
<p>« Se chiunque, dinanzi ad un Sommo Pontefice che può essere parzialmente o saltuariamente od anche totalmente chiuso alle azioni di grazia dello Spirito Santo, se ne uscisse fuori dicendo che comunque, essendo egli il Successore di Pietro, in ogni caso non può errare mai in materia di dottrina e di fede, in tal caso si uscirebbe dai principi fondanti e fondamentali della fides catholica per cadere neppure nel fideismo, ma nella vera e propria magia. Come ad esempio fanno da tempo tutti coloro che ormai si sono specializzati a cercare nei documenti pontifici ciò che essi non contengono, od a fargli dire ciò che essi non dicono, convinti attraverso le loro interpretazioni pindariche di difendere e di proteggere quel papato il cui primo difensore deve essere il Successore di Pietro, perché se il papato non lo difende lui, ogni difesa nostra rischia di essere inutile e del tutto vana, nonché ridicola. » (don Ariel S. L. di Gualdo).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62995#respond' onclick='return addComment.moveForm( "div-comment-62995", "62995", "respond", "8339" )' aria-label='Rispondi a InLatebris'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-63007">
				<div id="div-comment-63007" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63007">
			17 Gennaio 2019 alle 12:33 pm</a>		</div>

		<p>Se si ammette che Dio non possa conferire una grazia speciale che esoneri il Papa dal peccato contro la Fede ed a cui il Papa non può resistere, allora si deve ammettere che la grazia di Dio non poteva essere tale da esonerare Maria Santissima da qualsiasi peccato ed a cui Maria Santissima avrebbe potuto resistere. Dispiace constatare la facilità con cui si divulgano gravi eresie da queste parti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63007#respond' onclick='return addComment.moveForm( "div-comment-63007", "63007", "respond", "8339" )' aria-label='Rispondi a chiara'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4 parent" id="comment-63047">
				<div id="div-comment-63047" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Diana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63047">
			17 Gennaio 2019 alle 5:43 pm</a>		</div>

		<p>Maria Immacolata disse Sì, Eva disse no. O vogliamo buttare a mare pure una cosetta come il libero arbitrio? Aspetti, chi lo ha scritto De servo arbitrio? Vado su Wikipedia e torno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=63047#respond' onclick='return addComment.moveForm( "div-comment-63047", "63047", "respond", "8339" )' aria-label='Rispondi a Diana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-63061">
				<div id="div-comment-63061" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">chiara</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-63061">
			17 Gennaio 2019 alle 6:45 pm</a>		</div>

		<p>Attenzione. La questione del libero arbitrio di Maria e del merito è estremamente complicata. Già vedo dal suo messaggio che qui si scivola verso errori pesanti e non credo sia il caso di coinvolgere Maria in discorsi da pelagiani.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-62996">
				<div id="div-comment-62996" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Boltzmann</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62996">
			17 Gennaio 2019 alle 10:32 am</a>		</div>

		<p>CONTROESAME DEL SILLOGISMO<br />
1. Controeasme con beneficio del dubbio</p>
<p>Premessa maggiore: Il Papa non puo sbagliare CORRETTA<br />
Premessa minore: Bergoglio sbaglia DA DIMOSTRARE<br />
Conclusione: Bergoglio non é il Papa DA RIFORMULARE A SEGUITO DELLA DIMOSTRAZIONE DELLA PRMEESSA MINORE</p>
<p>2. Controesame senza beneficio del dubbio</p>
<p>Premessa maggiore: Il Papa non puo sbagliare CORRETTA<br />
Premessa minore: Bergoglio sbaglia ERRATA<br />
Conclusione: Bergoglio non é il Papa ERRATA O NON DEDUCIBILE DAL SILLOGISMO</p>
<p>IPOTESI DI LAVORO ALTERNATIVA<br />
1. Il Papa non può sbagliare<br />
2. Bergoglio è il Papa<br />
3. Bergoglio non può sbagliare<br />
DA CUI DISCENDE<br />
1a. Bergoglio non può sbagliare<br />
2a. Rafael Brotero dice &#8220;Bergoglio sbaglia&#8221;<br />
3a. Rafael Brotero sbaglia<br />
DA CUI DISCENDE<br />
1b. Rafael Brotero sbaglia<br />
2b. Rafael Brotero assume questa affermazione da Don Minutella<br />
3b. Don Minutella sbaglia</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62996#respond' onclick='return addComment.moveForm( "div-comment-62996", "62996", "respond", "8339" )' aria-label='Rispondi a Boltzmann'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-62984">
				<div id="div-comment-62984" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Patha</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62984">
			17 Gennaio 2019 alle 8:32 am</a>		</div>

		<p>Ma anziché scrivere articoli e correggersi e ri-correggersi a vicenda, soprattutto se ci si conosce bene, non sarebbe meglio prendersi un caffè insieme e parlare tra fratelli?<br />
Spero che finisca presto&#8230;.<br />
Scusate lo sfogo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62984#respond' onclick='return addComment.moveForm( "div-comment-62984", "62984", "respond", "8339" )' aria-label='Rispondi a Patha'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-62985">
				<div id="div-comment-62985" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62985">
			17 Gennaio 2019 alle 8:47 am</a>		</div>

		<p>Sante parole!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62985#respond' onclick='return addComment.moveForm( "div-comment-62985", "62985", "respond", "8339" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-62983">
				<div id="div-comment-62983" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Boanerghes</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62983">
			17 Gennaio 2019 alle 8:26 am</a>		</div>

		<p>Non entro nel merito, dico solo che a don Ariel preferisco Ariel della  Sirenetta 😀😀</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62983#respond' onclick='return addComment.moveForm( "div-comment-62983", "62983", "respond", "8339" )' aria-label='Rispondi a Boanerghes'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-62982">
				<div id="div-comment-62982" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/#comment-62982">
			17 Gennaio 2019 alle 8:17 am</a>		</div>

		<p>Buffo, i due hanno un blog insieme ma litigano su altri media della galassia tradizionalista. Rassomigliano alla Sinistra, frantumata all&#8217;infinito. Buffo anche che il buon padre domenicano ribadisca la definizione classica dell&#8217;eretico proprio in un blog dove in nome del proprio io &#8216;si corregge&#8217; continuamente il magistero papale, anche a male parole.  Ma almeno offre alla riflessione di questi cattolici scalmanati, non me ne vogliano!, un frammento di pensiero oggettivo e di ispirazione tomista, santo direi, quando ripete:<br />
&#8220;Gli eretici vogliono correggere il magistero del Papa, perché hanno trovato o ritrovato il vero Vangelo, perché Cristo o lo Spirito Santo o la Madonna o la Tradizione ha rivelato a loro la vera fede tradita dal Papa. Si presentano come i salvatori della Chiesa, che essi intendono liberare dalle mani del Papa&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/?replytocom=62982#respond' onclick='return addComment.moveForm( "div-comment-62982", "62982", "respond", "8339" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='8339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2627eb5cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_688() {
					var x = document.forms["php_subscriber-form_688"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_688";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_688()" class="php_subscriber-form" name="php_subscriber-form_688">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_688" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 18 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 10 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 34 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 748 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="http://www.marcotosatti.com/category/osservatore-marziano/" >osservatore marziano</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 32 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 15 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 22 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.576923076923pt;" aria-label="aborto (38 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 8.6282051282051pt;" aria-label="abusi (13 elementi)">abusi</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.6153846153846pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.6282051282051pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 13.833333333333pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.2692307692308pt;" aria-label="benedetto XVI (12 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 11.948717948718pt;" aria-label="bergoglio (32 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.3461538461538pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-9" style="font-size: 8pt;" aria-label="brandi (11 elementi)">brandi</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 11.858974358974pt;" aria-label="burke (31 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 10.153846153846pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-12" style="font-size: 10.153846153846pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 8.6282051282051pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cavalcoli/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 8.2692307692308pt;" aria-label="cavalcoli (12 elementi)">cavalcoli</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 9.0769230769231pt;" aria-label="cei (15 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.692307692308pt;" aria-label="chiesa (145 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.307692307692pt;" aria-label="cina (35 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-18" style="font-size: 8.2692307692308pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-19" style="font-size: 8pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-20" style="font-size: 8.6282051282051pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-21" style="font-size: 11.320512820513pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-22" style="font-size: 11.320512820513pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 9.974358974359pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-24" style="font-size: 8.2692307692308pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-25" style="font-size: 11.858974358974pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-26" style="font-size: 8.8974358974359pt;" aria-label="gender (14 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-27" style="font-size: 8.2692307692308pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-28" style="font-size: 10.333333333333pt;" aria-label="islam (21 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-29" style="font-size: 10.512820512821pt;" aria-label="lgbt (22 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-30" style="font-size: 11.141025641026pt;" aria-label="mccarrick (26 elementi)">mccarrick</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 10.692307692308pt;" aria-label="migranti (23 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 9.3461538461538pt;" aria-label="müller (16 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 9.7948717948718pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (436 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.576923076923pt;" aria-label="pezzo grosso (38 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.8974358974359pt;" aria-label="roma (14 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.153846153846pt;" aria-label="Sinodo (20 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.692307692308pt;" aria-label="spadaro (23 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8pt;" aria-label="trump (11 elementi)">trump</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8pt;" aria-label="usa (11 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.833333333333pt;" aria-label="vaticano (53 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.6282051282051pt;" aria-label="Vescovi (13 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.564102564103pt;" aria-label="vigano (49 elementi)">vigano</a>
<a href="http://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.974358974359pt;" aria-label="zen (19 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2019/01/17/la-guerra-di-su-tolkien-oggi-al-senato-della-repubblica-conferenza/" title="LA GUERRA DI (SU) TOLKIEN OGGI AL SENATO DELLA REPUBBLICA. CONFERENZA.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?w=644 644w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=120%2C118 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8354" data-permalink="http://www.marcotosatti.com/2019/01/17/la-guerra-di-su-tolkien-oggi-al-senato-della-repubblica-conferenza/san-pietro-190116/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?fit=644%2C633" data-orig-size="644,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Pietro 190116" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=250%2C246" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Pietro-190116.jpg?resize=644%2C633" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/01/17/la-guerra-di-su-tolkien-oggi-al-senato-della-repubblica-conferenza/" rel="bookmark" title="LA GUERRA DI (SU) TOLKIEN OGGI AL SENATO DELLA REPUBBLICA. CONFERENZA. " >
            			<p><span>17 Gennaio 2019</span>LA GUERRA DI (SU) TOLKIEN OGGI AL SENATO DELLA REPUBBLICA. CONFERENZA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/01/15/nobile-il-dhimmi-nel-mondo-laico-e-nella-chiesa-unanalisi-impietosa/" title="NOBILE: IL DHIMMI NEL MONDO LAICO E NELLA CHIESA. UN&#8217;ANALISI IMPIETOSA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8317" data-permalink="http://www.marcotosatti.com/2019/01/15/nobile-il-dhimmi-nel-mondo-laico-e-nella-chiesa-unanalisi-impietosa/schermata-2019-01-14-alle-21-17-55/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?fit=394%2C230" data-orig-size="394,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-01-14 alle 21.17.55" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?resize=250%2C146" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-14-alle-21.17.55.png?resize=394%2C230" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/01/15/nobile-il-dhimmi-nel-mondo-laico-e-nella-chiesa-unanalisi-impietosa/" rel="bookmark" title="NOBILE: IL DHIMMI NEL MONDO LAICO E NELLA CHIESA. UN&#8217;ANALISI IMPIETOSA. " >
            			<p><span>15 Gennaio 2019</span>NOBILE: IL DHIMMI NEL MONDO LAICO E NELLA CHIESA. UN&#8217;ANALISI IMPIETOSA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/01/14/vigano-scrive-a-mccarrick-pentiti-pubblicamente-per-le-vittime-e-la-chiesa-testo-italiano-e-inglese/" title="VIGANÒ SCRIVE A MCCARRICK: PENTITI PUBBLICAMENTE PER LE VITTIME E LA CHIESA. TESTO ITALIANO E INGLESE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8309" data-permalink="http://www.marcotosatti.com/2019/01/14/vigano-scrive-a-mccarrick-pentiti-pubblicamente-per-le-vittime-e-la-chiesa-testo-italiano-e-inglese/attachment/8309/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?fit=700%2C1174" data-orig-size="700,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=179%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/San-Michel-Paris-1-700x1174.png?resize=611%2C1024" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/01/14/vigano-scrive-a-mccarrick-pentiti-pubblicamente-per-le-vittime-e-la-chiesa-testo-italiano-e-inglese/" rel="bookmark" title="VIGANÒ SCRIVE A MCCARRICK: PENTITI PUBBLICAMENTE PER LE VITTIME E LA CHIESA. TESTO ITALIANO E INGLESE. " >
            			<p><span>14 Gennaio 2019</span>VIGANÒ SCRIVE A MCCARRICK: PENTITI PUBBLICAMENTE PER LE VITTIME E LA CHIESA. TESTO ITALIANO E INGLESE.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/01/13/padre-cavalcoli-risponde-a-don-minutella-su-rahner-paolo-vi-il-concilio/" title="PADRE CAVALCOLI RISPONDE A DON MINUTELLA SU RAHNER, PAOLO VI, IL CONCILIO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?w=225 225w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=120%2C119 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="380" data-permalink="http://www.marcotosatti.com/2016/11/06/cavalcoli-i-terremoti-mons-galantino-e-la-bibbia-un-testo-pagano/cavalcoli/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?fit=225%2C224" data-orig-size="225,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cavalcoli" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=225%2C224" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/Cavalcoli.jpeg?resize=225%2C224" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/01/13/padre-cavalcoli-risponde-a-don-minutella-su-rahner-paolo-vi-il-concilio/" rel="bookmark" title="PADRE CAVALCOLI RISPONDE A DON MINUTELLA SU RAHNER, PAOLO VI, IL CONCILIO. " >
            			<p><span>13 Gennaio 2019</span>PADRE CAVALCOLI RISPONDE A DON MINUTELLA SU RAHNER, PAOLO VI, IL CONCILIO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/01/12/omelia-del-nunzio-a-medjugorje-sui-migranti-parecchi-se-ne-vanno/" title="OMELIA DEL NUNZIO A MEDJUGORJE. SUI MIGRANTI. PARECCHI SE NE VANNO.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8272" data-permalink="http://www.marcotosatti.com/2019/01/12/omelia-del-nunzio-a-medjugorje-sui-migranti-parecchi-se-ne-vanno/schermata-2019-01-11-alle-20-14-48/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?fit=566%2C500" data-orig-size="566,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-01-11 alle 20.14.48" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=250%2C221" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/01/Schermata-2019-01-11-alle-20.14.48.png?resize=566%2C500" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/01/12/omelia-del-nunzio-a-medjugorje-sui-migranti-parecchi-se-ne-vanno/" rel="bookmark" title="OMELIA DEL NUNZIO A MEDJUGORJE. SUI MIGRANTI. PARECCHI SE NE VANNO. " >
            			<p><span>12 Gennaio 2019</span>OMELIA DEL NUNZIO A MEDJUGORJE. SUI MIGRANTI. PARECCHI SE NE VANNO.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2019\/01\/17\/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa\/":8339};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/17/padre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.0.3' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"d6f0b11a77","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F01%2F17%2Fpadre-cavalcoli-a-don-ariel-sul-dialogo-con-don-minutella-e-fa-i-nomi-di-possibili-eretici-nella-chiesa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'118770250',post:'8339',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '8339' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
