<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  FRANCIA. VOCAZIONI IN CALO IN TUTTO IL PAESE. 58 DIOCESI A SECCO. UN NUOVO PRETE SU CINQUE È TRADIZIONALISTA&#8230; : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.7' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marcotosatti.com/wp-includes/css/dashicons.min.css?ver=4.9.7' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"6167","token":"70b46eaff8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F07%2F06%2Ffrancia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F07%2F06%2Ffrancia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FRANCIA. VOCAZIONI IN CALO IN TUTTO IL PAESE. 58 DIOCESI A SECCO. UN NUOVO PRETE SU CINQUE È TRADIZIONALISTA&#8230;" />
<meta property="og:url" content="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/" />
<meta property="og:description" content="Marco Tosatti Ben 58 diocesi in Francia quest’anno non avranno nessun nuovo prete. In tutto il Paese le nuove ordinazioni saranno 114, con un trend verso il basso rispetto all’anno scorso, in cui c…" />
<meta property="article:published_time" content="2018-07-06T05:53:56+00:00" />
<meta property="article:modified_time" content="2018-07-06T05:53:56+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?fit=586%2C470" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="FRANCIA. VOCAZIONI IN CALO IN TUTTO IL PAESE. 58 DIOCESI A SECCO. UN NUOVO PRETE SU CINQUE È TRADIZIONALISTA&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?fit=586%2C470&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarcoTosatti" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-6167 single-format-standard francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-6167" class="post-6167 post type-post status-publish format-standard has-post-thumbnail hentry category-storia tag-chiesa tag-francia tag-tradizione tag-vocazioni">
	
			

			<!-- post title -->
			<h1>
				FRANCIA. VOCAZIONI IN CALO IN TUTTO IL PAESE. 58 DIOCESI A SECCO. UN NUOVO PRETE SU CINQUE È TRADIZIONALISTA&#8230;			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">6 luglio 2018</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comments">70 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="6170" data-permalink="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/schermata-2018-07-05-alle-17-39-04-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?fit=586%2C470" data-orig-size="586,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-07-05 alle 17.39.04" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?resize=250%2C201" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?resize=586%2C470" class="alignnone size-medium wp-image-6170 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?resize=250%2C201 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?resize=120%2C96 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Schermata-2018-07-05-alle-17.39.04-1.png?w=586 586w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p>Ben 58 diocesi in Francia quest’anno non avranno nessun nuovo prete. In tutto il Paese le nuove ordinazioni saranno 114, con un trend verso il basso rispetto all’anno scorso, in cui ci sono stati 133 sacerdoti novelli. Secondo quanto<span style="color: #ff0000;"><em><strong><a style="color: #ff0000;" href="https://international.la-croix.com/news/france-fewer-priests-ordained-in-2018/7970"> riporta La Croix,</a></strong></em></span> 82 di questi nuovi sacerdoti sono preti diocesani, di cui una dozzina provengono da nuove comunità, o società di vita apostolica. Di essi, sei fanno parte della Comunità dell’Emmanuel, e quattro dal Cammino neocatecumenale.</p>
<p>Bordeaux e Parigi sono quelle con il maggior numero di ordinazioni, sei. Nel 2017 nella capitale sono stati ordinati dieci nuovi sacerdoti, e undici nel 2016. A seguire Lione, Versailles e Fréjus-Toulon con cinque nuovi sacerdoti, e poi Évry, con quattro.</p>
<p>Anche la diocesi dell’esercito e la Prelatura della Missione di Francia ordineranno un prete ciascuna; tre sacerdoti provengono dalle Missioni Straniere di Parigi (MEP) e eserciteranno il loro ministero nelle Chiese dell’Asia.</p>
<p>Quest’anno 32 sacerdoti saranno ordinati in seno a congregazioni religiose o comunità. Fra di esse la Comunità San Martino spicca, con otto ordinazioni, a cui si aggiungono quelle di nove diaconi, che dovrebbero, nel giro di un anno, diventare sacerdoti.</p>
<p>Come già è accaduto l’anno scorso, le comunità tradizionali, in cui i sacerdoti celebrano anche la messa secondo il vetus ordo, grazie a Summorum Pontificum, mantengono un ritmo di ordinazioni elevato. In generale, un sacerdote su cinque viene espresso da queste comunità. L’istituto del Buon Pastore avrà tre sacerdoti nuovi, e due ciascuno la fraternità San Pietro e l’Istituto del Cristo Re.</p>
<p>Ci sembra un segnale importante, in considerazione dell’aperto sfavore che il Pontefice regnante ha dimostrato a più riprese verso i giovani sacerdoti che prediligono la tradizione della Chiesa, e magari amano anche celebrare la messa in latino. E in considerazione anche dell’opera di dissuasione che troppo spesso viene esercitata a ogni livello nei confronti di aspiranti al sacerdozio che non nascondono, o non nascondono con sufficiente abilità queste loro propensioni. In un “consiglio dei ministri” del papa alcuni mesi fa il Prefetto della Congregazione per il Clero, l’ex diplomatico card. Beniamino Stella, certo eminenza grigia non delle minori di questo Pontificato, si era espresso con preoccupazione verso il fenomeno dei giovani sacerdoti che amavano – Dio ne guardi – la tradizione della Chiesa….Quem deus vult perdere….</p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="5978" data-permalink="http://www.marcotosatti.com/2018/06/16/super-ex-mai-come-oggi-i-pastori-sono-lontani-dal-gregge-in-particolare-in-politica-ovunque/san-pietro-nubi-1a/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?fit=225%2C400" data-orig-size="225,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9301I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529085271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.93&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00088028169014085&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="san pietro nubi 1a" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?resize=169%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?resize=225%2C400" class="alignnone size-full wp-image-5978 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?w=900" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?w=225 225w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-nubi-1a.jpg?resize=120%2C213 120w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>LIBRI DI MARCO TOSATTI</strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></p>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary" style="text-align: center;">
<h1 class="product_title entry-title"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></h1>
</div>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?share=email" rel="noopener noreferrer" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6167" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6167" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6167" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6167" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/chiesa/" rel="tag">chiesa</a>, <a href="http://www.marcotosatti.com/tag/francia/" rel="tag">francia</a>, <a href="http://www.marcotosatti.com/tag/tradizione/" rel="tag">tradizione</a>, <a href="http://www.marcotosatti.com/tag/vocazioni/" rel="tag">vocazioni</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/storia/" rel="tag">Storia</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                70 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-50351">
				<div id="div-comment-50351" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50351">
			7 luglio 2018 alle 7:31 pm</a>		</div>

		<p>Accludo come contributo alla discussione( piuttosto &#8216;animata&#8217;&#8230;.) un Magistrale vecchio articolo di Antonio Socci su cosa significhi SINE GLOSSA e su  cosa siano  il fondamentalismo religioso e l&#8217;annacquamento del proprio Credo religioso. Buona Domenica a tutti/e. P.S. e come diceva San Filippo Neri STATE BUONI SE POTETE&#8230;..il nemico ci sguazza tra i dissidi fra i cristiani. Preghiamo ognuno per l&#8217;altro ed evitiamo divisioni. </p>
<p><a href="https://www.antoniosocci.com/caro-papa-bergoglio-san-francesco-un-crociato-ando-predicare-convertire-sultano-tutti-musulmani-alla-fede-cristiana/#more-4630" rel="nofollow">https://www.antoniosocci.com/caro-papa-bergoglio-san-francesco-un-crociato-ando-predicare-convertire-sultano-tutti-musulmani-alla-fede-cristiana/#more-4630</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50351#respond' onclick='return addComment.moveForm( "div-comment-50351", "50351", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50324">
				<div id="div-comment-50324" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50324">
			7 luglio 2018 alle 1:05 pm</a>		</div>

		<p>Accludo link con testimonianza di Carlo Campanini sulla sua conversione operata grazie a Padre Pio.p.s.  Padre Pio era un tradizionalista,  come la mettiamo ?&#8230;..</p>
<p><a href="https://youtu.be/POgDZZbOA-A" rel="nofollow">https://youtu.be/POgDZZbOA-A</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50324#respond' onclick='return addComment.moveForm( "div-comment-50324", "50324", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-50323">
				<div id="div-comment-50323" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50323">
			7 luglio 2018 alle 12:58 pm</a>		</div>

		<p>Piuttosto ragazze e ragazzi preghiamo per tutti i Ministri di Dio , che siano Santi o Peccatori come ci chiede ripetutamente la Madonna nelle apparizioni di questi ultimi decenni , perché loro sono sicuramente più tentati di noi. E ricordiamoci che Padre Pio diceva sempre riguardo ai Sacerdoti che &#8221; sbagliano &#8221; che  va fatta la evangelica correzione fraterna più che puntare il dito indice accusatore.  Vale a dire vanno corretti amorevolmente ( anche se poi non la capiscono la correzione). E sempre Padre Pio aggiungeva che il giorno del nostro  Giudizio Particolare,  ci verrà chiesto dal Signore:&#8221; E tu per lui ( sacerdote) che cosa hai fatto?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50323#respond' onclick='return addComment.moveForm( "div-comment-50323", "50323", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-50322">
				<div id="div-comment-50322" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50322">
			7 luglio 2018 alle 12:49 pm</a>		</div>

		<p>Sine glossa ad esempio è ricordare l&#8217;esistenza dell&#8217;inferno e la sua possibilità di finirci dentro se si muore in stato di peccato mortale ( e qui bisognerebbe ricordare ai fedeli nelle prediche domenicali quali sono i peccati mortali che oggi non vengono  più  chiamati con il loro nome ma : &#8221; debolezze, fragilità, miserie &#8221; ; e bisognerebbe ricordare ai fedeli che il peccato mortale viene distrutto dalla Misericordia del Signore nel Sacramento della Confessione.; ma entrambe  le cose non vengono piu ricordate dai Pastori ai fedeli). Per cui bisognerebbe spiegare che la Misericordia è per chi si pente,si accosta al Sacramento, combatte i propri vizi con l&#8217;aiuto della preghiera e dei Sacramenti  e cerca di vivere quotidianamente  secondo il Vangelo.  Non certo per chi non si pente e continua a vivere nello stesso modo. Quei cattivoni dei tradizionalisti osano ricordare queste Verità ed osano dire che la Verità è SOLO nella Chiesa Cattolica e per questo sono perseguitati.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50322#respond' onclick='return addComment.moveForm( "div-comment-50322", "50322", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-50328">
				<div id="div-comment-50328" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50328">
			7 luglio 2018 alle 1:52 pm</a>		</div>

		<p>Nicola questo però è CUM glossa, non sine&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50328#respond' onclick='return addComment.moveForm( "div-comment-50328", "50328", "respond", "6167" )' aria-label='Rispondi a Gabriella'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-50348">
				<div id="div-comment-50348" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50348">
			7 luglio 2018 alle 7:08 pm</a>		</div>

		<p>Grazie per la correzione,&#8230;&#8230;&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50348#respond' onclick='return addComment.moveForm( "div-comment-50348", "50348", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-50283">
				<div id="div-comment-50283" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50283">
			6 luglio 2018 alle 9:08 pm</a>		</div>

		<p>Brutte notizie dalla Francia,  come del resto in tutta l&#8217;Europa Occidentale,  per quanto riguarda le vocazioni sacerdotali,  ma forse&#8230;forse..forse,&#8230;.una bellissima notizia dagli Usa.  Aspettiamo e vediamo&#8230;.Se dovesse essere eletta chissà quante rosicate anche quaggiù da noi specialmente da parte delle giornaliste Rai  che tifavano per  Hillary &#8230;&#8230;..</p>
<p><a href="http://www.lanuovabq.it/it/cattolica-e-dogmatica-la-barrett-alla-corte-suprema" rel="nofollow">http://www.lanuovabq.it/it/cattolica-e-dogmatica-la-barrett-alla-corte-suprema</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50283#respond' onclick='return addComment.moveForm( "div-comment-50283", "50283", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-50282">
				<div id="div-comment-50282" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50282">
			6 luglio 2018 alle 8:23 pm</a>		</div>

		<p>No , non sono aggressivi i Tradizionalisti,  né laici, né Religiosi, né Sacerdoti. Casomai sono aggressivi coloro i quali vogliono distruggere la Tradizione ed eliminarne ogni possibile traccia.  Il tradizionalista si batte per la Verità sine glossa,  gli altri la Verità la annaquano e la rendono piacevole al Mondo per cui non rischiano e non sono perseguitati . Di fatto dà fastidio che il tradizionalista non scenda a compromessi con il mondo&#8230;&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50282#respond' onclick='return addComment.moveForm( "div-comment-50282", "50282", "respond", "6167" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-50301">
				<div id="div-comment-50301" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Berto ricci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50301">
			7 luglio 2018 alle 9:55 am</a>		</div>

		<p>la Verità sine glossa,</p>
<p>Vorrebbe dire? Spiegare grazie</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50301#respond' onclick='return addComment.moveForm( "div-comment-50301", "50301", "respond", "6167" )' aria-label='Rispondi a Berto ricci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-50310">
				<div id="div-comment-50310" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50310">
			7 luglio 2018 alle 11:29 am</a>		</div>

		<p>&#8220;Verita&#8217; sine glossa&#8221;<br />
Esempio per Berto Ricci che fa il finto  tonto<br />
VERITA&#8217;: Chiunque lascia la moglie (o.il.marito )e ne sposa un&#8217;altra commette adulterio.<br />
Glossa ( commento di Padre Sosa generale dei gesuiti):<br />
Non sappiamo se Gesu&#8217; ha pronunciato PROPRIO queste parole perche&#8217;a quei tempi non c&#8217;erano i registratori.</p>
<p>Altro esempio sempre per IL FINTO TONTO Berto Ricci<br />
VERITA&#8217;: Non illudetevi n e&#8217; adulteri  , ne&#8217;ubriaconi , ne&#8217; SODOMITI, entreranno nel Regno deiCieli.(San Paolo)<br />
Glossa: (Padre Martin, gesuita, collaboratore di papa Francesco) : le persone LGBT sono &#8220;welcome&#8221;nella Chiesa cattolica.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50310#respond' onclick='return addComment.moveForm( "div-comment-50310", "50310", "respond", "6167" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4 parent" id="comment-50325">
				<div id="div-comment-50325" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Berto ricci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50325">
			7 luglio 2018 alle 1:19 pm</a>		</div>

		<p>Sine glossa vuol dire un&#8217;altra cosa. Io sarò finto tonto, ma lei cara signora&#8230;.non lo è per finta!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50325#respond' onclick='return addComment.moveForm( "div-comment-50325", "50325", "respond", "6167" )' aria-label='Rispondi a Berto ricci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-5" id="comment-50346">
				<div id="div-comment-50346" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50346">
			7 luglio 2018 alle 7:04 pm</a>		</div>

		<p>Berto Ricci Se sa benissimo cosa e’ sine glossa , perche’lo chiede? Vede che ammette che fa il finto tonto? O il vero<br />
Troll?</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-4" id="comment-50327">
				<div id="div-comment-50327" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Liam</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50327">
			7 luglio 2018 alle 1:36 pm</a>		</div>

		<p>Perchè finto tonto?? Non sai rispondere a una domanda senza insultare? Non è da tradizionalista essere educati?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50327#respond' onclick='return addComment.moveForm( "div-comment-50327", "50327", "respond", "6167" )' aria-label='Rispondi a Liam'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4 parent" id="comment-50329">
				<div id="div-comment-50329" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50329">
			7 luglio 2018 alle 1:54 pm</a>		</div>

		<p>Sodomita e omosessuale non sono sinonimi cara Maria Cristina. Storpiare la Scrittura come fa lei per è sine glossa o cum glossa?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50329#respond' onclick='return addComment.moveForm( "div-comment-50329", "50329", "respond", "6167" )' aria-label='Rispondi a Gabriella'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-50339">
				<div id="div-comment-50339" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grog</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50339">
			7 luglio 2018 alle 5:13 pm</a>		</div>

		<p>Mi potresti cortesemente spiegare la differenza?</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-5 parent" id="comment-50342">
				<div id="div-comment-50342" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">mamma mia</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50342">
			7 luglio 2018 alle 5:35 pm</a>		</div>

		<p>Grog:<br />
sodomia è l&#8217;atto di&#8230;.<br />
omosessualità è una tendenza sessuale, che può rimanere in potenza o tradursi in atto. se ce l&#8217;ha una donna, stai sicuro che non sarà sodomita neanche se si impegna.<br />
sorprende di dover spiegare certe cose, soprattutto in un sito dove si parla di alta teologia e di esegesi biblica&#8230;..</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-wp_7512482 bypostauthor even depth-5" id="comment-50349">
				<div id="div-comment-50349" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50349">
			7 luglio 2018 alle 7:15 pm</a>		</div>

		<p>Non sono sicuro che lei sia molto aggiornato. ..</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-5" id="comment-50345">
				<div id="div-comment-50345" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50345">
			7 luglio 2018 alle 6:59 pm</a>		</div>

		<p>Si sono sempre chiamati Sodomiti da Sodoma e Gomorra. Ha presente la Bibbia , cara Gabriella? Esisteva  millenni prima del nuovo linguaggio importato d@gli Usa che definisce gli uomini che hanno rapporti sessuali con uomini  “ gay” cioe’ Popolo allegro. Purtroppo i g@y di Sodoma non furono lmolto allegri quando furono sterminati.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-50344">
				<div id="div-comment-50344" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50344">
			7 luglio 2018 alle 6:00 pm</a>		</div>

		<p>Se non ricordo male fu San Francesco d&#8217;Assisi che disse di applicare nella vita e di annunciare agli altri  il Vangelo &#8220;sine glossa&#8221; cioè &#8220;alla lettera&#8221; senza aggiungere né togliere nulla e senza commenti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50344#respond' onclick='return addComment.moveForm( "div-comment-50344", "50344", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-50314">
				<div id="div-comment-50314" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucy</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50314">
			7 luglio 2018 alle 12:08 pm</a>		</div>

		<p>Bravo Nicola , i Tradizionalisti non sono nè aggressivi nè volgari ; servono la Verità.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50314#respond' onclick='return addComment.moveForm( "div-comment-50314", "50314", "respond", "6167" )' aria-label='Rispondi a Lucy'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-50326">
				<div id="div-comment-50326" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Liam</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50326">
			7 luglio 2018 alle 1:34 pm</a>		</div>

		<p>Lucy, non voglio dire che sei volgare (non c&#8217;è bisogno) ma  una bugiarda come te che riporta sempre frasi manipolate, non dovrebbe parlare di verità. O forse quando parli di tradizionalisti, non ti stai includendo nella lista&#8230;&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50326#respond' onclick='return addComment.moveForm( "div-comment-50326", "50326", "respond", "6167" )' aria-label='Rispondi a Liam'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-50330">
				<div id="div-comment-50330" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50330">
			7 luglio 2018 alle 1:55 pm</a>		</div>

		<p>Si vede&#8230;ahahah</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50330#respond' onclick='return addComment.moveForm( "div-comment-50330", "50330", "respond", "6167" )' aria-label='Rispondi a Gabriella'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-50273">
				<div id="div-comment-50273" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50273">
			6 luglio 2018 alle 3:13 pm</a>		</div>

		<p>amenità &#8220;stellari&#8221;:<br />
<a href="http://www.lastampa.it/2018/01/22/vaticaninsider/stella-allo-studio-lipotesi-di-ordinare-preti-degli-anziani-sposati-Uwvde3JTjur1ppjGGa7uIM/pagina.html" rel="nofollow">http://www.lastampa.it/2018/01/22/vaticaninsider/stella-allo-studio-lipotesi-di-ordinare-preti-degli-anziani-sposati-Uwvde3JTjur1ppjGGa7uIM/pagina.html</a><br />
(ovviamente lo Stella non ne percepisce l&#8217;aspetto ameno, sarà anzi convinto di aver detto qualcosa di molto serio)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50273#respond' onclick='return addComment.moveForm( "div-comment-50273", "50273", "respond", "6167" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-50294">
				<div id="div-comment-50294" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50294">
			7 luglio 2018 alle 6:25 am</a>		</div>

		<p>In Amazzonia si pensa di fare preti degli uomini anziani sposati. Degli” anziani sposati”? Ma perche’ anziani e non giovani?  E poi solo gli sposati con un donna o anche gli sposati con un uomo? E poi solo gli Sposati una sola volta o anche i divorziati risposati?<br />
Perche’ se si da’ la Comunione a uno sposato divorziato perche’ non si potrebbe fare prete un anziano divorziato è risposato ? E se non si puo’ “ giudicare”  anzi si abbraccia con vero compiacimento come ha fatto il vescovo di Verona un suo prete che ha sposato un uomo, perche’ non fare preti in Amazzonia anche uomini sposati con uomini? E perche’ non fare prete delle donne? E magari delle donne sposate con donne? Una volta scelta una strada perche’ fermarsi a meta’ ? Una volta accettato un principio perche’ le mezze misure?<br />
Nelle sette protestanti esistono pastori e pastoresse sposati , pastori gay e pastoresse lesbiche sposate.<br />
le domande si moltiplicano : i fedeli sempre piu’ confusi pensano: ma questa gerarchia  cattolica vuole trasformare la Chiesa cattolica in una setta protestante?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50294#respond' onclick='return addComment.moveForm( "div-comment-50294", "50294", "respond", "6167" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-50316">
				<div id="div-comment-50316" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucy</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50316">
			7 luglio 2018 alle 12:14 pm</a>		</div>

		<p>Bravissima ; post da stampare e diffondere ( faremo del nostro meglio) circa l&#8217;ultima domanda la risposta senza ombra di dubbio è SÌ.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50316#respond' onclick='return addComment.moveForm( "div-comment-50316", "50316", "respond", "6167" )' aria-label='Rispondi a Lucy'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4 parent" id="comment-50332">
				<div id="div-comment-50332" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50332">
			7 luglio 2018 alle 2:00 pm</a>		</div>

		<p>Considerato che i &#8220;confusi&#8221; siete voi, non dovrebbe dispiacervi se la chiesa diventa una setta protestante. Vi sentireste finalmente a casa!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50332#respond' onclick='return addComment.moveForm( "div-comment-50332", "50332", "respond", "6167" )' aria-label='Rispondi a Gabriella'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-50338">
				<div id="div-comment-50338" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paolo Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50338">
			7 luglio 2018 alle 4:45 pm</a>		</div>

		<p>@ Gabriella<br />
Condivido in pieno gli interventi di Maria Cristina e di Lucy eppure non mi sento per niente &#8220;confuso&#8221;, anzi ho le idee molto chiare circa la direzione che ha preso la Chiesa oggi: va a sbattere di brutto.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-5" id="comment-50343">
				<div id="div-comment-50343" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50343">
			7 luglio 2018 alle 5:39 pm</a>		</div>

		<p>In effetti Maria Cristina è molto confusa se equipara l&#8217;Eucarestia a un divorziato-risposato al conferimento dell&#8217;Ordine ad un uomo sposato. Sarebbe auspicabile qualche piccolo approfondimento dogmatico, sacramentale ed ecclesiologico per sentirsi più tranquilla e non creare altra confusione.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-50341">
				<div id="div-comment-50341" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">alice</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50341">
			7 luglio 2018 alle 5:22 pm</a>		</div>

		<p>mi permetto di ricordarti che, biblicamente parlando c&#8217;è un solo matrimonio, quello tra un uomo ed una donna, e che, in molte delle chiese orientali presenti oggi a Bari ci sono regolari preti sposati e con prole.<br />
Biblicamente parlando tutte le altre forme di convivenza sono escluse.<br />
Che i fratelli protestanti abbiano un tantinello esagerato è abbastanza evidente&#8230; evidentemente hanno perso la bussola&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50341#respond' onclick='return addComment.moveForm( "div-comment-50341", "50341", "respond", "6167" )' aria-label='Rispondi a alice'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50272">
				<div id="div-comment-50272" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50272">
			6 luglio 2018 alle 3:10 pm</a>		</div>

		<p>e perché il card. Stella sarebbe preoccupato? Di che cosa?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50272#respond' onclick='return addComment.moveForm( "div-comment-50272", "50272", "respond", "6167" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-50270">
				<div id="div-comment-50270" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucy</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50270">
			6 luglio 2018 alle 2:59 pm</a>		</div>

		<p>Ormai il disegno di questo pontificato è chiaro .Perchè la rivoluzione riesca ci vogliono quadri indottrinati e pronti ad eseguire gli ordini ; il numero non conta conta la fedeltá dunque urge selezionare i seminaristi sulla base di quello che si è deciso dover essere la loro &#8220;vocazione &#8221; Requisito numero uno : saper &#8221; discernere&#8221; in base alle nuove Tavole frlla Legge&#8230;&#8230;oops : proposte di &#8221; dialogo &#8221; del novello Mosè.<br />
Quindi si fa l&#8217;esame del sangue ai futuri sacerdoti per vedere il tasso di &#8220;tradizionalismo &#8220;(orrore!!!) ,perchè è meglio 1 sacerdote &#8220;discernente&#8221; sulla base di &#8220;interpretazioni &#8221; &#8220;inclusioni &#8221; &#8220;condivisioni &#8221; di una religione &#8220;liquida&#8221; che 100  sacerdoti dotati di fede salda , rocciosa aderente al Magistero , sl Catechismo , a tutta la Tradizione della Chiesa.<br />
Finisco la frase del dott.Tosatti :&#8221;Quem Deus vult perdere&#8230;AMENTAT &#8220;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50270#respond' onclick='return addComment.moveForm( "div-comment-50270", "50270", "respond", "6167" )' aria-label='Rispondi a Lucy'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-50281">
				<div id="div-comment-50281" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mastai Ferretti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50281">
			6 luglio 2018 alle 6:16 pm</a>		</div>

		<p>Spero che i &#8220;tradizionalisti&#8221; di cui parla l&#8217;insigne dott. Tosatti e per le cui difficoltà avverte disagio, non assomiglino &#8211; per aggressività, volgarità e pensieri &#8211; a questa utente. Ma non credo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50281#respond' onclick='return addComment.moveForm( "div-comment-50281", "50281", "respond", "6167" )' aria-label='Rispondi a Mastai Ferretti'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-50292">
				<div id="div-comment-50292" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">SARTO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50292">
			7 luglio 2018 alle 5:41 am</a>		</div>

		<p>Ma, esimio predecessore, lei oltre a pontificare non richiesto a ogni pié sospinto e ad emettere giudizi come un Padreterno assiso tra le nuvole riesce anche, qualche volta, ad argomentare? O e&#8217; troppa fatica per un dogmatico come lei? O piu&#8217; semplicemente non sa come si fa? 😀</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50292#respond' onclick='return addComment.moveForm( "div-comment-50292", "50292", "respond", "6167" )' aria-label='Rispondi a SARTO'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4 parent" id="comment-50303">
				<div id="div-comment-50303" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Berto ricci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50303">
			7 luglio 2018 alle 10:10 am</a>		</div>

		<p>Vai a vedere al post precedente e vedrai come argomenta. Attendiamo di sentire te: ti viene espressamente richiesto.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50303#respond' onclick='return addComment.moveForm( "div-comment-50303", "50303", "respond", "6167" )' aria-label='Rispondi a Berto ricci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-50311">
				<div id="div-comment-50311" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">SARTO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50311">
			7 luglio 2018 alle 11:38 am</a>		</div>

		<p>Bertino, mi e&#8217; bastato vedere come commenta qui sopra. Mi spiace ma le opere complete del tizio qui in questione interesseranno te che sarai forse il suo avvocato difensore, ma a me interessano meno delle patologie di una mosca zoppa.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-5" id="comment-50333">
				<div id="div-comment-50333" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Berto ricci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50333">
			7 luglio 2018 alle 2:05 pm</a>		</div>

		<p>Sartuzzo tu chiedi io indirizzo. Se non ti interessa non chiedere così non si perde tempo. Ciaobbbello :-))))</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-5" id="comment-50347">
				<div id="div-comment-50347" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">SARTO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50347">
			7 luglio 2018 alle 7:04 pm</a>		</div>

		<p>Tranquillo, fenomeno: ho gia&#8217; avuto modo di farmi quattro risate a proposito del livello delle &#8220;argomentazioni&#8221; del tuo eroe nell&#8217;altro articolo.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 parent" id="comment-50295">
				<div id="div-comment-50295" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50295">
			7 luglio 2018 alle 6:33 am</a>		</div>

		<p>E io spero Mastai Ferretti che i nuovi preti NON somiglino  al prete veneto  scappato alle Canarie per sposarsi col suo collaboratore con cui aveva una relazione da 10 anni e trattato con  e baci e abbracci dal suo Vescovo . Ti scandalizzi Mastai Ferretti per delle parole  scritte in un blog e non ti scandalizzi per delle AZIONI quelle  si’ volgari e aggressive?  caro Mastai Ferretti la maggior parte dei preti oggi sono  dei sepolcri imbiancati: sempre pronti a scandalizzarvi se non si usa il politicamente corretto nei discorsi e capaci di nascondere dentro nell’ ipocrisia marciume e decomposizione.<br />
La Chiesa cattolica e’ in decomposizione, come un cadavere che si sta putrefacendo. Inutile usare il “ profumo” delle parole alate per nascondere il puzzo di marcio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50295#respond' onclick='return addComment.moveForm( "div-comment-50295", "50295", "respond", "6167" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-50304">
				<div id="div-comment-50304" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Berto ricci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50304">
			7 luglio 2018 alle 10:12 am</a>		</div>

		<p>È possibile che se ha scelto &#8221;Mastai Ferretti&#8221; non sia proprio un cultore del politically correct&#8230;..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50304#respond' onclick='return addComment.moveForm( "div-comment-50304", "50304", "respond", "6167" )' aria-label='Rispondi a Berto ricci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50269">
				<div id="div-comment-50269" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vax o NoVax</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50269">
			6 luglio 2018 alle 2:13 pm</a>		</div>

		<p>Sta questione dei vaccini sta sfuggendo un po&#8217; di mano&#8230;</p>
<p>Io credo che vaccinare i bambini sia una scelta saggia e necessaria</p>
<p><a href="http://www.albalu.it" rel="nofollow">http://www.albalu.it</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50269#respond' onclick='return addComment.moveForm( "div-comment-50269", "50269", "respond", "6167" )' aria-label='Rispondi a Vax o NoVax'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-50267">
				<div id="div-comment-50267" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50267">
			6 luglio 2018 alle 1:57 pm</a>		</div>

		<p>Laudato sì…<br />
<a href="http://w2.vatican.va/content/francesco/it/speeches/2018/july/documents/papa-francesco_20180706_terzoanniversario-laudatosi.html" rel="nofollow">http://w2.vatican.va/content/francesco/it/speeches/2018/july/documents/papa-francesco_20180706_terzoanniversario-laudatosi.html</a></p>
<p>Certo son belle parole, solo che il cambiamento auspicato comporterebbe in pratica di:<br />
fermare tutti gli aerei<br />
fermare tutte le automobili i camion i pullman (anche quelli dei pellegrini a Roma)<br />
chiudere tutte le miniere di carbone e i pozzi di petrolio e di gas<br />
fermare tutte le centrali elettriche escluse solo quelle idrauliche<br />
vivere al freddo d&#8217;inverno<br />
coltivare a mano la terra<br />
trasformare le autostrade in orti e giardini<br />
chiudere tutte le acciaierie<br />
chiudere tutte le fabbriche di materie plastiche<br />
illuminare la notte con candele di cera e lumi a olio (non a petrolio)</p>
<p>UN MONDO FANTASTICO INSOMMA.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50267#respond' onclick='return addComment.moveForm( "div-comment-50267", "50267", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-50293">
				<div id="div-comment-50293" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzurellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50293">
			7 luglio 2018 alle 5:44 am</a>		</div>

		<p>Mi sembra che Quanto detto da JMB sia solo semplicemente un&#8217;appello di sostegno ai Sindaci per incrementare la raccolta indifferenziata&#8230; non ci vedo le conseguenze catastrofiche dette sopra</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50293#respond' onclick='return addComment.moveForm( "div-comment-50293", "50293", "respond", "6167" )' aria-label='Rispondi a zuzzurellone'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-50302">
				<div id="div-comment-50302" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzurellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50302">
			7 luglio 2018 alle 9:58 am</a>		</div>

		<p>oibò : volevo scrivere differenziata&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50302#respond' onclick='return addComment.moveForm( "div-comment-50302", "50302", "respond", "6167" )' aria-label='Rispondi a zuzzurellone'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 parent" id="comment-50305">
				<div id="div-comment-50305" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50305">
			7 luglio 2018 alle 10:18 am</a>		</div>

		<p>🙂   Certamente il p.i. chimico poi fattosi prete di carriera fino a diventare papa certe cose non è neanche in grado di capirle. Ma se vogliamo eliminare l&#8217;inquinamento atmosferico, come lui auspica, dobbiamo tornare all&#8217;epoca preindustriale, quando l&#8217;energia meccanica era tutta fornita dalla muscolatura degli animali, homo sapiens compreso, quando possibile, dai corsi d&#8217;acqua, e, in certi casi, dal vento. Adesso è quasi tutta fornita dalla combustione di minerali (carbone, petrolio e derivati, gas naturale) producendo, di conseguenza, l&#8217;inquinamento. O no?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50305#respond' onclick='return addComment.moveForm( "div-comment-50305", "50305", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4 parent" id="comment-50309">
				<div id="div-comment-50309" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Orgogliosamente reazionario</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50309">
			7 luglio 2018 alle 11:03 am</a>		</div>

		<p>Infatti bisogna tornare alla sana Europa preindustriale e agricola. Culla della fede, dell&#8217;ordine e della giustizia.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50309#respond' onclick='return addComment.moveForm( "div-comment-50309", "50309", "respond", "6167" )' aria-label='Rispondi a Orgogliosamente reazionario'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-5" id="comment-50319">
				<div id="div-comment-50319" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50319">
			7 luglio 2018 alle 12:32 pm</a>		</div>

		<p>Purtroppo anche gli aerei e gli automezzi usati da lui (il papa) e quelli usati dai suoi confratelli di altre religioni confluiti stamane a Bari hanno combinato in modo irreversibile  tonnellate di ossigeno con altri elementi formando composti inquinanti. Ma il discorso è sempre lo stesso: le tue feci puzzano, le mie invece profumano di violetta.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-4" id="comment-50340">
				<div id="div-comment-50340" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzurellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50340">
			7 luglio 2018 alle 5:18 pm</a>		</div>

		<p>Esistono ditte, che, dopo aver fatto molto denaro con l&#8217;import e la raffinazione del petrolio si sono convertite alle energie alternative, costruendo parchi eolici e campi di pannelli solari.  Se faccio riferimento a queste ditte, è perchè hanno molto denaro da investire, e di luoghi dove costruire parchi eolici ve ne sono molti, così come ci sono molte cave dismesse, molti muraglioni di sostegno dove potrebbero essere tranquillamente installate batterie di pannelli solari.<br />
Ho qui per le mani un articolo di Tempi, attualmente scomparso nella sua veste cartacea, articolo di un anno fa. Si parla di un ingegnere Guido Ghisolfi che pensava di utilizzare la biomassa non alimentare per fare quello che facciamo con il petrolio. In questo modo l&#8217;equilibrio ambientale sarebbe assicurato .<br />
Quali sarebbero le biomasse utilizzabili ? ad esempio si potrebbero utilizzare delle piante oggi non utilizzate, come le canne dei fossi&#8230; Si potrebbero seminare con queste piante ettari non utilizzati &#8230;<br />
La cosa potrebbe essere estremamente utile anche nelle zone semidesertiche dell&#8217;Africa, zone abbandonate dalle popolazioni perchè non produttive&#8230; Ora per arrivare a ricavare biofuel dalle biomasse occorre molta più mano d&#8217;opera di quanto non serva per l&#8217;utilizzo del petrolio. Ovvero per produrre biofuel dalle biomasse servirebbe un 40% in più di mano d&#8217;opera. Si creerebbero migliaia e migliaia di posti di lavoro in aree marginali e predesertiche, si contribuirebbe a ricostruire un microclima più favorevole contro la progressiva desertificazione e si darebbe una risposta in loco ai disperati dei naufragi programmati.<br />
Ci sarebbero anche i fondi stanziati per gli aiuti all&#8217;Africa.<br />
Sembra che a Crescentino, ci sia già una ditta, la Biochemtex che traduce in pratica quest&#8217;idea : Esportiamola !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50340#respond' onclick='return addComment.moveForm( "div-comment-50340", "50340", "respond", "6167" )' aria-label='Rispondi a zuzzurellone'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-50264">
				<div id="div-comment-50264" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Federico</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50264">
			6 luglio 2018 alle 1:12 pm</a>		</div>

		<p>Da noi invece queste &#8220;vocazioni&#8221;:</p>
<p><a href="http://www.veronasera.it/attualita/nozze-gay-parroco-veronese-3-luglio-2018.html" rel="nofollow">http://www.veronasera.it/attualita/nozze-gay-parroco-veronese-3-luglio-2018.html</a></p>
<p>Se poi il &#8220;vescovo&#8221; Zenti dichiara:</p>
<p>«Sono felice che tu sia qui e ti considero ancora mio prete. Lo sei finché non chiederai formalmente alla Santa Sede la dispensa canonica dallo stato clericale. Sulla vicenda ero intenzionato a re stare in silenzio nel rispetto della coscienza di don Giuliano, benché non condivida la sua scelta, ma sono stati i miei preti a chiedermi di essere presente e parlare»</p>
<p>&#8230;e prosegue con l&#8217;usuale:<br />
«Non ho nessun diritto di  giudicare don Giuliano per la sua scelta»</p>
<p>poi non lamentiamoci che un giovane voglia stare il più lontano possibile da questi ambienti!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50264#respond' onclick='return addComment.moveForm( "div-comment-50264", "50264", "respond", "6167" )' aria-label='Rispondi a Federico'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-50276">
				<div id="div-comment-50276" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vito</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50276">
			6 luglio 2018 alle 5:37 pm</a>		</div>

		<p>&#8230; che schifo!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50276#respond' onclick='return addComment.moveForm( "div-comment-50276", "50276", "respond", "6167" )' aria-label='Rispondi a Vito'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-50299">
				<div id="div-comment-50299" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo - biblista</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50299">
			7 luglio 2018 alle 9:19 am</a>		</div>

		<p>Evidentemente il buon uomo non ha &#8220;meditato &#8221; abbastanza&#8221; le seguenti parole di San Paolo:<br />
[3] Da parte nostra non diamo motivo di scandalo a nessuno, perché non venga biasimato il nostro ministero; </p>
<p>[4] ma in ogni cosa ci presentiamo come ministri di Dio, con molta fermezza nelle tribolazioni, nelle necessità, nelle angosce, </p>
<p>[5] nelle percosse, nelle prigioni, nei tumulti, nelle fatiche, nelle veglie, nei digiuni; </p>
<p>[6] con purezza, sapienza, pazienza, benevolenza, spirito di santità, amore sincero; </p>
<p>[7] con parole di verità, con la potenza di Dio; con le armi della giustizia a destra e a sinistra; </p>
<p>[8] nella gloria e nel disonore, nella cattiva e nella buona fama.</p>
<p>(2Cor 6,3-8)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50299#respond' onclick='return addComment.moveForm( "div-comment-50299", "50299", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo - biblista'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-50337">
				<div id="div-comment-50337" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sherden</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50337">
			7 luglio 2018 alle 3:17 pm</a>		</div>

		<p>Mah, ripensando a una telenovela-polpettone di qualche annetto fa, in cui un prete cattolico si invaghiva di una gentil donzella consenziente, considerando che la suddetta telenovela aveva per titolo &#8220;uccelli di rovo&#8221;, mi è venuto spontaneo pensare: non ci sono più gli uccelli di un tempo&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50337#respond' onclick='return addComment.moveForm( "div-comment-50337", "50337", "respond", "6167" )' aria-label='Rispondi a Sherden'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-50262">
				<div id="div-comment-50262" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grog</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50262">
			6 luglio 2018 alle 12:46 pm</a>		</div>

		<p>Non so perché, ma a me non fa meraviglia il prete “tradizionalista” su cinque. Quelli che non mi riesco a spiegare sono gli altri quattro.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50262#respond' onclick='return addComment.moveForm( "div-comment-50262", "50262", "respond", "6167" )' aria-label='Rispondi a Grog'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-50265">
				<div id="div-comment-50265" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sempliciotto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50265">
			6 luglio 2018 alle 1:26 pm</a>		</div>

		<p>È vero!<br />
In effetti un prete modernista in cosa si distingue ormai da un sociologo, uno psicologo o un assistente sociale?<br />
È rimasta come unica differenza il solo fatto di non poter avere una moglie&#8230;<br />
Ma presto Bergoglio toglierà anche quella&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50265#respond' onclick='return addComment.moveForm( "div-comment-50265", "50265", "respond", "6167" )' aria-label='Rispondi a Sempliciotto'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-50280">
				<div id="div-comment-50280" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50280">
			6 luglio 2018 alle 6:13 pm</a>		</div>

		<p>Non Bergoglio, ma un suo futuro correligionario: sarà istituita una commissione di studio che scoprirà &#8211; grazie allo studio dei documenti relativi ai lavori preparatori &#8211; che nell&#8217;esortazione pastorale Amoris Sporcizia ci sarebbe un inciso che sdogana i preti sposati.<br />
Ma anche allora non se ne vedranno molti in giro, almeno finché un altro papa non consentirà i matrimoni coi sodomiti: allora sarà un tripudio di marce arcobaleno!<br />
Cave Bergoglium.<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50280#respond' onclick='return addComment.moveForm( "div-comment-50280", "50280", "respond", "6167" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-50260">
				<div id="div-comment-50260" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mario Armosini</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50260">
			6 luglio 2018 alle 12:14 pm</a>		</div>

		<p>Andrà bene anche questa risposta, nella liturgia d&#8217;oggi:<br />
Amos 8,4-6.9-12<br />
Contro i fraudolenti e gli sfruttatori</p>
<p>	4 Ascoltate questo, voi che calpestate il povero<br />
	e sterminate gli umili del paese,<br />
	5 voi che dite: “Quando sarà passato il novilunio<br />
	e si potrà vendere il grano?<br />
	E il sabato, perché si possa smerciare il frumento,<br />
	diminuendo le misure e aumentando il siclo<br />
	e usando bilance false,<br />
	6 per comprare con denaro gli indigenti<br />
	e il povero per un paio di sandali?<br />
	Venderemo anche lo scarto del grano”. </p>
<p>Annunzio di un misterioro castigo: oscurità e lutto</p>
<p>	9 In quel giorno &#8211; oracolo del Signore Dio &#8211;<br />
	farò tramontare il sole a mezzodì<br />
	e oscurerò la terra in pieno giorno!<br />
	10 Cambierò le vostre feste in lutto<br />
	e tutti i vostri canti in lamento:<br />
	farò vestire ad ogni fianco il sacco,<br />
	renderò calva ogni testa:<br />
	ne farò come un lutto per un figlio unico<br />
	e la sua fine sarà come un giorno d’amarezza. </p>
<p>Fame e sete della parola di Dio</p>
<p>	11 Ecco, verranno giorni,<br />
	&#8211; dice il Signore Dio &#8211;<br />
	in cui manderò la fame nel paese,<br />
	non fame di pane, né sete di acqua,<br />
	ma d’ascoltare la parola del Signore.<br />
	12 Allora andranno errando da un mare all’altro<br />
	e vagheranno da settentrione a oriente,<br />
	per cercare la parola del Signore,<br />
	ma non la troveranno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50260#respond' onclick='return addComment.moveForm( "div-comment-50260", "50260", "respond", "6167" )' aria-label='Rispondi a Mario Armosini'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-50259">
				<div id="div-comment-50259" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mario Armosini</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50259">
			6 luglio 2018 alle 11:58 am</a>		</div>

		<p>Ecco una risposta, parziale :<br />
Della Meditazione  [ R.P. Ravignan ]<br />
V&#8217;è nella Sacra Scrittura una parola veramente triste, ed è questa parola del profeta: La terra è desolata, perché non c&#8217;è nessuno che si raccolga e pensi nel proprio cuore. ( Geremia ) Eppure, quando Geremia parlava così, gli Ebrei pregavano: avevano un culto, dei sacrifici, dei salmi che recitavano e cantavano. Perché dunque il profeta diceva: &#8221; La terra è desolata, perché non c&#8217;è nessuno che pensa e che medita nel proprio cuore?&#8221; Perché è necessario che la preghiera sia interiore, che penetri nel fondo, nell&#8217;interno dell&#8217;anima, e sia l&#8217;occupazione del cuore; ma questa non consiste nelle parole che escono dalle labbra, buone, sante, con le preghiere che si devono recitare; la preghiera di cui parliamo noi, la santa occupazione del cuore, è soprattutto la meditazione. Per essa  si conosce ciò che dobbiamo riformare, svolgere, migliorare nella nostra vita; per essa infine s&#8217;impara a vivere non solo secondo la attrattive della natura e le impressioni sensibili, ma a lasciarsi guidare dalla pura luce della fede. Non v&#8217;è nessuno che malgrado le sue distrazioni, la sua incapacità, la sua agitazione, non possa meditare un po’ ogni giorno, fosse anche un solo quarto d&#8217;ora, sulle verità eterne. Qualunque sia la vostra povertà spirituale, consacrate un quarto d&#8217;ora a questo utile esercizio, ed io vi prometto, con Santa Teresa e con tutti i Santi che lo hanno praticato fedelmente, ch&#8217;esso proteggerà l&#8217;anima vostra contro i più grandi pericoli.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50259#respond' onclick='return addComment.moveForm( "div-comment-50259", "50259", "respond", "6167" )' aria-label='Rispondi a Mario Armosini'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-50298">
				<div id="div-comment-50298" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo - biblista</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50298">
			7 luglio 2018 alle 9:06 am</a>		</div>

		<p>Ottimo!<br />
Lectio &#8211; Meditatio &#8211; Oratio &#8211; Contemplatio.<br />
[18] Figlio, sin dalla giovinezza medita la disciplina,<br />
conseguirai la sapienza fino alla canizie.<br />
[37] Rifletti sui precetti del Signore,<br />
medita sempre sui suoi comandamenti;<br />
egli renderà saldo il tuo cuore,<br />
e il tuo desiderio di sapienza sarà soddisfatto. </p>
<p>(SIR 6,18.37)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50298#respond' onclick='return addComment.moveForm( "div-comment-50298", "50298", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo - biblista'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50254">
				<div id="div-comment-50254" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">CATTOSCANDALIZZATO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50254">
			6 luglio 2018 alle 11:23 am</a>		</div>

		<p>beh&#8230;in questo hanno le loro colpe anche i c.d. tradizionalisti, preoccupati solo di difendere le loro posizioni, le loro torri d&#8217;avorio a volte guidate da ignoranza e fanatismo! .. i modernisti sono i principali distruttori della Fede, ma i tradizionalisti che non fanno nulla, daranno conto a Dio più di tutti!!!&#8230;dovrebbero -i tradizionalisti- senza  bloccarsi e sentirsi la cerchia degli eletti, manifestare a Roma in continuazione per svergognare gli invasori e gli eretici che occupano illecitamente&#8230;.altro che convegni seminari e interviste &#8220;coraggiose&#8221;&#8230;le anime si perdono e loro si perdono in discussioni&#8230;</p>
<p>S. Rita ha pregato perché avvenisse la morte dei figli piuttosto che la loro dannazione, perché non si possono indire crociate di preghiera per chiedere la morte dei modernisti e dei satanisti travestiti da pastore??? San Tommaso d&#8217;Aquino lo prevede!!!</p>
<p>volevo proporre le seguenti interviste che forse non meritano di essere subito snobbate, almeno come beneficio del dubbio:</p>
<p><a href="https://gloria.tv/video/JPNR2tE1gd3P4c37ox2UBULHX" rel="nofollow">https://gloria.tv/video/JPNR2tE1gd3P4c37ox2UBULHX</a></p>
<p><a href="https://gloria.tv/video/4T8YsURRFoox4Knnw3Vm68jqT" rel="nofollow">https://gloria.tv/video/4T8YsURRFoox4Knnw3Vm68jqT</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50254#respond' onclick='return addComment.moveForm( "div-comment-50254", "50254", "respond", "6167" )' aria-label='Rispondi a CATTOSCANDALIZZATO'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-50249">
				<div id="div-comment-50249" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">enzo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50249">
			6 luglio 2018 alle 9:29 am</a>		</div>

		<p>Ottimo. Prescindendo dai commenti sul Papa Babau che terrorizza i chierichetti, deduco dai dati che, se vengono ordinati nuovi preti &#8220;tradizionalisti&#8221;, vuol dire che la Chiesa accetta di averli e di usarli.<br />
Ad maiora e buona giornata.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50249#respond' onclick='return addComment.moveForm( "div-comment-50249", "50249", "respond", "6167" )' aria-label='Rispondi a enzo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2 parent" id="comment-50252">
				<div id="div-comment-50252" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50252">
			6 luglio 2018 alle 10:04 am</a>		</div>

		<p>Temo che lei sia ottimista. So di molte difficoltà frapposte nei seminari.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50252#respond' onclick='return addComment.moveForm( "div-comment-50252", "50252", "respond", "6167" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-50263">
				<div id="div-comment-50263" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mastai Ferretti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50263">
			6 luglio 2018 alle 12:59 pm</a>		</div>

		<p>Le difficoltà giovano al cristiano.<br />
&#8220;Prendi anche tu la tua parte di sofferenze, come un buon soldato di Cristo Gesù&#8221; (2 Tm 2, 3).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50263#respond' onclick='return addComment.moveForm( "div-comment-50263", "50263", "respond", "6167" )' aria-label='Rispondi a Mastai Ferretti'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50248">
				<div id="div-comment-50248" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">EquesFidus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50248">
			6 luglio 2018 alle 9:08 am</a>		</div>

		<p>Tuttavia, io eviterei di chiamarli &#8220;tradizionalisti&#8221;, a causa del connotato denigratorio che ha tale termine e che indica (questo sì) un attaccamento morboso ad usi e costumi alla ancien regime. Sono cattolici, punto; poi gli altri saranno modernisti, progressisti, &#8220;isti&#8221; e basta, ma loro sono cattolici come si è sempre stati.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50248#respond' onclick='return addComment.moveForm( "div-comment-50248", "50248", "respond", "6167" )' aria-label='Rispondi a EquesFidus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-50246">
				<div id="div-comment-50246" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50246">
			6 luglio 2018 alle 8:08 am</a>		</div>

		<p>Logico: in un mondo in cui nessuno usa più la carrozza, spariscono anche i cocchieri.<br />
Se non c&#8217;è più fede, non c&#8217;è più vocazione. Tanto  più che la scelta di farsi prete è per tutta la vita e per una vita che richiede molti sacrifici. Molto meglio fare il giocatore di calcio o il cantante.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50246#respond' onclick='return addComment.moveForm( "div-comment-50246", "50246", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-50242">
				<div id="div-comment-50242" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sempliciotto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50242">
			6 luglio 2018 alle 7:29 am</a>		</div>

		<p>&#8220;Dai frutti li riconoscerete.&#8221;<br />
Frutto dell&#8217;Apostasia è la sterilità, la chiesa (quella Bergogliana, non quella Vera, si capisce) come sposa non fa più figli e come madre è diventata matrigna, comunicando le persone quando versano in peccato mortale e costringendo i sacerdoti a fare altrettanto. E giù figli che muoiono alla vita di Grazia e perdono la Fede Apostolica.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50242#respond' onclick='return addComment.moveForm( "div-comment-50242", "50242", "respond", "6167" )' aria-label='Rispondi a Sempliciotto'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-50238">
				<div id="div-comment-50238" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Claudius</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50238">
			6 luglio 2018 alle 6:16 am</a>		</div>

		<p>Una notizia che fara&#8217; felice Bergoglio. Lui l&#8217;ha detto chiaramente che se ci sono troppi preti significa che c&#8217;e&#8217; un problema di discernimento (cit.).<br />
Sono queste le notizie che fanno felice il Bianconiglio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50238#respond' onclick='return addComment.moveForm( "div-comment-50238", "50238", "respond", "6167" )' aria-label='Rispondi a Claudius'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-50243">
				<div id="div-comment-50243" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sempliciotto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50243">
			6 luglio 2018 alle 7:32 am</a>		</div>

		<p>@Claudio</p>
<p>Bravissimo!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50243#respond' onclick='return addComment.moveForm( "div-comment-50243", "50243", "respond", "6167" )' aria-label='Rispondi a Sempliciotto'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2 parent" id="comment-50255">
				<div id="div-comment-50255" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo - scarpe grosse</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50255">
			6 luglio 2018 alle 11:26 am</a>		</div>

		<p>Bergoglio?  ma chi el ol bergoglio? Ah le chel là de Roma? Madona Signur che disgrassia! Se &#8216;l me salva mia ol Signur certo i me salva mia i precc!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50255#respond' onclick='return addComment.moveForm( "div-comment-50255", "50255", "respond", "6167" )' aria-label='Rispondi a deutero.amedeo - scarpe grosse'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-50318">
				<div id="div-comment-50318" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">CATTOSCANDALIZZATO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50318">
			7 luglio 2018 alle 12:22 pm</a>		</div>

		<p>è inutile che ci piangiamo addosso!.. è ora di scendere in piazza per chiedere ai cardinali di deporre il papa&#8230;il diritto canonico lo vuole!..la teologia dei dottori lo vuole!<br />
bergoglio ieri ha celebrato la messa(?) pro immigrati&#8230;ma con tutti i problemi che abbiamo in Italia,come i 5 milioni di poveri, oltre  i disoccupati, quale carità imporrebbe questa causa di stampo pannelliano??? la Chiesa ha voluto lo stato laicista&#8230;ebbene non reclami nessuna iniziativa pro immigrati, dato che tale causa potrebbe essere solo di uno Stato cattolico ! cosa fanno, quando è ora di soccorrere gli immigrati, ricordano il Vangelo e quando è ora di parlare di salvezza dell&#8217;anima e di esclusivismo cristologico, lo interpretano nel senso di ometterlo???<br />
NON PIANGIAMO PIU&#8217; ADDOSSO, E FACCIAMO LAVORARE I C.D. SUPER CARDINALI CONSERVATORI, SEMPRE SE NON SIANO, &#8220;UN&#8217;OPPOSIZIONE CREATA A TAVOLINO&#8221;, PER TENERE A BADA GLI SMASHERAMENTI DEI TRADIZIONALISTI!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50318#respond' onclick='return addComment.moveForm( "div-comment-50318", "50318", "respond", "6167" )' aria-label='Rispondi a CATTOSCANDALIZZATO'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4 parent" id="comment-50331">
				<div id="div-comment-50331" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gabriella</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50331">
			7 luglio 2018 alle 1:58 pm</a>		</div>

		<p>Bravo scendi in piazza come fanno i comunisti e i gay!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/?replytocom=50331#respond' onclick='return addComment.moveForm( "div-comment-50331", "50331", "respond", "6167" )' aria-label='Rispondi a Gabriella'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-5" id="comment-50352">
				<div id="div-comment-50352" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">CATTOSCANDALIZZATO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/#comment-50352">
			7 luglio 2018 alle 8:02 pm</a>		</div>

		<p>gabriè&#8230; me vuoi provoca&#8217;, guarda che sbagli bersaglio&#8230;<br />
sono i comunisti e i gay che ci imitano, furono gli apostoli a usare le piazze in illo tempore PER PRIMI, se ricordi! &#8230;ma tu hai solo la missione di farla fuori dal vasino&#8230;aahhhahahaahahh</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='6167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98581b6942" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_917() {
					var x = document.forms["php_subscriber-form_917"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_917";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_917()" class="php_subscriber-form" name="php_subscriber-form_917">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_917" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 10 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 12 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 560 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 20 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 6 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 21 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 11 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="media_image-3" class="widget_media_image"><img width="250" height="209" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" class="image wp-image-5330  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=120%2C100 120w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="5330" data-permalink="http://www.marcotosatti.com/ban300x251-250x209/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?fit=250%2C209" data-orig-size="250,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ban300x251-250&#215;209" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" /></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.877419354839pt;" aria-label="aborto (34 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-2" style="font-size: 10.348387096774pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-3" style="font-size: 9.3548387096774pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 14.412903225806pt;" aria-label="amoris laetitia (50 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-5" style="font-size: 8.7225806451613pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 11.703225806452pt;" aria-label="bergoglio (25 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-7" style="font-size: 9.8064516129032pt;" aria-label="bonino (15 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/brandmuller/" class="tag-cloud-link tag-link-264 tag-link-position-8" style="font-size: 8pt;" aria-label="brandmuller (9 elementi)">brandmuller</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 12.154838709677pt;" aria-label="burke (28 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.529032258065pt;" aria-label="caffarra (18 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="cardinali (19 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 9.3548387096774pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.6258064516129pt;" aria-label="cei (14 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/censura/" class="tag-cloud-link tag-link-256 tag-link-position-14" style="font-size: 8pt;" aria-label="censura (9 elementi)">censura</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 17.935483870968pt;" aria-label="chiesa (126 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-16" style="font-size: 10.709677419355pt;" aria-label="cina (19 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-17" style="font-size: 8.9935483870968pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-18" style="font-size: 8.7225806451613pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 9.3548387096774pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 12.064516129032pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 11.883870967742pt;" aria-label="eucarestia (26 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-22" style="font-size: 8.3612903225806pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 10.529032258065pt;" aria-label="FATIMA (18 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-24" style="font-size: 8.9935483870968pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-25" style="font-size: 12.335483870968pt;" aria-label="galantino (29 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-26" style="font-size: 9.6258064516129pt;" aria-label="gender (14 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-27" style="font-size: 8.9935483870968pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-28" style="font-size: 9.8064516129032pt;" aria-label="islam (15 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-29" style="font-size: 9.3548387096774pt;" aria-label="lgbt (13 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/lutero/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 8.3612903225806pt;" aria-label="lutero (10 elementi)">lutero</a>
<a href="http://www.marcotosatti.com/tag/matrimonio/" class="tag-cloud-link tag-link-32 tag-link-position-31" style="font-size: 8pt;" aria-label="matrimonio (9 elementi)">matrimonio</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 10.709677419355pt;" aria-label="migranti (19 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 8.7225806451613pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 8.3612903225806pt;" aria-label="müller (10 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-35" style="font-size: 10.529032258065pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-36" style="font-size: 22pt;" aria-label="papa (354 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-37" style="font-size: 12.606451612903pt;" aria-label="pezzo grosso (31 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 9.6258064516129pt;" aria-label="roma (14 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 8.3612903225806pt;" aria-label="Sinodo (10 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 9.3548387096774pt;" aria-label="spadaro (13 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 8.7225806451613pt;" aria-label="trump (11 elementi)">trump</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-42" style="font-size: 8.3612903225806pt;" aria-label="usa (10 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-43" style="font-size: 14.232258064516pt;" aria-label="vaticano (48 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 8.9935483870968pt;" aria-label="Vescovi (12 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-45" style="font-size: 9.3548387096774pt;" aria-label="vigano (13 elementi)">vigano</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2018/06/21/il-papa-i-dubia-le-bugie-tu-chiamale-se-vuoi-imprecisioni-o-anche-in-altri-modi/" title="IL PAPA, I DUBIA, LE CALUNNIE. TU CHIAMALE, SE VUOI IMPRECISIONI. O ANCHE IN ALTRI MODI&#8230;">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?resize=60%2C60 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6018" data-permalink="http://www.marcotosatti.com/2018/06/21/il-papa-i-dubia-le-bugie-tu-chiamale-se-vuoi-imprecisioni-o-anche-in-altri-modi/schermata-2018-06-21-alle-11-08-37/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?fit=598%2C146" data-orig-size="598,146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-06-21 alle 11.08.37" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?resize=250%2C61" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-21-alle-11.08.37.png?resize=598%2C146" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/21/il-papa-i-dubia-le-bugie-tu-chiamale-se-vuoi-imprecisioni-o-anche-in-altri-modi/" rel="bookmark" title="IL PAPA, I DUBIA, LE CALUNNIE. TU CHIAMALE, SE VUOI IMPRECISIONI. O ANCHE IN ALTRI MODI&#8230; " >
            			<p><span>21 giugno 2018</span>IL PAPA, I DUBIA, LE CALUNNIE. TU CHIAMALE, SE VUOI IMPRECISIONI. O ANCHE IN ALTRI MODI&#8230;</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5905" data-permalink="http://www.marcotosatti.com/2018/06/09/le-bucce-di-banana-di-bassetti-alle-veglia-per-litalia-organizzata-da-santegidio-ne-parla-pezzo-grosso/sanpietro-lampo-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?fit=426%2C361" data-orig-size="426,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sanpietro lampo 2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=250%2C212" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/sanpietro-lampo-2.png?resize=426%2C361" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" rel="bookmark" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE. " >
            			<p><span>15 giugno 2018</span>QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/12/costarica-guatemala-spagna-lacrime-da-undici-statue-della-madonna-di-fatima-e-del-buon-consiglio/" title="COSTARICA, GUATEMALA, SPAGNA: LACRIME DA UNDICI STATUE DELLA MADONNA DI FATIMA E DEL BUON CONSIGLIO.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5938" data-permalink="http://www.marcotosatti.com/2018/06/12/costarica-guatemala-spagna-lacrime-da-undici-statue-della-madonna-di-fatima-e-del-buon-consiglio/lacrime-4/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?fit=334%2C500" data-orig-size="334,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lacrime 4" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=201%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Lacrime-4.jpg?resize=334%2C500" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/12/costarica-guatemala-spagna-lacrime-da-undici-statue-della-madonna-di-fatima-e-del-buon-consiglio/" rel="bookmark" title="COSTARICA, GUATEMALA, SPAGNA: LACRIME DA UNDICI STATUE DELLA MADONNA DI FATIMA E DEL BUON CONSIGLIO. " >
            			<p><span>12 giugno 2018</span>COSTARICA, GUATEMALA, SPAGNA: LACRIME DA UNDICI STATUE DELLA MADONNA DI FATIMA E DEL BUON CONSIGLIO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/11/verona-don-minutella-e-la-consacrazione-a-maria-capire-le-ragioni-profonde-di-un-fenomeno/" title="VERONA, DON MINUTELLA E LA CONSACRAZIONE A MARIA. CAPIRE LE RAGIONI PROFONDE DI UN FENOMENO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5929" data-permalink="http://www.marcotosatti.com/2018/06/11/verona-don-minutella-e-la-consacrazione-a-maria-capire-le-ragioni-profonde-di-un-fenomeno/schermata-2018-06-11-alle-09-42-06/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?fit=751%2C319" data-orig-size="751,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-06-11 alle 09.42.06" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=250%2C106" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-09.42.06.png?resize=700%2C297" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/11/verona-don-minutella-e-la-consacrazione-a-maria-capire-le-ragioni-profonde-di-un-fenomeno/" rel="bookmark" title="VERONA, DON MINUTELLA E LA CONSACRAZIONE A MARIA. CAPIRE LE RAGIONI PROFONDE DI UN FENOMENO. " >
            			<p><span>11 giugno 2018</span>VERONA, DON MINUTELLA E LA CONSACRAZIONE A MARIA. CAPIRE LE RAGIONI PROFONDE DI UN FENOMENO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/08/i-gay-pride-adesso-rivendicano-i-bambini-chiesa-silenziosa-a-roma-processione-di-riparazione/" title="I GAY PRIDE ADESSO RIVENDICANO I BAMBINI. CHIESA SILENZIOSA. A ROMA PROCESSIONE DI RIPARAZIONE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5893" data-permalink="http://www.marcotosatti.com/2018/06/08/i-gay-pride-adesso-rivendicano-i-bambini-chiesa-silenziosa-a-roma-processione-di-riparazione/schermata-2018-06-08-alle-11-30-53/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?fit=601%2C576" data-orig-size="601,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-06-08 alle 11.30.53" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=250%2C240" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/Schermata-2018-06-08-alle-11.30.53.png?resize=601%2C576" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/08/i-gay-pride-adesso-rivendicano-i-bambini-chiesa-silenziosa-a-roma-processione-di-riparazione/" rel="bookmark" title="I GAY PRIDE ADESSO RIVENDICANO I BAMBINI. CHIESA SILENZIOSA. A ROMA PROCESSIONE DI RIPARAZIONE. " >
            			<p><span>8 giugno 2018</span>I GAY PRIDE ADESSO RIVENDICANO I BAMBINI. CHIESA SILENZIOSA. A ROMA PROCESSIONE DI RIPARAZIONE.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/07\/06\/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista\/":6167};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/06/francia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.7' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"32e40e9cae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F07%2F06%2Ffrancia-vocazioni-in-calo-in-tutto-il-paese-58-diocesi-a-secco-un-nuovo-prete-su-cinque-e-tradizionalista%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'118770250',post:'6167',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '6167' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
