<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Ruiu: la &#8220;Carriera Alias&#8221; è un Inganno, l&#8217;Incarnazione del Gender. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/cce23.css" media="all" />


<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/642e2.css" media="all" />

<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/6.1.1/wp-admin/css/color-picker.min.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/2d39f.css" media="all" />






<script  src="https://www.marcotosatti.com/wp-content/cache/minify/ed43e.js"></script>


<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.1.1#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/36104" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F11%2F26%2Fruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F11%2F26%2Fruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-M3pVbkFsZ0piZmxhWXN3bUpnQTVjTUFDdDI5WStpZnVTa2Q1NXQ0VWw1YVlEWHZnSFlldjJBcXg4S3RhaXdxdUpISTVjU29LMEpKaUFCZGhHUTZvK1RMbWtsNUxjOGY4bjZRZVJqVmorV3lOVXBDZWlYeHZCWjRzVTRsMVZwN2V8M2NCdXBPUUE1cnZ5ZC9OS25mZ3BlVU8zY2pGS2Jzd1RFNjdCNG9QU2FiTT0=" content="SzNr6GeMk0QtBH7cNsaN"/>	<style>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruiu: la &#8220;Carriera Alias&#8221; è un Inganno, l&#8217;Incarnazione del Gender." />
<meta property="og:url" content="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Carissimi StilumCuriali, offriamo alla vostra attenzione questo articolo apparso su La Croce Quotidiana, che ringraziamo per la cortesia. Buona lettura. §§§ &nbsp; Di Gloria Ca…" />
<meta property="article:published_time" content="2022-11-26T06:41:39+00:00" />
<meta property="article:modified_time" content="2022-11-26T06:41:39+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?fit=513%2C439&#038;ssl=1" />
<meta property="og:image:width" content="513" />
<meta property="og:image:height" content="439" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Ruiu: la &#8220;Carriera Alias&#8221; è un Inganno, l&#8217;Incarnazione del Gender." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?fit=513%2C439&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}

#search-3 .search-input
{   width: 100px;
    height: 20px;}

#search-3 .search-submit, #subscribe-submit input {
    background-color: #269c93;
    border: none;
    padding: 10px;
    color: #fff;
    margin-left: -4px;
    width: 45px;
    height: 40px;
}</style>		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-36104 single-format-standard ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-36104" class="post-36104 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-alias tag-callarelli tag-croce tag-gender">
	
			

			<!-- post title -->
			<h1>
				Ruiu: la &#8220;Carriera Alias&#8221; è un Inganno, l&#8217;Incarnazione del Gender.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>26 Novembre 2022</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/#respond">Lascia il tuo commento</a></span></p>
			
			<!-- /post details -->
				
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/"></div><h3><img data-attachment-id="36105" data-permalink="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/ruiu-croce/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?fit=513%2C439&amp;ssl=1" data-orig-size="513,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruiu, Croce" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=513%2C439&amp;ssl=1" decoding="async" width="250" height="214" class="alignnone size-medium wp-image-36105 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=120%2C103&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?w=513&amp;ssl=1 513w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="36105" data-permalink="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/ruiu-croce/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?fit=513%2C439&amp;ssl=1" data-orig-size="513,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruiu, Croce" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=513%2C439&amp;ssl=1" decoding="async" width="250" height="214" class="alignnone size-medium wp-image-36105 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=250%2C214&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?resize=120%2C103&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ruiu-Croce.png?w=513&amp;ssl=1 513w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1"  /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #3366ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #000080;"><em><strong>Carissimi StilumCuriali, offriamo alla vostra attenzione questo articolo apparso su <a href="http://www.lacrocequotidiano.it/articolo/2022/11/25/politica/linganno-della-carriera-alias-maria-rachele-ruiu-e-lincarnazione-del-gender">La Croce Quotidiana</a>, che ringraziamo per la cortesia. Buona lettura.</strong></em></span></p>
<p style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>&nbsp;</p>
<p>Di Gloria Callarelli</p>
<p>&nbsp;</p>
<p>In principio fu Torino, poi Napoli e Bologna. Poi progressivamente il fenomeno ideologico della carriera alias ha preso piede e si è allargato in tutta Italia, nell’intero campo educativo e formativo, a partire (orrore) dalle scuole primarie (accade a Manfredonia) per finire alle università.</p>
<p>Stando ai dati riportati dal sito universitrans, aggiornati al 2018, su 68 atenei pubblici, 32 offrono la possibilità agli studenti di iscriversi sfruttando lo strumento alias. Oggi molti studenti protestano, si</p>
<p>stracciano le vesti, o semplicemente bigiano la scuola portando in alto la battaglia “alias”. Ma sanno effettivamente di cosa si parla?</p>
<p>Per capire l’inganno di uno strumento che rischia di minare psicologicamente la crescita dei giovani, basta aprire lo stesso sito di cui sopra, o se preferite l’enciclopedia Treccani, e leggere effettivamente di cosa stiamo parlando.</p>
<p>“La carriera alias – si legge sul sito universitrans &#8211; è un profilo burocratico alternativo e temporaneo, che sostituisce il nome anagrafico con quello adottato”.</p>
<p>Già da queste premesse si può notare come lo strumento porti effettivamente a modificare la realtà: “alternativo”, “temporaneo” e “sostituisce” sono parole chiare in questo senso. La realtà viene modificata per dare la possibilità, per un lasso di tempo definito, di scegliere qualcosa di diverso da quello che è effettivamente. In altre parole essere un qualcosa che non è, o che è accettato solo da un specifico gruppo di persone. Un grande filosofo del passato, Parmenide, ebbe a dire senza troppi giri di parole “L’essere è e</p>
<p>non può non essere, il non essere non è e non può essere”. Touchè.</p>
<p>Proseguiamo. Si legge ancora: “(La carriera alias ndr) comprende un badge e un indirizzo email con il nome adottato. È valido esclusivamente all’interno dell’ateneo, realizzato attraverso la stipula di un accordo confidenziale tra ateneo e studente/ssa, e non estendibile a documenti ufficiali, come l’attestato di laurea,</p>
<p>l’iscrizione a tirocini, l’accesso a programmi Erasmus ecc”.</p>
<p>Dunque apprendiamo che è valido esclusivamente all’interno dell’ateneo e non è estendibile a documenti ufficiali. Praticamente un escamotage, un trucco: nulla di ufficiale ma un provvedimento fumoso valido solo nell’istituto scolastico/università. Il tutto mentre i professori vanno in confusione, la burocrazia è costretta a muoversi tra doppi libretti e mail diverse, e gli studenti, anziché essere accompagnati nel loro percorso di sana crescita, vengono spinti ad ottenere anche ciò che non si potrebbe, educandoli non già alle porte strette quanto alle scorciatoie, alle autostrade, all’illegalità, all’inganno.</p>
<p>Maria Rachele Ruiu, counsellor laureata in scienze psicologiche, attivista pro life e nel direttivo di Pro Vita e Famiglia, va al cuore della questione: “La carriera alias altro non è che l’incarnazione del gender. Non solo: in un colpo solo viola i diritti degli studenti, del corpo docenti, del personale scolastico e delle famiglie che entrano in relazione con i richiedenti l’identità “alias”, contrasta con la normativa vigente ed è dannosa pergli stessi studenti che lo richiedono”.</p>
<p>Tralasciando l’orrore di casi sporadici comparsi anche all’interno di scuole elementari (bambini di non più di 10 anni), pensiamo solo alle difficoltà per gli adolescenti. Sottolinea la Ruiu: “E’ uno strumento che incoraggia i minori o i giovani adulti che non si trovano a loro agio con il proprio corpo a fondare le proprie relazioni sociali sulla base dell’identità di genere contrastante con il proprio sesso, rischiando di spingerli a intraprendere percorsi irreversibili e/o non privi di gravi problematiche per la salute psicofisica (abituale assunzione di ormoni, operazioni chirurgiche, ecc.), inutili, essendo acclarato che la disforia di genere nei minori, nella maggior parte dei casi (oltre il 90% dei maschi e l’85% delle femmine), si risolve spontaneamente con la maturità”.</p>
<p>Continua l’attivista Pro life: “Grave soprattutto perchè è comprovato dalla letteratura che una volta intrapresa la transizione sociale (di cui la carriera alias è un aspetto non secondario), per un ragazzo o una ragazza fragile è difficilissimo tornare indietro (ci sono testimonianze che raccontano che le stesse associazioni che accolgono i ragazzi presunti disforici tendono ad accelerare l’avvio dei trattamenti ormonali una volta attuata la transizione sociale ma troppo spesso abbandonano chi a volesse interrompere i trattamenti suggeriti)”.</p>
<p>Compreso il devastante impatto di questa ideologia nei ragazzi, accenniamo anche alla questione docenti, costretti a giochi di prestigio per accontentare lo studente e per non essere etichettati dal primo giornale filopensierounico, capace di esporre questi eventuali martiri dei nostri giorni in campagne mediatiche diffamatorie e infamanti che portano financo ad avere reali difficoltà sul posto di lavoro.</p>
<p>Così mentre in Italia si fa orecchie da mercante, il dato di fatto di uno strumento ideologico potenzialmente devastante è sotto gli occhi di tutti. Paesi come la Svezia, l’Inghilterra, il Canada stanno tornando indietro rispetto all’accelerazione degli ultimi anni in tema di alias/gender: “I Paesi che lo hanno sperimentato –</p>
<p>spiega la Ruiu &#8211; lo stanno abbandonando a causa dei numerosi ragazzi e ragazze che da adulti decidono di “tornare indietro” rispetto alla transizione, rimanendo però segnati da numerose ferite (fisiche e psicologiche), alcune delle quali indelebili. Migliaia di psichiatri, psicoterapeuti in Europa stanno firmando un appello internazionale che potete trovare sul sito https://www.observatoirepetitesirene.org/ per una informazione basata sui dati riguardo ai problemi legati a identità di genere e sesso tra i minori, visti i gravi danni riscontrati ovunque a causa di “transizioni” troppo frettolose”.</p>
<p>Non è uno scherzo. Si parla di corpi che hanno subito mastectomie, cure ormonali, condizionamenti psicofisici. Un’ideologia che, per contagio social anche, porta questi ragazzi a nascondere altre sofferenze dietro “disforie di genere”. Se ti avessero detto in adolescenza che la tua profonda sofferenza si sarebbe</p>
<p>risolta cambiando sesso, cosa avresti fatto? Soprattutto quando presentarsi così, ti attribuisce un valore tra i tuoi coetanei: gli stessi che mesi prima, magari, ti bullizzavano, improvvisamente plaudono al tuo coraggio. Un qualcosa dalla quale però sia fisicamente che psicologicamente è poi complicato uscirne senza ferite, alcune delle quali indelebili. La realtà è un’altra cosa.</p>
<p>Per non parlare delle implicazioni sociali: “Quale bagno – si interroga la Ruiu &#8211; sarà utilizzato dallo studente o dalla studentessa in regime di carriera alias? O ancora, in caso di uscita didattica, lo studente o la studentessa con chi sarà assegnato in stanza? L’introduzione di questo strumento, così come annunciato dai promotori, influenza la vita della scuola introducendo elementi di discussione (o peggio di propaganda ideologica o politica) che nulla hanno a che vedere con la missione educativa di nessuna scuola, anzi costringendo gli istituti che la introducessero ad ammettere la fondatezza di approcci ideologici, che nulla c’entrano con l’accoglienza e che auspichiamo sempre sia incondizionata e dovuta per ciascuno studente e ciascuna studentessa in assoluto, soprattutto quando vive un momento delicato”.</p>
<p>&nbsp;</p>
<p>Che sia un approccio ideologico, quindi, è abbastanza evidente: per attivarla leggiamo sui regolamenti proposti che &#8211; ai fini del cambio del nome sui documenti interni alla scuola &#8211; lo studente non dovrebbe far pervenire alla scuola alcuna certificazione medica o psicologica sull’effettività della disforia di genere, né alcuna certificazione degli indicatori che rendono clinicamente certa la correttezza e la stabilità della diagnosi e, quindi, del relativo percorso di transizione; per quanto, a livello normativo, inoltre, non sia nemmeno legale (occorrono precise procedure per modificare i documenti d’identità) e addirittura si possa rientrare nel penale con il reato di “sostituzione della persona”. Per cui potenzialmente chiunque, anche per gioco, potrebbe avvalersi dello strumento.</p>
<p>Come diceva Karl Popper: “Vi sono mode in filosofia, così come ve ne sono nella scienza. Ma un autentico ricercatore di verità non seguirà le mode, diffiderà di esse e le saprà anche combattere, se necessario”.</p>
<p>Credo che sia proprio questo che potremmo chiedere ai giovani di oggi: quello che voi credete essere diritto o trasgressione, altro non è che il recinto delle mode e delle ideologie malsane cui il potere elitario e massonico vi rinchiude. C’è un modo per essere davvero diversi, trasgressivi: seguire la Verità e trovare sé stessi in ciò che è il sentiero naturale che ci è stato donato. Potreste anche stupirvi, un giorno, di scoprire quello che siete veramente.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></p>
<p><img data-attachment-id="35265" data-permalink="https://www.marcotosatti.com/2022/10/19/vigano-alla-congregazione-per-la-fede-rettificate-la-nota-sul-siero-mrna/stilum-padroni/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?fit=1116%2C424&amp;ssl=1" data-orig-size="1116,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum Padroni" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=250%2C95&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=700%2C266&amp;ssl=1" decoding="async" class="alignnone wp-image-35265 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=787%2C299&#038;ssl=1" alt width="787" height="299" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=250%2C95&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=700%2C266&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=768%2C292&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=120%2C46&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?w=1116&amp;ssl=1 1116w" data-lazy-sizes="(max-width: 787px) 100vw, 787px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=787%2C299&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="35265" data-permalink="https://www.marcotosatti.com/2022/10/19/vigano-alla-congregazione-per-la-fede-rettificate-la-nota-sul-siero-mrna/stilum-padroni/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?fit=1116%2C424&amp;ssl=1" data-orig-size="1116,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum Padroni" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=250%2C95&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=700%2C266&amp;ssl=1" decoding="async" loading="lazy" class="alignnone wp-image-35265 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=787%2C299&#038;ssl=1" alt="" width="787" height="299" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=250%2C95&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=700%2C266&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=768%2C292&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?resize=120%2C46&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Stilum-Padroni.png?w=1116&amp;ssl=1 1116w" sizes="(max-width: 787px) 100vw, 787px" data-recalc-dims="1"  /></noscript></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2022/11/26/ruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2687058496598385"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2687058496598385"
     data-ad-slot="2072951844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/alias/" rel="tag">alias</a>, <a href="https://www.marcotosatti.com/tag/callarelli/" rel="tag">callarelli</a>, <a href="https://www.marcotosatti.com/tag/croce/" rel="tag">croce</a>, <a href="https://www.marcotosatti.com/tag/gender/" rel="tag">gender</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='36104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b317b8b5b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="27"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src='https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1" /></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"  /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_940">
								<input type="hidden" name="security"
					value="55a1093673">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_940"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 359 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 5.481 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 119 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 210 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 92 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" /></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 14.196721311475pt;" aria-label="aborto (204 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8.1147540983607pt;" aria-label="amoris laetitia (59 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 11.55737704918pt;" aria-label="bdv (118 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.4590163934426pt;" aria-label="becciu (63 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.9180327868852pt;" aria-label="benedetto (70 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 12.934426229508pt;" aria-label="bergoglio (156 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 11.213114754098pt;" aria-label="biden (110 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 10.409836065574pt;" aria-label="cei (94 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.114754098361pt;" aria-label="chiesa (242 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-10" style="font-size: 11.327868852459pt;" aria-label="cina (114 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-11" style="font-size: 12.360655737705pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-12" style="font-size: 16.72131147541pt;" aria-label="covid (336 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-13" style="font-size: 10.868852459016pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/deotto/" class="tag-cloud-link tag-link-3403 tag-link-position-14" style="font-size: 8.2295081967213pt;" aria-label="deotto (61 elementi)">deotto</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 11.786885245902pt;" aria-label="de vito (125 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 10.409836065574pt;" aria-label="draghi (94 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/emanuele/" class="tag-cloud-link tag-link-5485 tag-link-position-17" style="font-size: 8.2295081967213pt;" aria-label="emanuele (60 elementi)">emanuele</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-18" style="font-size: 9.6065573770492pt;" aria-label="eucarestia (81 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-19" style="font-size: 8pt;" aria-label="FATIMA (58 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 9.4918032786885pt;" aria-label="gotti (79 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 13.622950819672pt;" aria-label="ics (180 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-22" style="font-size: 10.295081967213pt;" aria-label="korazym (93 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 10.295081967213pt;" aria-label="laporta (93 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.3770491803279pt;" aria-label="lgbt (76 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-25" style="font-size: 8.4590163934426pt;" aria-label="mascarucci (63 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 9.0327868852459pt;" aria-label="mccarrick (72 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.639344262295pt;" aria-label="messa (99 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="migranti (61 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.770491803279pt;" aria-label="nobile (228 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (970 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/personeni/" class="tag-cloud-link tag-link-5478 tag-link-position-31" style="font-size: 8.1147540983607pt;" aria-label="personeni (59 elementi)">personeni</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 10.754098360656pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 8.344262295082pt;" aria-label="pope (62 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 15.688524590164pt;" aria-label="porfiri (276 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 9.2622950819672pt;" aria-label="ratzinger (75 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 9.1475409836066pt;" aria-label="Sinodo (73 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 11.213114754098pt;" aria-label="trump (110 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/ucraina/" class="tag-cloud-link tag-link-926 tag-link-position-38" style="font-size: 9.4918032786885pt;" aria-label="ucraina (78 elementi)">ucraina</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8.4590163934426pt;" aria-label="usa (63 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.967213114754pt;" aria-label="vaccini (195 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/van-thuan/" class="tag-cloud-link tag-link-473 tag-link-position-41" style="font-size: 8.4590163934426pt;" aria-label="van thuan (64 elementi)">van thuan</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 10.065573770492pt;" aria-label="vaticano (88 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-43" style="font-size: 8.8032786885246pt;" aria-label="vetus ordo (68 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 20.16393442623pt;" aria-label="vigano (682 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-45" style="font-size: 9.1475409836066pt;" aria-label="zan (73 elementi)">zan</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2022/11/26/rapporto-inail-pro-memoria-sanitari-contagiati-cifre-record-tutti-sierati-pero/" title="Rapporto Inail, Pro-Memoria. Sanitari Contagiati, Cifre Record. Tutti Sierati, Però.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="36102" data-permalink="https://www.marcotosatti.com/2022/11/26/rapporto-inail-pro-memoria-sanitari-contagiati-cifre-record-tutti-sierati-pero/copertina-denunce-infortuni-da-covid-19-al-31-10-2022-report-30-del-24-11-2022-inail-768x864/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?fit=768%2C864&amp;ssl=1" data-orig-size="768,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768&#215;864" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=250%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=700%2C788&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Copertina-Denunce-infortuni-da-Covid-19-al-31-10-2022-Report-30-del-24-11-2022-INAIL-768x864-1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/11/26/rapporto-inail-pro-memoria-sanitari-contagiati-cifre-record-tutti-sierati-pero/" rel="bookmark" title="Rapporto Inail, Pro-Memoria. Sanitari Contagiati, Cifre Record. Tutti Sierati, Però. " >
            			<p><span>26 Novembre 2022</span>Rapporto Inail, Pro-Memoria. Sanitari Contagiati, Cifre Record. Tutti Sierati, Però.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/11/25/cammino-sinodale-tedesco-le-cinque-preoccupazioni-di-roma-ladaria-ferrer/" title="Cammino Sinodale Tedesco. Le Cinque Preoccupazioni di Roma. Ladaria Ferrer.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="36089" data-permalink="https://www.marcotosatti.com/2022/11/25/cammino-sinodale-tedesco-le-cinque-preoccupazioni-di-roma-ladaria-ferrer/ladaria/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?fit=184%2C239&amp;ssl=1" data-orig-size="184,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ladaria" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=184%2C239&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=184%2C239&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Ladaria.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/11/25/cammino-sinodale-tedesco-le-cinque-preoccupazioni-di-roma-ladaria-ferrer/" rel="bookmark" title="Cammino Sinodale Tedesco. Le Cinque Preoccupazioni di Roma. Ladaria Ferrer. " >
            			<p><span>25 Novembre 2022</span>Cammino Sinodale Tedesco. Le Cinque Preoccupazioni di Roma. Ladaria Ferrer.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/11/25/di-berizzi-di-qatar-di-adinolfi-e-di-dittatura-mondiale-della-parola-e-di-autocensura/" title="Di Berizzi, di Qatar, di Adinolfi e di Dittatura Mondiale della Parola. E di Autocensura.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="36075" data-permalink="https://www.marcotosatti.com/2022/11/25/di-berizzi-di-qatar-di-adinolfi-e-di-dittatura-mondiale-della-parola-e-di-autocensura/berizzi-adinolfi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?fit=526%2C580&amp;ssl=1" data-orig-size="526,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Berizzi Adinolfi" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=250%2C276&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=526%2C580&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/Berizzi-Adinolfi.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/11/25/di-berizzi-di-qatar-di-adinolfi-e-di-dittatura-mondiale-della-parola-e-di-autocensura/" rel="bookmark" title="Di Berizzi, di Qatar, di Adinolfi e di Dittatura Mondiale della Parola. E di Autocensura. " >
            			<p><span></span>Di Berizzi, di Qatar, di Adinolfi e di Dittatura Mondiale della Parola. E di Autocensura.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/11/25/lfbi-apre-uninchiesta-sulluccisione-di-abu-akleh-israele-non-collaborera/" title="L&#8217;FBI Apre un&#8217;Inchiesta sull&#8217;Uccisione di Abu Akleh. Israele non Collaborerà.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="36071" data-permalink="https://www.marcotosatti.com/2022/11/25/lfbi-apre-uninchiesta-sulluccisione-di-abu-akleh-israele-non-collaborera/abu-akleh-axios/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?fit=836%2C499&amp;ssl=1" data-orig-size="836,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abu akleh axios" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=250%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=700%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/11/abu-akleh-axios.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/11/25/lfbi-apre-uninchiesta-sulluccisione-di-abu-akleh-israele-non-collaborera/" rel="bookmark" title="L&#8217;FBI Apre un&#8217;Inchiesta sull&#8217;Uccisione di Abu Akleh. Israele non Collaborerà. " >
            			<p><span></span>L&#8217;FBI Apre un&#8217;Inchiesta sull&#8217;Uccisione di Abu Akleh. Israele non Collaborerà.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/11/25/agostino-nobile-la-gran-resistencia-para-detener-el-gran-reinicio/" title="Agostino Nobile. La gran resistencia para detener el Gran Reinicio.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="18510" data-permalink="https://www.marcotosatti.com/2020/09/20/nobile-gli-usa-lindottrinamento-estremo-della-sinistra/nobile-matteucci/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?fit=1006%2C339&amp;ssl=1" data-orig-size="1006,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nobile matteucci" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=250%2C84&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=700%2C236&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/nobile-matteucci.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/11/25/agostino-nobile-la-gran-resistencia-para-detener-el-gran-reinicio/" rel="bookmark" title="Agostino Nobile. La gran resistencia para detener el Gran Reinicio. " >
            			<p><span></span>Agostino Nobile. La gran resistencia para detener el Gran Reinicio.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2022 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css' href='https://c0.wp.com/p/jetpack/11.5.1/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css' href='https://c0.wp.com/p/jetpack/11.5.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/e8cc3.css" media="all" />


<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css' href='//fonts.googleapis.com/css?family=Khand&#038;ver=6.1.1' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/673b0.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/5b2fd.js"></script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"2a1a09579f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F11%2F26%2Fruiu-la-carriera-alias-e-un-inganno-lincarnazione-del-gender%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script  defer src="https://www.marcotosatti.com/wp-content/cache/minify/45ffb.js"></script>

<script  src="https://www.marcotosatti.com/wp-content/cache/minify/fed34.js"></script>

<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_940(){	var x = document.forms[
					"php_subscriber-form_940"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_940";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
	<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'118770250',post:'36104',tz:'1',srv:'www.marcotosatti.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '118770250', '36104' ]);
	</script>
</div>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 147/163 objects using redis
Page Caching using disk: enhanced 
Minified using redis
Database Caching using redis

Served from: www.marcotosatti.com @ 2022-11-26 07:41:50 by W3 Total Cache
-->