<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  In Onore dell&#8217;Immacolata. Di Fra&#8217; Bonaventura, a cura di Boccacci e Russo. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/cce23.css" media="all" />


<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/642e2.css" media="all" />

<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.2/wp-admin/css/color-picker.min.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/2d39f.css" media="all" />






<script  src="https://www.marcotosatti.com/wp-content/cache/minify/ed43e.js"></script>


<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.2#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/35075" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F10%2F03%2Fin-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F10%2F03%2Fin-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-M3pVbkFsZ0piZmxhWXN3bUpnQTVjTUFDdDI5WStpZnVTa2Q1NXQ0VWw1YVlEWHZnSFlldjJBcXg4S3RhaXdxdUpISTVjU29LMEpKaUFCZGhHUTZvK1RMbWtsNUxjOGY4bjZRZVJqVmorV3lOVXBDZWlYeHZCWjRzVTRsMVZwN2V8M2NCdXBPUUE1cnZ5ZC9OS25mZ3BlVU8zY2pGS2Jzd1RFNjdCNG9QU2FiTT0=" content="SzNr6GeMk0QtBH7cNsaN"/><style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Onore dell&#8217;Immacolata. Di Fra&#8217; Bonaventura, a cura di Boccacci e Russo." />
<meta property="og:url" content="https://www.marcotosatti.com/2022/10/03/in-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Carissimi StilumCuriali, Sergio Russo e Rosanna Maria Boccacci hanno ricevuto, offrono alla vostra attenzione, le riflessioni di un sacerdote, che si firma fra&#8217; Bonaventu…" />
<meta property="article:published_time" content="2022-10-03T05:39:30+00:00" />
<meta property="article:modified_time" content="2022-10-03T05:39:30+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&#038;ssl=1" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="1198" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="In Onore dell&#8217;Immacolata. Di Fra&#8217; Bonaventura, a cura di Boccacci e Russo." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}

#search-3 .search-input
{   width: 100px;
    height: 20px;}

#search-3 .search-submit, #subscribe-submit input {
    background-color: #269c93;
    border: none;
    padding: 10px;
    color: #fff;
    margin-left: -4px;
    width: 45px;
    height: 40px;
}</style>		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-35075 single-format-standard in-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-35075" class="post-35075 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-boccacci tag-bonaventura tag-immacolata tag-russo">
	
			

			<!-- post title -->
			<h1>
				In Onore dell&#8217;Immacolata. Di Fra&#8217; Bonaventura, a cura di Boccacci e Russo.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>3 Ottobre 2022</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2022/10/03/in-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo/#respond">Lascia il tuo commento</a></span></p>
			
			<!-- /post details -->
				
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2022/10/03/in-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo/"></div><h3><img data-attachment-id="27776" data-permalink="https://www.marcotosatti.com/2021/12/08/vigano-atto-di-venerazione-dellimmacolata-concezione-8-dicembre-2021/madonna-piazza-spagna/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&amp;ssl=1" data-orig-size="894,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna, piazza spagna" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1" width="250" height="335" class="alignnone size-medium wp-image-27776 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=768%2C1029&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=120%2C161&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?w=894&amp;ssl=1 894w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="27776" data-permalink="https://www.marcotosatti.com/2021/12/08/vigano-atto-di-venerazione-dellimmacolata-concezione-8-dicembre-2021/madonna-piazza-spagna/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&amp;ssl=1" data-orig-size="894,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna, piazza spagna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1" width="250" height="335" class="alignnone size-medium wp-image-27776 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=768%2C1029&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=120%2C161&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?w=894&amp;ssl=1 894w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1"  /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #3366ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #000080;">Carissimi StilumCuriali, Sergio Russo e Rosanna Maria Boccacci hanno ricevuto, offrono alla vostra attenzione, le riflessioni di un sacerdote, che si firma fra&#8217; Bonaventura. Buona lettura e meditazione.</span></strong></em></p>
<p style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: center;"><strong>L’IMMACOLATA</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Vorrei rileggere con voi un passaggio della Genesi che ci parla della creazione dall’uomo all’origine, ad opera di Dio stesso:</p>
<p><em>“Dio creò l’uomo a propria immagine, a immagine di Dio li creò: maschio e femmina li creò. Dio li benedisse e Dio disse loro: ‘Siate fecondi e moltiplicatevi, riempite la terra e sottomettetela…’ </em>(Gen 1,27-28)…<em> “Dio vide tutto ciò che aveva fatto, ed ecco era molto buono” </em>(Gen 1,31). Dio ha dunque comunicato all’uomo ciò che Egli è, perché <em>“solo Dio è buono”</em> (Mc 10,18 e Lc 18,19).</p>
<p>È molto importante ricordare sempre questo testo ispirato quando vogliamo sforzarci di comprendere il mistero dell’uomo e della donna, come erano all’origine, prima della caduta di Adamo ed Eva, provocata dal serpente e dalla debolezza dei nostri progenitori che non vivevano abbastanza nella gratitudine e nella riconoscenza per la bontà di Dio che li aveva collocati nel magnifico e glorioso Giardino dell’Eden dove nessun male poteva toccarli, prima della venuta del serpente. È bene sottolineare che Dio, dopo aver creato <em>“l’uomo a sua immagine e somiglianza… li benedisse e disse: ‘siate fecondi e moltiplicatevi, riempite la terra e sottomettetela…’”</em> (Gen 1,26-28). L’uomo riceve una missione: quella di sottomettere la creazione unicamente alla legge di Dio, questo essendo il riferimento assoluto e universale. Ecco perché dice l’Apocalisse: <em>“Felice è la morte di coloro che muoiono nel Signore… perché le loro opere li accompagnano”</em> (Ap 14,13). La missione dell’uomo è di essere sempre, e in verità, nella più perfetta comunione possibile col suo Creatore e Salvatore.</p>
<p>Ecco perché il Salmo 3 proclama: <em>“Yahvé, quanto numerosi sono i miei avversari, numerosi coloro che si levano contro di me… Ma tu, Yavhé, tu sei uno scudo che mi avvolge, mia gloria, colui che mi fa tenere alto il capo”</em>.</p>
<p>Non appena l’uomo vuole dirigere la propria vita mettendo tra parentesi il continuo riferimento a Dio, il diavolo prende il posto di Dio e spinge l’uomo alla rivolta e all’errore. Ormai il destino del genere umano è legato al povero Adamo; noi in Adamo siamo caduti ed abbiamo perduto numerose grazie e privilegi (Rm 5,12-9); dato che, nella sua immensa bontà, Dio ci aveva resi partecipi della sua gloria, della sua bontà e della sua dignità: <em>“Dio vide tutto ciò che aveva fatto, ed ecco era molto buono”</em> (Gen 1,31).</p>
<p>A causa dell’infedeltà di Adamo ed Eva, tutta <em>“la creazione è stata sottoposta alla vanità” </em>(Rm 8,20) ed ha perduto una parte della sua gloria, <em>“la gloria che viene dal Dio unico”</em> (Gv 5,44). Ecco perché, prima di affidare a suo figlio Salomone la costruzione del Tempio, il re <em>“Davide benedisse Yavhé sotto gli occhi dell’intera assemblea e disse: ‘La ricchezza e la gloria vengono da te, che sei padrone di tutte le cose; nella tua mano stanno vigore e potenza… Ora dunque, o nostro Dio, ti celebriamo e lodiamo il tuo magnifico Nome”</em> (1 Cr 29,10-13).</p>
<p>Nella Trasfigurazione Nostro Signore Gesù Cristo si mostra nello splendore della sua gloria divina (Mt 17,1-9; Mc 9,2-10; Lc 9,28-36; Gv, 1,14). Si manifesta allora senza il velo della nostra umanità decaduta, e lo può fare perché è il Figlio di Dio e dell’Immacolata.</p>
<p>&nbsp;</p>
<p>Per illustrare la mia tesi, desidero leggere con voi alcuni testi dei Padri della Chiesa che spiegano ciò molto meglio di me:</p>
<p>&nbsp;</p>
<p>1) <strong>San Giustino</strong> (+165): <em>“Noi abbiamo saputo che Gesù procede dal Padre… si fece uomo e nacque da una Vergine, affinché la disobbedienza causata dal serpente fosse distrutta… poiché Eva che era vergine e senza macchia, accettando la parola del serpente, produsse la disobbedienza e la morte; ma la Vergine Maria produsse la fede e la gioia, quando l’Angelo le portò la lieta novella che lo Spirito Santo sarebbe venuto su di lei, che la potenza dell’Altissimo l’avrebbe coperta con la sua ombra, e che il Bambino che sarebbe nato sarebbe stato chiamato Figlio di Dio; allora ella rispose: ‘Sia fatto di me secondo la tua parola’.”</em> (Tryph 100).</p>
<p>&nbsp;</p>
<p>2) <strong>Tertulliano</strong> (+220): <em>“Dio ha recuperato la sua immagine e somiglianza che il diavolo aveva distrutto, mediante un’operazione contraria. Poiché in Eva ancora vergine entrò la parola che produsse la morte; allo stesso modo in una Vergine discese il Verbo di Dio che ricreò la vita; così che colui che per una donna aveva portato la perdizione, pure per una donna portò alla salvezza. Eva aveva creduto al serpente; Maria ha creduto a Gabriele; la colpa che l’una aveva commesso credendo, l’altra l’ha distrutto credendo.”</em> (De Carn. Christ. 17).</p>
<p>&nbsp;</p>
<p>3) <strong>Sant’Ireneo</strong> (+202): <em>“In stretta connessione col Verbo noi troviamo che Maria sempre Vergine obbedì dicendo: ‘Sono la tua serva, Signore; sia fatto di me secondo la tua parola’ (Lc 1, 38). Eva al contrario fu disobbediente; disobbedì quando era ancora vergine… Se dunque Eva fu la causa della morte per sé stessa e per tutto il genere umano, Maria sposa di un uomo predestinato per lei e vergine, divenne la causa della salvezza per sé stessa e per tutto il genere umano… Il nodo fatto dalla disobbedienza di Eva è stato disfatto dall’obbedienza di Maria; ciò che la vergine Eva aveva legato con la sua incredulità, la Vergine Maria lo ha sciolto con la sua fede.”</em>(Adv. Haer. III,22,34).</p>
<p>&nbsp;</p>
<p>4) <strong>San Cirillo di Gerusalemme</strong> (315-386): <em>“A partire dal momento nel quale tramite Eva, una vergine, venne la morte, tramite una vergine, o meglio tramite la Vergine, doveva venire la vita; e come il serpente aveva ingannato la prima, così Gabriele portò la buona novella.”</em> (Cat. XII,15).</p>
<p>&nbsp;</p>
<p>5) <strong>Sant’Efrem il Siro</strong> (+378): <em>“A causa di Eva si è estinta la bella e desiderabile Gloria degli uomini; ma essa è tornata a risplendere grazie a Maria.”</em> (opp. Syr II, p. 38).</p>
<p><em> </em></p>
<p>6) <strong>Sant’Epifanio </strong>(320-400): <em>“Maria è colei che fu preannunciata da Eva quando questa ricevette il titolo di Madre dei viventi… Da Eva viene il genere umano secondo la carne. Ma in verità è da Maria che è stata generata la vera vita del mondo, in modo da permetterle di generare tutti i viventi e divenire la madre dei viventi… Eva è divenuta la causa della morte dell’uomo… Maria è la causa della vita… questa vita che distrugge la morte e vive immortale.”</em> (Haer 78,18).</p>
<p>&nbsp;</p>
<p>7) <strong>San Gerolamo</strong> (331-420): <em>“Da Eva la morte, da Maria la vita.”</em> (Epist. XXII,21 ad Eustoch.)</p>
<p>&nbsp;</p>
<p>8) <strong>Sant’Agostino</strong> (354-430): <em>“Da una donna la morte, da una donna la vita.” </em>(oppt V Serm 232).<em> E ancora: “È un grande sacramento che a causa di una donna è divenuto nostro destino la morte, e ancora per una donna abbiamo ricevuto la vita.” </em>(oppt VI De Agon Christ c 24).</p>
<p>&nbsp;</p>
<p>9) <strong>San Pietro Crisologo</strong> (400-450): <em>“Benedette fra tutte le donne, perché, fra tutte le donne, una donna fu maledetta e ci portò il castigo, così un’altra donna, Maria, fu benedetta e ci ottenne la fede e la salvezza. Ora una donna è diventata, per grazia, la madre dei viventi, come un’altra era stata la madre dei morenti… La creatura non può contenere Dio, ma una giovane fanciulla lo accoglie e se lo porta in seno; ora per diritto e come ricompensa per la sua opera materna, ella domanda ed ottiene la pace per la terra, la gloria per il cielo, la salvezza dei condannati, la vita per i morti, una nascita celeste per gli uomini della terra, l’unione di Dio stesso con l’umanità.”</em> (Serm 140).</p>
<p>Maria ha dunque avuto nella nostra redenzione il ruolo inverso a quello di Eva nella nostra caduta. Eva aveva ricevuto da Dio una grazia, un dono celeste, superiore alla natura, per affrontare vittoriosamente la prova suscitata dal maligno. Adamo ed Eva erano stati dotati del principio divino dello Spirito Santo in vista della felicità soprannaturale ed eterna alla fine del pellegrinaggio terrestre. Perché Dio non ci lascia mai sprovvisti di difesa di fronte al nemico della nostra anima: <em>“Nessuna tentazione che oltrepassasse la misura umana ci ha mai assalito. Dio è fedele: non permetterà mai che voi siate tentati al di sopra delle vostre forze, ma con la tentazione vi darà il mezzo per uscirne e la forza di sopportarla.”</em> (Cor 10,13). Ci ha creati a <em>“sua immagine e somiglianza”</em> (Gen 1,26) e desidera che siamo sempre in comunione con lui: <em>“Dio ha inviato suo Figlio, l’Unigenito, nel mondo, affinché viviamo per mezzo di Lui.” </em>(Io 4,9).</p>
<p>È dunque chiaro che la Santissima Vergine Maria ha cooperato in modo vero e reale, ella ha avuto una parte decisiva nella distruzione del peccato. All’origine, fin dalla creazione, anche Eva era immacolata, ma è stata <em>“l’immacolata infedele”</em>. Ecco perché è necessaria, per la salvezza di tutto il genere umano, la santa e immacolata Vergine Maria, la santa Madre di tutti i viventi. Così ella ha diritto a tutto il nostro amore e a tutta la nostra venerazione. Ella è l’unica e incomparabile gloria della nostra natura decaduta.</p>
<p>Era necessario che la Madre del Verbo incarnato risplendesse sempre degli splendori di una perfettissima santità, e che, preservata dalla lordura originale, ella ottenesse sull’antico serpente il trionfo più completo. La sua grande santità era necessaria perché ella doveva essere <em>“sostanzialmente… la Madre del solo e proprio Figlio di Dio Padre e della Vergine”</em>, ossia di quella in cui si opera la generazione umana di Colui che è eternamente generato in seno al Padre, come insegna il concilio di Calcedonia (451). Era ciò che si richiedeva dalla Madre, corrispondente alla santità trascendente dell’essere del Figlio, per cui l’incarnazione in essa lo fa divenire un solo e proprio Figlio unico di lei e del Padre.</p>
<p>I Padri e Dottori della Chiesa hanno professato che la gloriosissima Vergine è stata la riparatrice della sua stirpe e una fonte di vita per il genere umano; che ella era eletta prima di tutti i secoli: che l’Onnipotente l’aveva preparata per sé; che Dio l’aveva predetta quando disse al serpente: <em>“Io porrò inimicizia fra te e la donna”</em>, ed è lei che ha schiacciato la testa velenosa del serpente. (Gen 3,15).</p>
<p>Il carattere personale della Maternità divina che rende la santissima Vergine Maria al tempo stesso <em>“la Madre e la Sposa”</em>, la costituisce <em>“adjutor similis eius”</em> (Gen 2,20) del nuovo Adamo. Ella entra con tutta l’anima nell’opera redentrice del Figlio, per la quale ella è stata eletta e riempita di grazie. Si tratta di una scelta divina alla quale Maria aderisce pienamente. Ella rende soddisfazione a Dio per i peccati del mondo in quanto ha co-offerto insieme a Cristo il prezzo per la nostra redenzione. Maria ha riscattato le anime perché ha aderito intimamente, per la sua fede e il suo amore per Cristo il quale solo, propriamente parlando, ci ha riscattato e ci ha meritata la grazia della salvezza. (Lumen Gentium n.° 61).</p>
<p>Dopo la caduta di Adamo ed Eva, l’umanità è stata trascinata dalla dialettica del peccato. Gli interventi gratuiti di Dio vogliono condurre alla vittoria su questa eredità (Gen 3,11). A partire da Adamo, gli interventi di Dio si fanno sempre più pressanti ed efficaci: Isacco, Giacobbe… per arrivare infine al fiore eletto di Israele: la Santissima Vergine Maria. Dio ha scelto e purificato un lignaggio affinché il Cristo nascesse senza compromesso col peccato (ecco perché nella Santa Scrittura si parla della genealogia e degli antenati del Cristo); Dio ha suscitato una fede sempre più perfetta ed esplicita affinché la sua divina venuta sia la risposta a un desiderio, a un’attesa, a una speranza, in uno spirito di libertà e di amore. La lunga purificazione iniziata dopo Abramo doveva permettere la liberazione dai legami del peccato originale. Quest’ultima tappa viene realizzata da Dio <em>“al primo istante della concezione di Maria”</em>; è il trionfo della sola grazia di Dio. <em>“Nel seno stesso del mondo ormai vecchio, l’Amore divino riprende la creazione alla fonte”</em>, secondo le parole dell’abate Laurentin (Court traité sur la Vierge Marie, ed. Lethielleux, 1968, pp. 112-116). È l’applicazione magistrale della parabola della pecora smarrita (Lc 15,4-7) insegnata da Nostro Signore Gesù Cristo.</p>
<p>Dal momento che si parla dell’<em>“immacolata infedele”</em>, si comprende meglio il dramma della caduta di Adamo ed Eva e la grandezza necessaria e misteriosa della Santissima Vergine Maria, la santa e Immacolata Madre di tutti i viventi che ci guida verso la vita eterna dove, secondo le parole di san Giovanni, <em>“saremo simili a Dio, perché lo vedremo come Egli è”</em> (1 Gv 3,2). Questo non può realizzarsi senza l’opera della nostra santa e immacolata Madre, la Santissima Vergine Maria, la nuova Eva, la stella del mattino. Maria, al tempo stesso in cui riceve la natura umana dai suoi genitori, riceve da Dio una <em>“pienezza di grazia”</em> (Lc 1,28) per guidare tutti gli uomini verso il loro bene eterno.</p>
<p>Dopo questa breve meditazione, possiamo leggere con profitto la definizione dogmatica dell’Immacolata Concezione fatta per tutta la Chiesa e per tutti i tempi dal Papa Pio IX (8 dicembre1854):</p>
<p><em>“Dichiariamo, pronunciamo e definiamo che la dottrina secondo la quale la benedetta Vergine Maria fu dal primo istante della sua Concezione, per una grazia e un privilegio speciale di Dio onnipotente, in ragione dei meriti di Gesù Cristo, salvatore del genere umano, preservata ed esentata da ogni macchia del peccato originale, è rivelata da Dio, e che di conseguenza tale dottrina dev’essere creduta formalmente e costantemente da tutti i fedeli.”</em></p>
<p>&nbsp;</p>
<p>Per concludere, vorrei leggervi tre orazioni della festa dell’Immacolata Concezione della Beata Vergine Maria: 1) la colletta; 2) la preghiera sulle offerte; 3) il post communio. In queste orazioni abbiamo un riassunto della dottrina e dell’insegnamento della Chiesa.</p>
<p>&nbsp;</p>
<p><em>1) “Signore Iddio, hai preparato per tuo Figlio una dimora degna di lui mediante l’Immacolata Concezione della Vergine, che tu hai preservato da ogni peccato per una grazia che già scaturisce dalla morte di tuo Figlio; per sua intercessione concedi anche a noi di essere puri, e di giungere fino a te. Per Gesù Cristo…”</em></p>
<p><em>2) “Accogli con benevolenza, Signore, il sacrificio di salvezza che ti offriamo festeggiando l’Immacolata Concezione della beata Vergine Maria; poiché riconosciamo che l’azione della tua grazia l’ha preservata pura da ogni peccato, concedici, per intercessione di lei, di essere liberati da ogni colpa. Per il Cristo…”</em></p>
<p><em>3) “Che la nostra partecipazione a questi sacramenti, Signore nostro Dio, risani in noi le ferite del peccato originale dal quale tu hai preservato in maniera unica la beata Maria, nella sua Immacolata Concezione. Per il Cristo…”</em></p>
<p><em> </em></p>
<p style="text-align: left;">Fr. Bonaventura</p>
<p style="text-align: right;"><em>(a cura di Sergio Russo e Rosanna Maria Boccacci)</em></p>
<p style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></p>
<p><img data-attachment-id="27776" data-permalink="https://www.marcotosatti.com/2021/12/08/vigano-atto-di-venerazione-dellimmacolata-concezione-8-dicembre-2021/madonna-piazza-spagna/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&amp;ssl=1" data-orig-size="894,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna, piazza spagna" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1" width="250" height="335" class="alignnone size-medium wp-image-27776 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=768%2C1029&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=120%2C161&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?w=894&amp;ssl=1 894w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="27776" data-permalink="https://www.marcotosatti.com/2021/12/08/vigano-atto-di-venerazione-dellimmacolata-concezione-8-dicembre-2021/madonna-piazza-spagna/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?fit=894%2C1198&amp;ssl=1" data-orig-size="894,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna, piazza spagna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1" width="250" height="335" class="alignnone size-medium wp-image-27776 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=250%2C335&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=700%2C938&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=768%2C1029&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?resize=120%2C161&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna-piazza-spagna.png?w=894&amp;ssl=1 894w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1"  /></noscript></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong> PADRONI DEI SOCIAL – E GOOGLE – CERCANO DI FAR TACERE STILUM</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>CURIAE.</strong></em></span></h2>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:</em></h3>
<h3 style="text-align: center;"><strong>IT79N0200805319000400690898</strong></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
</div>
<hr />
<div dir="ltr" style="text-align: center;">
<hr />
<h2><img data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" class="alignnone size-full wp-image-31856 jetpack-lazy-image entered lazyloaded jetpack-lazy-image--handled" sizes="(max-width: 178px) 100vw, 178px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" alt="viganò, tosatti," width="178" height="266" data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-lazy-sizes="(max-width: 178px) 100vw, 178px" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" data-recalc-dims="1" data-ll-status="loaded" data-lazy-loaded="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;is-pending-load=1#038;ssl=1" /></h2>
<h2></h2>
<h2><strong><a href="https://www.amazon.it/nuovo-ordine-mondiale-Lapocalisse-viviamo/dp/9887529885/ref=mp_s_a_1_1?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-1">Ecco il collegamento per il libro in italiano.</a></strong></h2>
<h2><a href="https://www.amazon.it/El-nuevo-orden-mundial-Apocalipsis/dp/9887529850/ref=mp_s_a_1_3?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-3"><strong>And here is the link to the book in English.</strong></a></h2>
<h2><a href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></h2>
<hr />
<h2><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></h2>
<h2><strong> @marcotosatti</strong></h2>
<h3><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></h3>
<h2><strong>E ANCHE SU VK.COM</strong></h2>
<h2><strong>stilumcuriae</strong></h2>
<h2><strong>SU FACEBOOK</strong></h2>
<h2><strong>cercate</strong></h2>
<h2><strong>seguite</strong></h2>
<h2><strong>Marco Tosatti</strong></h2>
<h2></h2>
<hr />
<hr />
<hr />
<h2><strong><em>SE PENSATE CHE</em></strong></h2>
<h1><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2><strong><em>SE PENSATE CHE</em></strong></h2>
<h1><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1><strong>*</strong></h1>
<h3><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3><em>IBAN:  IT24J0200805205000400690898</em></h3>
<h1><strong>*</strong></h1>
<h3><em>Oppure su PayPal, marco tosatti, con questo logo:</em></h3>
<p><img data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" class="size-medium wp-image-33004 aligncenter entered lazyloaded" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" alt width="250" height="141" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-ll-status="loaded"></p>
<div class="code-block code-block-2"><ins class="adsbygoogle" data-ad-client="ca-pub-9902101193667263" data-ad-slot="4433558044" data-ad-format="auto" data-full-width-responsive="true" data-adsbygoogle-status="done" data-ad-status="unfilled">&nbsp;</p>
<div id="aswift_2_host" tabindex="0" title="Advertisement" aria-label="Advertisement"><iframe loading="lazy" id="aswift_2" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9902101193667263&amp;output=html&amp;h=280&amp;slotname=4433558044&amp;adk=4210008265&amp;adf=1294180821&amp;pi=t.ma~as.4433558044&amp;w=803&amp;fwrn=4&amp;fwrnh=100&amp;lmt=1664077235&amp;rafmt=1&amp;format=803x280&amp;url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F09%2F24%2Fnapoli-antologia-della-contrapposizione-e-dio-ce-palazzo-reale-domenica-2-ottobre%2F&amp;fwr=0&amp;fwrattr=true&amp;rpe=1&amp;resp_fmts=3&amp;wgl=1&amp;uach=WyJtYWNPUyIsIjEwLjEzLjYiLCJ4ODYiLCIiLCIxMDUuMC41MTk1LjEyNSIsW10sZmFsc2UsbnVsbCwiNjQiLFtbIkdvb2dsZSBDaHJvbWUiLCIxMDUuMC41MTk1LjEyNSJdLFsiTm90KUE7QnJhbmQiLCI4LjAuMC4wIl0sWyJDaHJvbWl1bSIsIjEwNS4wLjUxOTUuMTI1Il1dLGZhbHNlXQ..&amp;dt=1664077230204&amp;bpp=17&amp;bdt=306&amp;idt=17&amp;shv=r20220921&amp;mjsv=m202209210101&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=ID%3D7e1856fe56cf2017-22a8a80c7acd00e4%3AT%3D1650355051%3ART%3D1650355051%3AS%3DALNI_MYVRbQ8GP9HM8soTBvekeLYFQeWEg&amp;prev_fmts=0x0%2C803x280&amp;nras=1&amp;correlator=3396542066498&amp;frm=20&amp;pv=1&amp;ga_vid=872679811.1664077230&amp;ga_sid=1664077230&amp;ga_hid=1211017494&amp;ga_fc=0&amp;u_tz=120&amp;u_his=3&amp;u_h=768&amp;u_w=1366&amp;u_ah=689&amp;u_aw=1366&amp;u_cd=24&amp;u_sd=1&amp;dmc=4&amp;adx=116&amp;ady=3904&amp;biw=1311&amp;bih=501&amp;scr_x=0&amp;scr_y=1930&amp;eid=44759876%2C44759927%2C44759837%2C31069511%2C31069779&amp;oid=2&amp;pvsid=3912136120405342&amp;tmod=1002619879&amp;uas=0&amp;nvt=1&amp;ref=https%3A%2F%2Fwww.marcotosatti.com%2F&amp;eae=0&amp;fc=1920&amp;brdim=40%2C22%2C40%2C22%2C1366%2C22%2C1326%2C669%2C1326%2C501&amp;vis=1&amp;rsz=%7C%7CpEebr%7C&amp;abl=CS&amp;pfx=0&amp;fu=128&amp;bc=31&amp;ifi=3&amp;uci=a!3&amp;btvi=1&amp;fsb=1&amp;xpc=6ndUZ5CuQa&amp;p=https%3A//www.marcotosatti.com&amp;dtd=4971" name="aswift_2" width="803" height="0" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" data-google-container-id="a!3" data-google-query-id="CPLd8OOCr_oCFVPC7Qod91sCgA" data-load-complete="true" data-mce-fragment="1"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></ins></div>
<h1><strong>*</strong></h1>
<h3>La causale può essere: Donazione Stilum Curiae</h3>
<h3></h3>
<hr />
<hr />
<hr />
<h4><strong><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></h4>
<h4><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<div dir="ltr">
<h4><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></h4>
</div>
</div>
<div class="at-below-post addthis_tool" style="text-align: center;" data-url="https://www.marcotosatti.com/2022/10/02/mortalidad-en-exceso-en-julio-italia-mas-del-20-union-europea-mas-del-16-datos-de-eurostat/"></div>
<div class="code-block code-block-3"></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2022/10/03/in-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2687058496598385"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2687058496598385"
     data-ad-slot="2072951844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/boccacci/" rel="tag">boccacci</a>, <a href="https://www.marcotosatti.com/tag/bonaventura/" rel="tag">bonaventura</a>, <a href="https://www.marcotosatti.com/tag/immacolata/" rel="tag">immacolata</a>, <a href="https://www.marcotosatti.com/tag/russo/" rel="tag">russo</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='35075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="203239651b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src='https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1" /></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"  /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_709">
								<input type="hidden" name="security"
					value="7f1c584b77">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_709"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 359 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 5.234 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 119 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 210 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 92 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" /></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 14.196721311475pt;" aria-label="aborto (201 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8.1147540983607pt;" aria-label="amoris laetitia (59 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 11.213114754098pt;" aria-label="bdv (110 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.4590163934426pt;" aria-label="becciu (63 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.9180327868852pt;" aria-label="benedetto (70 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 12.819672131148pt;" aria-label="bergoglio (155 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 10.983606557377pt;" aria-label="biden (106 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 10.409836065574pt;" aria-label="cei (94 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.114754098361pt;" aria-label="chiesa (242 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-10" style="font-size: 11.327868852459pt;" aria-label="cina (113 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-11" style="font-size: 12.360655737705pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-12" style="font-size: 16.491803278689pt;" aria-label="covid (326 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-13" style="font-size: 10.868852459016pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/deotto/" class="tag-cloud-link tag-link-3403 tag-link-position-14" style="font-size: 8.1147540983607pt;" aria-label="deotto (59 elementi)">deotto</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 11.44262295082pt;" aria-label="de vito (117 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 10.295081967213pt;" aria-label="draghi (92 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/emanuele/" class="tag-cloud-link tag-link-5485 tag-link-position-17" style="font-size: 8.2295081967213pt;" aria-label="emanuele (60 elementi)">emanuele</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-18" style="font-size: 9.6065573770492pt;" aria-label="eucarestia (81 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-19" style="font-size: 8pt;" aria-label="FATIMA (58 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 9.4918032786885pt;" aria-label="gotti (78 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 13.508196721311pt;" aria-label="ics (175 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-22" style="font-size: 9.9508196721311pt;" aria-label="korazym (87 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 10.295081967213pt;" aria-label="laporta (93 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.2622950819672pt;" aria-label="lgbt (74 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-25" style="font-size: 8.2295081967213pt;" aria-label="mascarucci (61 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 9.0327868852459pt;" aria-label="mccarrick (72 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.639344262295pt;" aria-label="messa (98 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 8.1147540983607pt;" aria-label="migranti (59 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.540983606557pt;" aria-label="nobile (217 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (969 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/personeni/" class="tag-cloud-link tag-link-5478 tag-link-position-31" style="font-size: 8.1147540983607pt;" aria-label="personeni (59 elementi)">personeni</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 10.754098360656pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 8.344262295082pt;" aria-label="pope (62 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 15.459016393443pt;" aria-label="porfiri (265 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 9.2622950819672pt;" aria-label="ratzinger (75 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 8.9180327868852pt;" aria-label="Sinodo (69 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 11.213114754098pt;" aria-label="trump (110 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/ucraina/" class="tag-cloud-link tag-link-926 tag-link-position-38" style="font-size: 9.3770491803279pt;" aria-label="ucraina (76 elementi)">ucraina</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8.2295081967213pt;" aria-label="usa (61 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.852459016393pt;" aria-label="vaccini (189 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/van-thuan/" class="tag-cloud-link tag-link-473 tag-link-position-41" style="font-size: 8.2295081967213pt;" aria-label="van thuan (60 elementi)">van thuan</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 10.065573770492pt;" aria-label="vaticano (88 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-43" style="font-size: 8.6885245901639pt;" aria-label="vetus ordo (67 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 20.049180327869pt;" aria-label="vigano (658 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-45" style="font-size: 9.1475409836066pt;" aria-label="zan (73 elementi)">zan</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2022/10/03/mons-ics-quando-i-cardinali-manipolano-il-vangelo-e-san-pietro/" title="Mons. Ics. Quando i Cardinali Manipolano il Vangelo, e San Pietro.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt data-attachment-id="14251" data-permalink="https://www.marcotosatti.com/2020/03/17/delpini-dio-e-i-flagelli-lo-flagella-un-po-mons-ics/ics-1/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?fit=545%2C584&amp;ssl=1" data-orig-size="545,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICS 1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=250%2C268&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=545%2C584&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/10/03/mons-ics-quando-i-cardinali-manipolano-il-vangelo-e-san-pietro/" rel="bookmark" title="Mons. Ics. Quando i Cardinali Manipolano il Vangelo, e San Pietro. " >
            			<p><span>3 Ottobre 2022</span>Mons. Ics. Quando i Cardinali Manipolano il Vangelo, e San Pietro.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/10/02/mortalidad-en-exceso-en-julio-italia-mas-del-20-union-europea-mas-del-16-datos-de-eurostat/" title="Mortalidad en exceso en julio. Italia más del 20%, Unión Europea más del 16%. Datos de Eurostat">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt data-attachment-id="35042" data-permalink="https://www.marcotosatti.com/2022/09/30/mortalita-in-eccesso-a-luglio-italia-piu-20-eu-piu-16-dati-eurostat/schermata-2022-09-30-alle-10-09-15/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?fit=1178%2C470&amp;ssl=1" data-orig-size="1178,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-09-30 alle 10.09.15" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=250%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=700%2C279&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-30-alle-10.09.15.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/10/02/mortalidad-en-exceso-en-julio-italia-mas-del-20-union-europea-mas-del-16-datos-de-eurostat/" rel="bookmark" title="Mortalidad en exceso en julio. Italia más del 20%, Unión Europea más del 16%. Datos de Eurostat " >
            			<p><span>2 Ottobre 2022</span>Mortalidad en exceso en julio. Italia más del 20%, Unión Europea más del 16%. Datos de Eurostat</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/10/01/archbishop-vigano-at-the-national-march-for-catholics-fight-with-spiritual-weapons/" title="Archbishop Viganò at the National March for Catholics: Fight with Spiritual Weapons!">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/10/01/archbishop-vigano-at-the-national-march-for-catholics-fight-with-spiritual-weapons/" rel="bookmark" title="Archbishop Viganò at the National March for Catholics: Fight with Spiritual Weapons! " >
            			<p><span>1 Ottobre 2022</span>Archbishop Viganò at the National March for Catholics: Fight with Spiritual Weapons!</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/10/01/mons-vigano-alla-national-march-for-catholics-combattete-con-le-armi-spirituali/" title="Mons. Viganò alla National March for Catholics: Combattete con le Armi Spirituali!">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/10/01/mons-vigano-alla-national-march-for-catholics-combattete-con-le-armi-spirituali/" rel="bookmark" title="Mons. Viganò alla National March for Catholics: Combattete con le Armi Spirituali! " >
            			<p><span></span>Mons. Viganò alla National March for Catholics: Combattete con le Armi Spirituali!</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/10/01/julio-loredo-la-vera-sfida-di-giorgia-meloni-a-chi-fa-paura-e-perche/" title="Julio Loredo. La Vera Sfida di Giorgia Meloni. A Chi Fa Paura, e Perché.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="tfp, loredo, meloni" data-attachment-id="35059" data-permalink="https://www.marcotosatti.com/2022/10/01/julio-loredo-la-vera-sfida-di-giorgia-meloni-a-chi-fa-paura-e-perche/schermata-2022-10-01-alle-07-47-59/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?fit=1340%2C601&amp;ssl=1" data-orig-size="1340,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-10-01 alle 07.47.59" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=250%2C112&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=700%2C314&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/10/Schermata-2022-10-01-alle-07.47.59.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</a>
				            		<a href="https://www.marcotosatti.com/2022/10/01/julio-loredo-la-vera-sfida-di-giorgia-meloni-a-chi-fa-paura-e-perche/" rel="bookmark" title="Julio Loredo. La Vera Sfida di Giorgia Meloni. A Chi Fa Paura, e Perché. " >
            			<p><span></span>Julio Loredo. La Vera Sfida di Giorgia Meloni. A Chi Fa Paura, e Perché.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2022 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/11.3.2/modules/carousel/jetpack-carousel.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/e8cc3.css" media="all" />


<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=6.0.2' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/673b0.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/5b2fd.js"></script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"c4ab787d46","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F10%2F03%2Fin-onore-dellimmacolata-di-fra-bonaventura-a-cura-di-boccacci-e-russo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script  defer src="https://www.marcotosatti.com/wp-content/cache/minify/45ffb.js"></script>

<script  src="https://www.marcotosatti.com/wp-content/cache/minify/fed34.js"></script>

<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_709(){	var x = document.forms[
					"php_subscriber-form_709"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_709";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'118770250',post:'35075',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '35075' ]);
</script>

</div>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 89/346 objects using redis
Page Caching using disk: enhanced 
Minified using redis
Database Caching 2/23 queries in 0.116 seconds using redis (Request-wide modification query)

Served from: www.marcotosatti.com @ 2022-10-03 07:39:41 by W3 Total Cache
-->