<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Eques Fidus. Il Disastro dell&#8217;Istruzione, Riscoprire la Scuola Parentale. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/cce23.css" media="all" />


<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/642e2.css" media="all" />

<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/6.0.2/wp-admin/css/color-picker.min.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/2d39f.css" media="all" />






<script  src="https://www.marcotosatti.com/wp-content/cache/minify/ed43e.js"></script>


<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.2#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/34850" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F09%2F23%2Feques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F09%2F23%2Feques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-M3pVbkFsZ0piZmxhWXN3bUpnQTVjTUFDdDI5WStpZnVTa2Q1NXQ0VWw1YVlEWHZnSFlldjJBcXg4S3RhaXdxdUpISTVjU29LMEpKaUFCZGhHUTZvK1RMbWtsNUxjOGY4bjZRZVJqVmorV3lOVXBDZWlYeHZCWjRzVTRsMVZwN2V8M2NCdXBPUUE1cnZ5ZC9OS25mZ3BlVU8zY2pGS2Jzd1RFNjdCNG9QU2FiTT0=" content="SzNr6GeMk0QtBH7cNsaN"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eques Fidus. Il Disastro dell&#8217;Istruzione, Riscoprire la Scuola Parentale." />
<meta property="og:url" content="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, Eques Fidus dopo un lungo silenzio offre alla vostra attenzione queste riflessioni &#8211; sconsolate, direi &#8211; sullo stato dell&amp;#821…" />
<meta property="article:published_time" content="2022-09-23T05:29:49+00:00" />
<meta property="article:modified_time" content="2022-09-23T05:29:49+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?fit=981%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="981" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Eques Fidus. Il Disastro dell&#8217;Istruzione, Riscoprire la Scuola Parentale." />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?fit=981%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}

#search-3 .search-input
{   width: 100px;
    height: 20px;}

#search-3 .search-submit, #subscribe-submit input {
    background-color: #269c93;
    border: none;
    padding: 10px;
    color: #fff;
    margin-left: -4px;
    width: 45px;
    height: 40px;
}</style>		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script  src="https://www.marcotosatti.com/wp-content/cache/minify/87222.js"></script>

		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-34850 single-format-standard eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-34850" class="post-34850 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eques-ficus tag-istruzione tag-scuola-parentale">
	
			

			<!-- post title -->
			<h1>
				Eques Fidus. Il Disastro dell&#8217;Istruzione, Riscoprire la Scuola Parentale.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>23 Settembre 2022</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/#comments">3 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/"></div><h3><img data-attachment-id="23012" data-permalink="https://www.marcotosatti.com/2021/05/08/pallottole-e-petrolio-la-guerra-in-nagorno-karabagh-di-emanuele-aliprandi/navona-0504f/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?fit=2092%2C2560&amp;ssl=1" data-orig-size="2092,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2004J19C&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620120865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.789&quot;,&quot;iso&quot;:&quot;117&quot;,&quot;shutter_speed&quot;:&quot;9.5E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="navona 0504f" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=245%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=700%2C857&amp;ssl=1" width="250" height="306" class="alignnone size-medium wp-image-23012 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f.jpg?resize=250%2C306&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=250%2C306&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=700%2C857&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=768%2C940&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=1255%2C1536&amp;ssl=1 1255w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=1673%2C2048&amp;ssl=1 1673w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=120%2C147&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #3366ff;"><strong><em>Marco Tosatti</em></strong></span></h3>
<p><span style="color: #000080;"><em><strong>Cari amici e nemici di Stilum Curiae, Eques Fidus dopo un lungo silenzio offre alla vostra attenzione queste riflessioni &#8211; sconsolate, direi &#8211; sullo stato dell&#8217;Istruzione nel nostro sventurato Paese. Buona lettura.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p style="text-align: right;">21/09/2022</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: right;">Festa di San Matteo Apostolo ed Evangelista</p>
<p>&nbsp;</p>
<p>Ormai è sempre più chiaro come la situazione della scuola italiana sia del tutto fuori controllo. L’ultimo rapporto ISTAT, infatti, evidenzia un declino sempre più marcato nell’acquisizione delle “competenze” (termine politicamente corretto in cui potenzialmente confluisce di tutto) da parte dei nostri bambini e ragazzi, soprattutto nei campi della comprensione del testo e della matematica. Questo declino non può essere imputato ad una sola causa, né all’ultimo scellerato periodo di governo (incentrato su DAD sgangherate e malfunzionanti e su un’ossessione per norme igienico-sanitarie al limite del patologico che, se fossero state proposte 3 anni fa, sarebbero state ritenute pura distopia).</p>
<p>Le cause profonde sono molte, e non sempre facili da ricondurre ad una precisa fazione o partito politico, quanto piuttosto alla progressiva secolarizzazione e ideologizzazione della scuola pubblica, sia essa paritaria o statale. Naturalmente, la sinistra ha giocato un ruolo fondamentale in questo, e non da adesso ma dagli anni Cinquanta; tuttavia, è anche da evidenziare come le presunte forze “di destra” (in realtà per lo più liberali, e quindi appartenenti alla sinistra storica) abbiano fatto poco o niente per arginare queste derive, che hanno dei connotati ben precisi. Ad esempio, in Italia la scuola parentale e privata viene ancora oggi vista con un certo sospetto, ed il motivo è presto detto: sebbene non sia illegale (<em>contra </em>Lorenzin, quella stessa ex-ministro che ha fatto di tutto per introdurre obblighi vaccinali e riforme della sanità al limite dell’assurdo, ma nel pieno contesto di una politicizzazione progressiva anche di questo aspetto della nostra società non ancora del tutto in mano alla sinistra), il valore di queste scuole e persino delle paritarie stesse (specie quelle di ispirazione cattolica) non viene riconosciuto dal potere politico, che anzi lo osteggia e lo umilia. Non si può definire altrimenti questo atteggiamento per cui, in barba alla Costituzione (ma, prima ancora di essa, al buonsenso ed al diritto dei genitori di scegliere la scuola ed il tipo di educazione da impartire ai loro figli), le scuole paritarie e, soprattutto, private e parentali gravano completamente sulle spalle delle famiglie. L’idea (o meglio, l’ideologia statalista) di base infatti è che i figli siano una proprietà dello Stato, il quale decide non solo ciò che è vero e ciò che è falso (usurpando, anche qui, un ruolo che sarebbe proprio della religione, della morale, della filosofia), ma pure ciò che è giusto e ciò che è sbagliato. Il modo migliore, ovviamente, è iniziare l’indottrinamento dei figli fin da subito: sono infatti molto preoccupanti le parole di Letta (ma anche di altre forze politiche, vedasi Italia Viva) e vanno viste in questo contesto le spinte nei confronti di un obbligo scolastico sempre più esteso ed una “alternanza scuola-lavoro” sempre più presente, utile per fare avere alle aziende una marea di schiavi sottopagati sottratti allo studio e sempre meno presenti in famiglia ma non inquadrati in regolari contratti lavorativi. Il leader del PD si è spinto oltre: al Meeting di Rimini (testimonianza del decadimento di un progetto identitario cattolico, naufragato miseramente nel perseguimento del Potere politico perdendo di vista l’essenza evangelica e della Dottrina sociale), infatti, Letta ha detto che pure l’asilo dev’essere obbligatorio per i nostri figli. Questa non è una casualità: leggendo i programmi politici di certe forze di sinistra, infatti, è evidente il desiderio di una sessualizzazione sempre più precoce di bambini e ragazzi (per la gioia di pedofili e pederasti), un progressivo indottrinamento all’ideologia di genere ed al politicamente corretto in salsa <em>gender-woke</em>, insomma ad una generale corruzione, in chiave anti-cattolica ed anti-italiana, dei nostri figli. Con la scusa di contrastare il bullismo (in verità mai così presente come oggi, specie proprio contro coloro che si dichiarano apertamente credenti, unica categoria che tutti vengono incitati ad odiare sin dai faziosi testi in uso in molte scuole) e di “includere” potenti e ricche “minoranze”, si propaganda volontariamente di tutto, con l’obiettivo, neanche troppo celato, di sessualizzare bambini che a malapena sanno leggere e scrivere, scandalizzando proprio quegli innocenti di cui ci ammonisce il Divino Maestro (cfr. Mt 18, 3-7).</p>
<p>Reputare simili atteggiamenti come il prodotto dai mera casualità o trasandata ignoranza od ateismo, e non inquadrarli invece nel genere tentativo di scristianizzare il nostro Paese (peraltro, con la ormai aperta complicità di molte istituzioni ecclesiastiche, che non solo non vegliano più se certe derive ma che, anzi, se ne fanno alfieri – vedasi, per esempio, quanto sta accadendo ora all’eretico Sinodo tedesco), al fine di ricavare una popolazione sempre più manipolabile ed obbediente da plasmare a proprio piacimento, è un atteggiamento quantomeno miope. Lo abbiamo visto proprio in questi ultimi anni: regole assurde sono state prese come verità indiscutibili, “obblighi” che tali non erano (ma che sono stati imposti da scuole, università, datori di lavoro come vere e proprie rivelazioni divine mentre al contempo neppure si poteva andare a Messa e le acquasantiere sono state prosciugate, ventri sterili di un <em>cursus Ecclesiae </em>che ha ormai ben superato la mezza età nella sua incapacità di riferirsi all’Eterno, sempre antico e contemporaneamente sempre giovane) rispettati pedissequamente, fino a follie vere e proprie (vedasi, ad esempio, l’assurdità di gente che fa il bagno in mezzo al mare o a va a correre con la mascherina calata sul volto, peraltro contro una legge dello Stato che impone di essere riconoscibili nei luoghi pubblici e cha ha la priorità su qualsiasi DPCM incostituzionale). In Italia va bene non andare a Messa, va bene commettere anche crimini contro la collettività oltre che al cospetto di Dio (vedasi il lavoro in nero e lo sfruttamento dei clandestini, schiavi utilizzati come manodopera a bassissimo costo al posto degli italiani, in verità affamati anch’essi di lavoro ma, semplicemente, non ancora disposti a faticare per 2 euro l’ora), ma guai a coloro che non mettono la mascherina! Guai a coloro che osano ricordare che c’è una moralità ben più elevata (politica e non) rispetto a quella di soggetti come taluni nostri esponenti politici! Guai a coloro che ribadiscono il primato di una coscienza rettamente formata dinanzi alle leggi dello Stato, e del dovere di rifiutarsi di seguire certi meschini politicanti!</p>
<p>In tutto questo, è imperativa la riscoperta di realtà autenticamente e profondamente cattoliche, in cui sia centrale Dio (dalla preghiera mattutina al Rosario assieme) prima ancora che l’imparare a leggere, scrivere e far di conto. Mentre il resto del mondo abbassa gli standard, perché il confronto con la scuola di cinquant’anni fa (come già detto, in cui si scorgevano i prodromi dello sfacelo attuale ma che almeno era ancora inserita in un contesto sociale per lo più sano) sarebbe impietoso e si preferisce insegnare ai bambini ad andare a scuola dalle <em>drag-queen</em> che non imparare, effettivamente, nozioni ed un’educazione che permetta di renderli cristiani (e, quindi, cittadini) liberi e consapevoli. Sebbene siano numerosi i politici, infatti, che si riempiono la bocca di questi termini travisandoli volutamente (a tal proposito, resta una pietra miliare per capire l’inganno l’enciclica del 20 giugno 1888 di S. S. Leone XIII <em>Libertas</em>, breve e gratuitamente disponibile sul sito ufficiale del Vaticano), pochi oggi sanno davvero cosa siano e cosa comporti l’esercizio della propria libertà, e come questa proceda da Dio e da Dio solo (cfr. Gv 14, 6-7).</p>
<p>In tal senso, però, gli ultimi anni hanno aperto gli occhi a molti: un’istruzione che non forma ma rende ignoranti, che non costruisce ma distrugge, che non si fonda sul Vero e sul Bello ma sulle falsità televisive, sul brutto, sull’immorale, sull’osceno non può insegnare niente a nessuno, foss’anche propugnata dai migliori insegnanti del mondo. In tal senso, infatti, sorgono nuove realtà di scuola parentale un po’ ovunque, dalle “storiche” e ormai ben note iniziative della Fraternità San Pio X a Sant’Albano Laziale e della Scuola Chesterton a San Benedetto del Tronto fino a Precettori.it (un formidabile tentativo di costruire un DAD, o meglio un supporto, per le famiglie cattoliche in scuola parentale, di qualità, costruito attorno alla Santa Messa) sino a realtà come per esempio la famosa “Compagnia dei Tipi Loschi del beato Giorgio Frassati” a Grottamare, in provincia di Ascoli Piceno. L’obiettivo è chiaro, il compito arduo (specialmente da parte delle famiglie, dato che riceveranno poco o nessun sostegno, non solo dallo Stato ma anche dalle stesse parrocchie e “cammini”) ma nessuno potrà sottarsene: l’unico modo per costruire il nostro futuro è custodire il nostro passato e trasmetterlo ai nostri figli, senza rinunciare né alla vera carità cristiana né alla conoscenza. Tutti gli altri tentativi, la decostruzione in corso, il passaggio dagli archetipi agli stereotipi (proprio da parte di coloro che, a parole, desiderano combatterli), infine il diluire la Vera Religione cattolica in una pappetta annacquata e che lasci il peccatore impenitente nelle braccia del diavolo sono destinati a fallire, peggio ancora: a trascinarci tutti quanti nell’abisso da cui sono stati ispirati.</p>
<p>&nbsp;</p>
<p>Eques Fidus</p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p>&nbsp;</p>
<p><img data-attachment-id="23012" data-permalink="https://www.marcotosatti.com/2021/05/08/pallottole-e-petrolio-la-guerra-in-nagorno-karabagh-di-emanuele-aliprandi/navona-0504f/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?fit=2092%2C2560&amp;ssl=1" data-orig-size="2092,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2004J19C&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620120865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.789&quot;,&quot;iso&quot;:&quot;117&quot;,&quot;shutter_speed&quot;:&quot;9.5E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="navona 0504f" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=245%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=700%2C857&amp;ssl=1" width="250" height="306" class="alignnone size-medium wp-image-23012 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f.jpg?resize=250%2C306&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=250%2C306&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=700%2C857&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=768%2C940&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=1255%2C1536&amp;ssl=1 1255w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=1673%2C2048&amp;ssl=1 1673w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?resize=120%2C147&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-0504f-scaled.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>I PADRONI DEI SOCIAL – E GOOGLE – CERCANO DI FAR TACERE STILUM</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>CURIAE.</strong></em></span></h2>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:</em></h3>
<h3 style="text-align: center;"><strong>IT79N0200805319000400690898</strong></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
</div>
<hr />
<div dir="ltr">
<hr />
<h2 style="text-align: center;"><img data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" class="alignnone size-full wp-image-31856 jetpack-lazy-image entered lazyloaded jetpack-lazy-image--handled" sizes="(max-width: 178px) 100vw, 178px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" alt="viganò, tosatti," width="178" height="266" data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-lazy-sizes="(max-width: 178px) 100vw, 178px" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" data-recalc-dims="1" data-ll-status="loaded" data-lazy-loaded="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;is-pending-load=1#038;ssl=1" /></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><strong><a href="https://www.amazon.it/nuovo-ordine-mondiale-Lapocalisse-viviamo/dp/9887529885/ref=mp_s_a_1_1?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-1">Ecco il collegamento per il libro in italiano.</a></strong></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.it/El-nuevo-orden-mundial-Apocalipsis/dp/9887529850/ref=mp_s_a_1_3?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-3"><strong>And here is the link to the book in English.</strong></a></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></h2>
<hr />
<h2 style="text-align: center;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h3 style="text-align: center;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></h3>
<h2 style="text-align: center;"><strong>E ANCHE SU VK.COM</strong></h2>
<h2 style="text-align: center;"><strong>stilumcuriae</strong></h2>
<h2 style="text-align: center;"><strong>SU FACEBOOK</strong></h2>
<h2 style="text-align: center;"><strong>cercate</strong></h2>
<h2 style="text-align: center;"><strong>seguite</strong></h2>
<h2 style="text-align: center;"><strong>Marco Tosatti</strong></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:  IT24J0200805205000400690898</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti, con questo logo:</em></h3>
<p style="text-align: center;"><img data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" loading="lazy" class="size-medium wp-image-33004 aligncenter entered lazyloaded" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" alt="" width="250" height="141" data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-ll-status="loaded" /></p>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><strong><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<div dir="ltr">
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></h4>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2687058496598385"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2687058496598385"
     data-ad-slot="2072951844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/eques-ficus/" rel="tag">eques ficus</a>, <a href="https://www.marcotosatti.com/tag/istruzione/" rel="tag">ISTRUZIONE</a>, <a href="https://www.marcotosatti.com/tag/scuola-parentale/" rel="tag">scuola parentale</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                3 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-199959">
				<div id="div-comment-199959" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paul Mayer</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/#comment-199959">23 Settembre 2022 alle 14:51</a>		</div>

		<p>Ha dimenticato di dire che una scuola femminilizzata e le classi miste danneggiano soprattutto i nostri ragazzi. Sarebbe ora di finirla con questa porcheria di Stato!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/?replytocom=199959#respond' data-commentid="199959" data-postid="34850" data-belowelement="div-comment-199959" data-respondelement="respond" data-replyto="Rispondi a Paul Mayer" aria-label='Rispondi a Paul Mayer'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-199938">
				<div id="div-comment-199938" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nuccio Viglietti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/#comment-199938">23 Settembre 2022 alle 08:59</a>		</div>

		<p>Consapevolmente pianificato perseguito ed attuato&#8230; smottamento di scuola italiana&#8230; base di spaventoso impoverimento culturale intellettuale ed etico di almeno paio di generazioni&#8230; hanno creato rimbambiti incapaci di esercitare minimo pensiero critico&#8230; protesi unicamente a raggiungimento obbiettivi materiali e maniacale cura di propri corpi&#8230; perfetti per essere mentalmente condizionabili&#8230; pecore ancorché generosamente munite di titoli e lauree&#8230;!!&#8230;<a href="https://ilgattomattoquotidiano.wordpress.com/" rel="nofollow ugc">https://ilgattomattoquotidiano.wordpress.com/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/?replytocom=199938#respond' data-commentid="199938" data-postid="34850" data-belowelement="div-comment-199938" data-respondelement="respond" data-replyto="Rispondi a Nuccio Viglietti" aria-label='Rispondi a Nuccio Viglietti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-199936">
				<div id="div-comment-199936" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paola Caporali</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/#comment-199936">23 Settembre 2022 alle 08:12</a>		</div>

		<p>Insegno da 27 anni nella scuola pubblica e mi permetto due osservazioni: insegnanti seri ci sono ( pochi, ma ci sono) e fanno quello che possono. Inoltre, per le scuole private o parentali SERVONO SOLDI. Altrimenti,  sono esperimenti destinati a fallire.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/09/23/eques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale/?replytocom=199936#respond' data-commentid="199936" data-postid="34850" data-belowelement="div-comment-199936" data-respondelement="respond" data-replyto="Rispondi a Paola Caporali" aria-label='Rispondi a Paola Caporali'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='34850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="304bf3b829" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="140"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_570">
								<input type="hidden" name="security"
					value="a8a3cb2682">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_570"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 359 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 5.184 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 118 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 210 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 92 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 14.196721311475pt;" aria-label="aborto (201 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8.1147540983607pt;" aria-label="amoris laetitia (59 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 10.983606557377pt;" aria-label="bdv (107 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.4590163934426pt;" aria-label="becciu (63 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.9180327868852pt;" aria-label="benedetto (70 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 12.819672131148pt;" aria-label="bergoglio (155 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 10.983606557377pt;" aria-label="biden (106 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 10.295081967213pt;" aria-label="cei (93 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.114754098361pt;" aria-label="chiesa (242 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-10" style="font-size: 11.327868852459pt;" aria-label="cina (113 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-11" style="font-size: 12.360655737705pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-12" style="font-size: 16.491803278689pt;" aria-label="covid (325 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-13" style="font-size: 10.868852459016pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/deotto/" class="tag-cloud-link tag-link-3403 tag-link-position-14" style="font-size: 8pt;" aria-label="deotto (58 elementi)">deotto</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 11.327868852459pt;" aria-label="de vito (114 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 10.295081967213pt;" aria-label="draghi (92 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/emanuele/" class="tag-cloud-link tag-link-5485 tag-link-position-17" style="font-size: 8.2295081967213pt;" aria-label="emanuele (60 elementi)">emanuele</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-18" style="font-size: 9.6065573770492pt;" aria-label="eucarestia (81 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-19" style="font-size: 8pt;" aria-label="FATIMA (58 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 9.2622950819672pt;" aria-label="gotti (75 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 13.393442622951pt;" aria-label="ics (171 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-22" style="font-size: 9.8360655737705pt;" aria-label="korazym (85 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 10.295081967213pt;" aria-label="laporta (92 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.2622950819672pt;" aria-label="lgbt (74 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-25" style="font-size: 8.2295081967213pt;" aria-label="mascarucci (61 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 9.0327868852459pt;" aria-label="mccarrick (72 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.639344262295pt;" aria-label="messa (98 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 8.1147540983607pt;" aria-label="migranti (59 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.540983606557pt;" aria-label="nobile (216 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (967 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/personeni/" class="tag-cloud-link tag-link-5478 tag-link-position-31" style="font-size: 8.1147540983607pt;" aria-label="personeni (59 elementi)">personeni</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 10.754098360656pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 8.344262295082pt;" aria-label="pope (62 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 15.459016393443pt;" aria-label="porfiri (264 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 9.2622950819672pt;" aria-label="ratzinger (75 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 8.9180327868852pt;" aria-label="Sinodo (69 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 11.213114754098pt;" aria-label="trump (110 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/ucraina/" class="tag-cloud-link tag-link-926 tag-link-position-38" style="font-size: 9.2622950819672pt;" aria-label="ucraina (75 elementi)">ucraina</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8.1147540983607pt;" aria-label="usa (59 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.852459016393pt;" aria-label="vaccini (189 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/van-thuan/" class="tag-cloud-link tag-link-473 tag-link-position-41" style="font-size: 8.2295081967213pt;" aria-label="van thuan (60 elementi)">van thuan</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 10.065573770492pt;" aria-label="vaticano (88 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-43" style="font-size: 8.6885245901639pt;" aria-label="vetus ordo (67 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 19.934426229508pt;" aria-label="vigano (652 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-45" style="font-size: 9.1475409836066pt;" aria-label="zan (73 elementi)">zan</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2022/09/23/abu-akleh-il-new-york-times-commenta-le-dichiarazioni-dellesercito-israeliano/" title="Abu Akleh. Il New York Times Commenta le Dichiarazioni dell&#8217;Esercito Israeliano.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34864" data-permalink="https://www.marcotosatti.com/2022/09/23/abu-akleh-il-new-york-times-commenta-le-dichiarazioni-dellesercito-israeliano/schermata-2022-09-23-alle-08-39-17/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?fit=1009%2C368&amp;ssl=1" data-orig-size="1009,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-09-23 alle 08.39.17" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=250%2C91&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=700%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-08.39.17.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/09/23/abu-akleh-il-new-york-times-commenta-le-dichiarazioni-dellesercito-israeliano/" rel="bookmark" title="Abu Akleh. Il New York Times Commenta le Dichiarazioni dell&#8217;Esercito Israeliano. " >
            			<p><span>23 Settembre 2022</span>Abu Akleh. Il New York Times Commenta le Dichiarazioni dell&#8217;Esercito Israeliano.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/09/23/investigador-biblico-riqueza-o-mamon-mala-direccion-teologica/" title="Investigador Bíblico. ¿Riqueza o Mamón? ¿Mala dirección teológica?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34820" data-permalink="https://www.marcotosatti.com/2022/09/22/investigatore-biblico-ricchezza-o-mammona-depistaggio-teologico/investigatore-biblico-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?fit=1337%2C405&amp;ssl=1" data-orig-size="1337,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Investigatore biblico" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=250%2C76&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=700%2C212&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Investigatore-biblico.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/09/23/investigador-biblico-riqueza-o-mamon-mala-direccion-teologica/" rel="bookmark" title="Investigador Bíblico. ¿Riqueza o Mamón? ¿Mala dirección teológica? " >
            			<p><span></span>Investigador Bíblico. ¿Riqueza o Mamón? ¿Mala dirección teológica?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/09/23/benedetta-de-vito-i-dont-know-if-cionci-is-right-but-my-pope-is-ratzinger/" title="Benedetta De Vito: I Don’t Know if Cionci is Right, but My Pope is Ratzinger.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25676" data-permalink="https://www.marcotosatti.com/2021/09/10/traditionis-custodes-una-lettera-ai-cattolici-di-tutto-il-mondo-e-al-papa/bdv-fiori/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?fit=628%2C439&amp;ssl=1" data-orig-size="628,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BDV fiori" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=250%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=628%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/09/23/benedetta-de-vito-i-dont-know-if-cionci-is-right-but-my-pope-is-ratzinger/" rel="bookmark" title="Benedetta De Vito: I Don’t Know if Cionci is Right, but My Pope is Ratzinger. " >
            			<p><span></span>Benedetta De Vito: I Don’t Know if Cionci is Right, but My Pope is Ratzinger.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/09/23/muller-la-benedizione-omosessuale-dei-vescovi-belgi-e-eresia/" title="Card. Müller. La Benedizione Omosessuale dei Vescovi Belgi è Eresia.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34855" data-permalink="https://www.marcotosatti.com/2022/09/23/muller-la-benedizione-omosessuale-dei-vescovi-belgi-e-eresia/schermata-2022-09-23-alle-07-39-23/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?fit=884%2C553&amp;ssl=1" data-orig-size="884,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-09-23 alle 07.39.23" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=250%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=700%2C438&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/09/Schermata-2022-09-23-alle-07.39.23.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/09/23/muller-la-benedizione-omosessuale-dei-vescovi-belgi-e-eresia/" rel="bookmark" title="Card. Müller. La Benedizione Omosessuale dei Vescovi Belgi è Eresia. " >
            			<p><span></span>Card. Müller. La Benedizione Omosessuale dei Vescovi Belgi è Eresia.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/09/23/giovanni-lazzaretti-le-elezioni-imminenti-nove-piccoli-indiani/" title="Giovanni Lazzaretti, le Elezioni Imminenti. Nove Piccoli Indiani&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31566" data-permalink="https://www.marcotosatti.com/2022/04/22/bestiario-di-un-suicidio-politico-ed-economico-in-conto-terzi-vedi-usa/lazzaretti-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?fit=600%2C518&amp;ssl=1" data-orig-size="600,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lazzaretti 2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=250%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=600%2C518&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/lazzaretti-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/09/23/giovanni-lazzaretti-le-elezioni-imminenti-nove-piccoli-indiani/" rel="bookmark" title="Giovanni Lazzaretti, le Elezioni Imminenti. Nove Piccoli Indiani&#8230; " >
            			<p><span></span>Giovanni Lazzaretti, le Elezioni Imminenti. Nove Piccoli Indiani&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2022 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/carousel/jetpack-carousel.css' media='all' />
<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/minify/e8cc3.css" media="all" />


<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=6.0.2' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/13986.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script  src="https://www.marcotosatti.com/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"429e3c7176","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F09%2F23%2Feques-fidus-il-disastro-dellistruzione-riscoprire-la-scuola-parentale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script  defer src="https://www.marcotosatti.com/wp-content/cache/minify/45ffb.js"></script>

<script  src="https://www.marcotosatti.com/wp-content/cache/minify/fed34.js"></script>

<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_570(){	var x = document.forms[
					"php_subscriber-form_570"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_570";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'118770250',post:'34850',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '34850' ]);
</script>

</div>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 34/418 objects using redis
Page Caching using disk: enhanced 
Minified using redis
Database Caching using redis

Served from: www.marcotosatti.com @ 2022-09-23 19:13:00 by W3 Total Cache
-->