<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Elogio della Rigidità, di Antonio Caponnetto. Il Pontefice non Padre. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='SFMCss-css'  href='https://www.marcotosatti.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://www.marcotosatti.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.4/wp-admin/css/color-picker.min.css' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.9' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.9' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.4' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.4#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/34355" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F08%2F08%2Felogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F08%2F08%2Felogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre%2F&#038;format=xml" />
 <meta name="follow.it-verification-code-M3pVbkFsZ0piZmxhWXN3bUpnQTVjTUFDdDI5WStpZnVTa2Q1NXQ0VWw1YVlEWHZnSFlldjJBcXg4S3RhaXdxdUpISTVjU29LMEpKaUFCZGhHUTZvK1RMbWtsNUxjOGY4bjZRZVJqVmorV3lOVXBDZWlYeHZCWjRzVTRsMVZwN2V8M2NCdXBPUUE1cnZ5ZC9OS25mZ3BlVU8zY2pGS2Jzd1RFNjdCNG9QU2FiTT0=" content="SzNr6GeMk0QtBH7cNsaN"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Elogio della Rigidità, di Antonio Caponnetto. Il Pontefice non Padre." />
<meta property="og:url" content="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/" />
<meta property="og:description" content="Marco Tosatti Carissimi StilumCuriali, credo sia interessente portare alla vostra attenzione questo articolo apparso su questo sito, nella traduzione di un amico fedele di Stilum Curiae, A.C., che …" />
<meta property="article:published_time" content="2022-08-08T05:42:36+00:00" />
<meta property="article:modified_time" content="2022-08-08T05:42:36+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?fit=370%2C326&#038;ssl=1" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="326" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Elogio della Rigidità, di Antonio Caponnetto. Il Pontefice non Padre." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?fit=370%2C326&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}</style>		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-34355 single-format-standard elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-34355" class="post-34355 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-caponnetto tag-papa tag-taussig">
	
			

			<!-- post title -->
			<h1>
				Elogio della Rigidità, di Antonio Caponnetto. Il Pontefice non Padre.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>8 Agosto 2022</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/#comments">4 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/"></div><h3><img data-attachment-id="28087" data-permalink="https://www.marcotosatti.com/2021/12/23/mensaje-al-pueblo-estadounidense-por-el-arzobispo-carlo-maria-vigano/papa-torvo/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?fit=370%2C326&amp;ssl=1" data-orig-size="370,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Papa torvo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=370%2C326&amp;ssl=1" loading="lazy" width="250" height="220" class="alignnone size-medium wp-image-28087 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=120%2C106&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?w=370&amp;ssl=1 370w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3></h3>
<h3 style="text-align: center;"><span style="color: #3366ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #000080;"><em><strong>Carissimi StilumCuriali, credo sia interessente portare alla vostra attenzione questo articolo apparso su <a style="color: #000080;" href="https://www.ncsanjuanbautista.com.ar/2022/08/elogio-de-la-rigidez-antonio-caponnetto.html">questo sito,</a> nella traduzione di un amico fedele di Stilum Curiae, A.C., che ringraziamo di cuore per la segnalazione, e per il lavoro. Approfitto dell ‘occasione per avvisare che il sito di nuovo ha problemi, legati, credo, alla fragilità del sistema e del server. Resistiamo, a settembre ci saranno grosse novità.  Buona lettura.Buona lettura.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p>&nbsp;</p>
<h3 align="center"><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">ELOGIO DELLA RIGIDITÀ &#8211; Antonio Caponnetto </span></span></span></h3>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La risposta di Bergoglio a un sacerdote di Mendoza, in cui cerca di spiegare e giustificare gli oltraggi del suo servo Taussig contro la diocesi di San Rafael &#8211; presumibilmente sotto la sua vigilanza &#8211; e che si sono conclusi, tra tanti mali indicibili, con la chiusura del Seminario arcivescovile, è diventata di dominio pubblico.</span></span></span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La suddetta missiva, datata 9 luglio di quest&#8217;anno e pubblicata da diversi media (vedi <a href="https://www.aciprensa.com/noticias/papa-francisco-se-pronuncia-en-una-carta-sobre-la-crisis-en-diocesis-de-san-rafael-46643" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.aciprensa.com/noticias/papa-francisco-se-pronuncia-en-una-carta-sobre-la-crisis-en-diocesis-de-san-rafael-46643&amp;source=gmail&amp;ust=1660021393766000&amp;usg=AOvVaw0Hp1lheXenuoH7TvILM9S1">https://www.aciprensa.com/<wbr />noticias/papa-francisco-se-<wbr />pronuncia-en-una-carta-sobre-<wbr />la-crisis-en-diocesis-de-san-<wbr />rafael-46643</a>), focalizza la questione su una delle ossessive fissazioni ideologiche di Bergoglio: quella della rigidità. Che, nella sua visione del mondo distorta, arbitraria ed eretica, è sempre e necessariamente sinonimo di disvalore, gesto condannabile, condotta peccaminosa.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">In sintesi, la risposta di Bergoglio al sacerdote è quella di dire che le punizioni inflitte al popolo di San Rafael, religiosi e laici, dalla mano boia del suo vescovo fellone, sono la conseguenza del fatto che in quella diocesi non si è capito che &#8220;la rigidità non è un dono di Dio, la mitezza sì, la bontà sì, la benevolenza sì, il perdono sì, ma la rigidità no!&#8221;. Perché è il preludio dell&#8217;ideologia che fa tanto male e che ha portato i rigidi del tempo di Gesù a condannarlo per aver anteposto la misericordia alla legge&#8221;.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Se ne valesse la pena (e già crediamo che non lo sia, visto lo scandalo in cui vive e che questo rovinoso capo vaticano provoca in continuazione), si potrebbero fare diverse riflessioni sull&#8217;argomento e si potrebbero raggruppare in tre classi. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La prima consisterebbe in innumerevoli e documentati argomenti ad hominem; perché l&#8217;uomo che grida contro la rigidità non cessa di essere il capo crudele e infido di una struttura di irrigidimento, punizione e durezza nei confronti di tutti coloro che considera suoi contraddittori. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Lo stesso Taussig, usato e scartato per smantellare i &#8220;rigidi&#8221; san Rafaeliani, è oggi vittima meritata del disprezzo del suo pontefice. E così vaga nella vita, senza vita; un monumento al fallimento, al nulla e al disprezzo; un detrito vagante che non riesce a depositarsi nella fogna finale delle sue disgrazie.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">È che la rigidità dispotica del pachamamatico si accanisce più sui suoi leccapiedi che su coloro che lo affrontano. È più furioso con i servili che con coloro che smascherano frontalmente la sua condizione di lupo travestito da pecora.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La seconda riflessione dovrebbe riguardare le rigidità dello stesso Bergoglio e i rispettivi esiti in tante altre ideologie. O per dirla senza mezzi termini: ciò che Jorge Mario dice di aborrire è esattamente ciò che fa, ma con una differenza sostanziale: la sua rigidità è contro i cattolici, apostolici e romani, che non perde occasione di insultare, sminuire e umiliare. Per questo non bastano le sue parole e i suoi comportamenti di offesa sistematica alla Chiesa e alla Tradizione, non bastano le sue richieste di indulto insostenibili e fallaci, né le molteplici capriole fraseologiche con cui svuota la retta dottrina e adultera empiamente la Verità, ma occorre che si mostri attivamente complice delle peggiori espressioni ideologiche, da quelle contenute nell&#8217;Agenda 2030 a quelle dettate dagli araldi della contro-natura e del Nuovo Ordine Mondiale.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La rigidità bergica messa in campo da tempo per soggiogare e schiacciare la Vera Fede non solo lo ha collocato, secondo le sue parole, &#8220;nell&#8217;anticamera delle ideologie&#8221;. Lo ha condotto al Santa Sanctorum invertito e fumante dell&#8217;iscariosi ecclesiastica. È la rigidità moralista del traditore di Gesù Cristo. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">La terza e ultima riflessione, infine, dovrebbe riguardare la natura stessa della rigidità; una parola che, come tante altre, è stata divorata dalla guerra semantica, e che il progressismo &#8211; dalla sua espressione psicoanalitica alla sua pagliacciata teologica &#8211; ha semplicemente aggiunto alla galleria di termini intrinsecamente dannosi. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Bisogna tenere la rigidità dell&#8217;anti-rigido, per impedire ogni legittima polisemia della parola! </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Perché il dizionario ci dice che la rigidità è la capacità di un corpo di resistere alla flessione o alla torsione sotto l&#8217;azione di forze esterne che agiscono sulla sua superficie. In questo senso, è facile dedurre e insegnare che, analogicamente parlando, esiste una rigidità santa, saggia, martiriale ed eroica; che non è né più né meno di quella che hanno avuto tutti i testimoni del cristianesimo per non piegarsi davanti all&#8217;errore, alla confusione, all&#8217;ignoranza e alla menzogna. Per questo hanno pagato, in occasioni gravi, con il prezzo del proprio sangue. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">C&#8217;è una rigidità che esalta, salva e onora, e un&#8217;elasticità che abbassa, omologa, de-archivia, mette nella spazzatura e mescola. Una rigidità che è la lettera o la norma che uccide lo spirito; e una rigidità che è la fermezza di stare fermi quando si vuole calpestare, ad esempio, l&#8217;Eucaristia. Soprattutto, quando coloro che la calpestano sono proprio quelli che dovrebbero essere pronti a morire e uccidere per difenderla. C&#8217;è insomma, come per la violenza, la censura, la repressione, la discriminazione e tante altre parole gettate nello scarico dei &#8220;retrogradi&#8221;, una rigidità virtuosa e una rigidità viziosa. Dipenderà da cosa, come, perché e per cosa. Così elementare. E proprio per questo motivo, così negato, di fronte a un mondo che ha perso il senso comune. E davanti a un pubblico abituato a gingilli spirituali e concettuali.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">In uno dei suoi Sermoni, Sant&#8217;Agostino ne fa una sintesi illuminante: &#8220;uno schiaffo può essere frutto della carità e una carezza un invito al peccato&#8221;. Le flessibilità, le riappacificazioni, le tenerezze, i sincretismi, gli irenismi e gli orribili scambi di parole e di fatti, che Bergoglio non si stanca di perpetrare, sono quelle carezze che ripugnano all’Ipponese. Le rigidità delle incorruttibili sentinelle della Croce, invece, possono essere gli ultimi frutti della carità, in una nave il cui timoniere l&#8217;ha trasformata in un galeone filibustiere con la prua rivolta verso l&#8217;abisso.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Ecco perché, per quanto benintenzionato, è un errore scrivere lettere a Bergoglio chiedendogli atteggiamenti paterni, pontificali, pastorali o semplicemente caritatevoli o riparatori. È un errore volerlo avere filialmente come padre, ecclesiologicamente come pastore, umanamente come uomo integro. No, non è necessario scrivergli una lettera. Sarebbe come mandare gli auguri di Natale a Erode, o augurare buona Pasqua a Giuda, o chiedere a Caifa di prostrarsi davanti al Calvario. Bergoglio sa solo dare ai fedeli cattolici la rigidità della Sinagoga, la fredda inflessibilità delle sentenze massoniche, la vendetta inflessibile e rancorosa del Sinedrio, il severo stupore dei sepolcri imbiancati.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Venti secoli fa, i deicidi hanno ucciso colui che era l&#8217;Archetipo Supremo della mitezza, della gentilezza, della misericordia, della benevolenza e del perdono. Ma lungi dall&#8217;opporre dialetticamente questi doni alla rigidità, aveva proprio la necessaria, lecita e divina rispondenza di chi governa &#8220;con autorità e rigidità&#8221; (Ez.20,33). Era la mano di fiele del suo rigore e la mano di zucchero della sua misericordia &#8211; come direbbe Marechal &#8211; che egli stendeva, entrambe in una sola volta, per insegnarci a comportarci come uomini e non come amebe. </span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Che Nostro Signore ci conceda la grazia di saper usare entrambe le mani. Sostituire i cuori di pietra con cuori di carne e sangue che palpitano di carità. Che ci spinga a perdonare, a predicare e a praticare le opere di misericordia. E di infonderci allo stesso tempo, come ha sempre fatto, la determinazione a conservare quella rigidità d&#8217;acciaio, affinché i nostri nemici non ci pieghino, in queste ore dolorose, sublunari e post-lunari.</span></span></span></p>
<p><span style="color: #191a1e;"><span style="font-family: DejaVu Sans, sans-serif;"><span style="font-size: medium;">Antonio Caponnetto</span></span></span></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p><img data-attachment-id="28087" data-permalink="https://www.marcotosatti.com/2021/12/23/mensaje-al-pueblo-estadounidense-por-el-arzobispo-carlo-maria-vigano/papa-torvo/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?fit=370%2C326&amp;ssl=1" data-orig-size="370,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Papa torvo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=370%2C326&amp;ssl=1" loading="lazy" width="250" height="220" class="alignnone size-medium wp-image-28087 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=250%2C220&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?resize=120%2C106&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Papa-torvo.png?w=370&amp;ssl=1 370w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><em><strong>I PADRONI DEI SOCIAL – E GOOGLE – CERCANO DI FAR TACERE STILUM</strong></em></h2>
<h2 style="text-align: center;"><em><strong>CURIAE.</strong></em></h2>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:</em></h3>
<h3 style="text-align: center;"><strong>IT79N0200805319000400690898</strong></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
</div>
<hr />
<div dir="ltr">
<hr />
<h2 style="text-align: center;"><img data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" class="alignnone size-full wp-image-31856 jetpack-lazy-image entered lazyloaded jetpack-lazy-image--handled" sizes="(max-width: 178px) 100vw, 178px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" alt="viganò, tosatti," width="178" height="266" data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-lazy-sizes="(max-width: 178px) 100vw, 178px" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" data-recalc-dims="1" data-ll-status="loaded" data-lazy-loaded="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;is-pending-load=1#038;ssl=1" /></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><strong><a href="https://www.amazon.it/nuovo-ordine-mondiale-Lapocalisse-viviamo/dp/9887529885/ref=mp_s_a_1_1?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-1">Ecco il collegamento per il libro in italiano.</a></strong></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.it/El-nuevo-orden-mundial-Apocalipsis/dp/9887529850/ref=mp_s_a_1_3?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-3"><strong>And here is the link to the book in English.</strong></a></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></h2>
<hr />
<h2 style="text-align: center;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h3 style="text-align: center;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></h3>
<h2 style="text-align: center;"><strong>E ANCHE SU VK.COM</strong></h2>
<h2 style="text-align: center;"><strong>stilumcuriae</strong></h2>
<h2 style="text-align: center;"><strong>SU FACEBOOK</strong></h2>
<h2 style="text-align: center;"><strong>cercate</strong></h2>
<h2 style="text-align: center;"><strong>seguite</strong></h2>
<h2 style="text-align: center;"><strong>Marco Tosatti</strong></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:  IT24J0200805205000400690898</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti, con questo logo:</em></h3>
<p style="text-align: center;"><img data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" loading="lazy" class="size-medium wp-image-33004 aligncenter entered lazyloaded" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" alt="" width="250" height="141" data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-ll-status="loaded" /></p>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><strong><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<div dir="ltr">
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></h4>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2687058496598385"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2687058496598385"
     data-ad-slot="2072951844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/caponnetto/" rel="tag">caponnetto</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/taussig/" rel="tag">taussig</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                4 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-197770">
				<div id="div-comment-197770" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Michele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/#comment-197770">8 Agosto 2022 alle 13:16</a>		</div>

		<p>Perfettamente d&#8217;accordo con Caponnetto e con Tosatti.</p>
<p>Viviamo l&#8217;Apocalisse è un&#8217;ora buia, spiritualmente parlando, ma non si sceglie quando vivere.</p>
<p>Teniamoci forti e preghiamo Rosari gli uni per gli altri, perché Satana ha posto un suo uomo sul soglio pontificio.<br />
Le battagli finali saranno sulla dottrina (e la prassi) della Chiesa e sulla famiglia Tradizionale come previsto a Fatima.</p>
<p>Penso che questo ventennio (2020-2039) sarà un ventennio difficile e cruciale.</p>
<p>Preghiamo e stiamo preparati.</p>
<p>Forse una delle apparizioni mariane qui sulla Terra preparerà la riscossa. Non so quale sarà. </p>
<p>O Forse il Trionfo Mariano avverrà attraverso un&#8217;azione nascosta o di uno sforzo di preghiera collettivo.</p>
<p>Vedremo.</p>
<p>Buona settimana!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/?replytocom=197770#respond' data-commentid="197770" data-postid="34355" data-belowelement="div-comment-197770" data-respondelement="respond" data-replyto="Rispondi a Michele" aria-label='Rispondi a Michele'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-197749">
				<div id="div-comment-197749" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Enrico Nippo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/#comment-197749">8 Agosto 2022 alle 09:36</a>		</div>

		<p>Ieri, domenica, come faccio ogni tanto, seguo la trasmissione &#8220;A sua immagine&#8221; su Rai1.</p>
<p>Ebbene, come al solito, ne ha promanato una positività, un entusiasmo, una gioia e una fiducia in papa Francesco che fanno decisamente a cazzotti con il dipinto a tinte fosco-solfuree proposto da questo blog.</p>
<p>E&#8217; qualcosa che mi stupisce oltremodo, e, per un certo verso, anche divertente.</p>
<p>Mah &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/?replytocom=197749#respond' data-commentid="197749" data-postid="34355" data-belowelement="div-comment-197749" data-respondelement="respond" data-replyto="Rispondi a Enrico Nippo" aria-label='Rispondi a Enrico Nippo'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-197768">
				<div id="div-comment-197768" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Televisionario</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/#comment-197768">8 Agosto 2022 alle 12:52</a>		</div>

		<p>Un tempo, ormai lontano, le trasmissioni televisive, sia di mamma Rai che di mediaset ci informavano su cio&#8217; che accadeva nel vasto mondo cattolico.<br />
Ricordo di aver appreso dell&#8217;esistenza di Bose proprio da una trasmissione televisiva.<br />
Oggi, almeno per quanto riguarda la Rai ogni trasmissione religiosa cattolica tratta un solo argomento : Bergoglio.<br />
Mi correggo : il discorso va fatto anche per la tv cattolica, cioe&#8217; il canale 28 del digitale terrestre.<br />
Ora, poiche&#8217; Bergoglio ha respirato in gioventu&#8217; l&#8217;aria della teologia della liberazione, non si sara&#8217; persuaso che quella fosse l&#8217;unica verita&#8217; ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/?replytocom=197768#respond' data-commentid="197768" data-postid="34355" data-belowelement="div-comment-197768" data-respondelement="respond" data-replyto="Rispondi a Televisionario" aria-label='Rispondi a Televisionario'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-197736">
				<div id="div-comment-197736" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">michele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/#comment-197736">8 Agosto 2022 alle 07:54</a>		</div>

		<p>BRAVO</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/08/08/elogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre/?replytocom=197736#respond' data-commentid="197736" data-postid="34355" data-belowelement="div-comment-197736" data-respondelement="respond" data-replyto="Rispondi a michele" aria-label='Rispondi a michele'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='34355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0d5045330" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="181"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_884">
								<input type="hidden" name="security"
					value="23dcd444ac">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_884"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 359 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 5.044 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 117 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 210 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 92 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 14.081967213115pt;" aria-label="aborto (193 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8pt;" aria-label="amoris laetitia (56 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 10.639344262295pt;" aria-label="bdv (97 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.4590163934426pt;" aria-label="becciu (62 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 9.0327868852459pt;" aria-label="benedetto (70 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 12.934426229508pt;" aria-label="bergoglio (155 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 11.098360655738pt;" aria-label="biden (105 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 10.409836065574pt;" aria-label="cei (93 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.229508196721pt;" aria-label="chiesa (242 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-10" style="font-size: 11.44262295082pt;" aria-label="cina (113 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-11" style="font-size: 12.475409836066pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-12" style="font-size: 16.606557377049pt;" aria-label="covid (322 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-13" style="font-size: 10.983606557377pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/deotto/" class="tag-cloud-link tag-link-3403 tag-link-position-14" style="font-size: 8.1147540983607pt;" aria-label="deotto (58 elementi)">deotto</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 10.983606557377pt;" aria-label="de vito (104 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 10.409836065574pt;" aria-label="draghi (92 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/emanuele/" class="tag-cloud-link tag-link-5485 tag-link-position-17" style="font-size: 8.344262295082pt;" aria-label="emanuele (60 elementi)">emanuele</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-18" style="font-size: 9.7213114754098pt;" aria-label="eucarestia (81 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 9.3770491803279pt;" aria-label="gotti (74 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/green-pass/" class="tag-cloud-link tag-link-4445 tag-link-position-20" style="font-size: 8pt;" aria-label="green pass (56 elementi)">green pass</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 13.16393442623pt;" aria-label="ics (163 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-22" style="font-size: 9.8360655737705pt;" aria-label="korazym (83 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 10.180327868852pt;" aria-label="laporta (88 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.3770491803279pt;" aria-label="lgbt (74 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-25" style="font-size: 8.1147540983607pt;" aria-label="mascarucci (58 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 9.1475409836066pt;" aria-label="mccarrick (72 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.639344262295pt;" aria-label="messa (97 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="migranti (59 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.426229508197pt;" aria-label="nobile (210 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (965 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/personeni/" class="tag-cloud-link tag-link-5478 tag-link-position-31" style="font-size: 8.2295081967213pt;" aria-label="personeni (59 elementi)">personeni</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 10.868852459016pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 8.4590163934426pt;" aria-label="pope (62 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 15.573770491803pt;" aria-label="porfiri (260 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 8.8032786885246pt;" aria-label="ratzinger (67 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 9.0327868852459pt;" aria-label="Sinodo (69 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 11.327868852459pt;" aria-label="trump (110 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/ucraina/" class="tag-cloud-link tag-link-926 tag-link-position-38" style="font-size: 9.2622950819672pt;" aria-label="ucraina (73 elementi)">ucraina</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8.2295081967213pt;" aria-label="usa (59 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.967213114754pt;" aria-label="vaccini (188 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/van-thuan/" class="tag-cloud-link tag-link-473 tag-link-position-41" style="font-size: 8.2295081967213pt;" aria-label="van thuan (59 elementi)">van thuan</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 10.180327868852pt;" aria-label="vaticano (88 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-43" style="font-size: 8.8032786885246pt;" aria-label="vetus ordo (67 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 19.934426229508pt;" aria-label="vigano (632 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-45" style="font-size: 9.2622950819672pt;" aria-label="zan (73 elementi)">zan</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2022/08/08/elezioni-un-lettore-a-stilum-curiae-fidarsi-di-chi-ci-ha-tradito/" title="Elezioni, un Lettore a Stilum Curiae: Fidarsi di Chi ci Ha Tradito?">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="viganò, tosatti," loading="lazy" data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/08/08/elezioni-un-lettore-a-stilum-curiae-fidarsi-di-chi-ci-ha-tradito/" rel="bookmark" title="Elezioni, un Lettore a Stilum Curiae: Fidarsi di Chi ci Ha Tradito? " >
            			<p><span>8 Agosto 2022</span>Elezioni, un Lettore a Stilum Curiae: Fidarsi di Chi ci Ha Tradito?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/08/08/benedetta-de-vito-i-dati-istat-sulla-mortalita-se-tanto-mi-da-tanto-2022-horribilis/" title="Benedetta De Vito, i Dati Istat sulla Mortalità. Se Tanto mi Dà Tanto, 2022 Horribilis.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25665" data-permalink="https://www.marcotosatti.com/2021/09/11/mascarucci-11-settembre-canonizzate-biffi-un-profeta-inascoltato/bdv-rosso/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?fit=1199%2C744&amp;ssl=1" data-orig-size="1199,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bdv rosso" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=250%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=700%2C434&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/bdv-rosso.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/08/08/benedetta-de-vito-i-dati-istat-sulla-mortalita-se-tanto-mi-da-tanto-2022-horribilis/" rel="bookmark" title="Benedetta De Vito, i Dati Istat sulla Mortalità. Se Tanto mi Dà Tanto, 2022 Horribilis. " >
            			<p><span></span>Benedetta De Vito, i Dati Istat sulla Mortalità. Se Tanto mi Dà Tanto, 2022 Horribilis.</p></a>
        	</li>
                    <li>
            	            		<a href="https://www.marcotosatti.com/2022/08/08/vincenzo-fedele-votare-o-astenersi-questo-e-il-problema/" rel="bookmark" title="Vincenzo Fedele: Votare o Astenersi? Questo è il Problema&#8230; " >
            			<p><span></span>Vincenzo Fedele: Votare o Astenersi? Questo è il Problema&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/08/06/cionci-sei-preti-con-don-minutella-in-una-nuova-associazione-mariana/" title="Cionci. Sei Preti con don Minutella in una Nuova Associazione Mariana.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34346" data-permalink="https://www.marcotosatti.com/2022/08/06/cionci-sei-preti-con-don-minutella-in-una-nuova-associazione-mariana/schermata-2022-08-06-alle-15-57-25/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?fit=607%2C475&amp;ssl=1" data-orig-size="607,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-08-06 alle 15.57.25" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=250%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=607%2C475&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-15.57.25.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/08/06/cionci-sei-preti-con-don-minutella-in-una-nuova-associazione-mariana/" rel="bookmark" title="Cionci. Sei Preti con don Minutella in una Nuova Associazione Mariana. " >
            			<p><span>6 Agosto 2022</span>Cionci. Sei Preti con don Minutella in una Nuova Associazione Mariana.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/08/06/osservatorio-van-thuan-criteri-cattolici-per-un-voto-cattolico/" title="Osservatorio Van Thuan. Criteri Cattolici per un Voto Cattolico.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34343" data-permalink="https://www.marcotosatti.com/2022/08/06/osservatorio-van-thuan-criteri-cattolici-per-un-voto-cattolico/schermata-2022-08-06-alle-07-26-27/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?fit=1363%2C709&amp;ssl=1" data-orig-size="1363,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-08-06 alle 07.26.27" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=250%2C130&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=700%2C364&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/08/Schermata-2022-08-06-alle-07.26.27.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/08/06/osservatorio-van-thuan-criteri-cattolici-per-un-voto-cattolico/" rel="bookmark" title="Osservatorio Van Thuan. Criteri Cattolici per un Voto Cattolico. " >
            			<p><span></span>Osservatorio Van Thuan. Criteri Cattolici per un Voto Cattolico.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2022 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/10.4/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.8.4' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"002df77813","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F08%2F08%2Felogio-della-rigidita-di-antonio-caponnetto-il-pontefice-non-padre%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658853433' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.8.4' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_884(){	var x = document.forms[
					"php_subscriber-form_884"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_884";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'118770250',post:'34355',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '34355' ]);
</script>

</div>
	</body>
</html>
