<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Veleni Vaticani. Palazzo  di Londra Svenduto o Nuovo Attacco al Cardinal Becciu? : STILUM CURIAE</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/min/1/83c09c2b7ae5bef31d80074407983445.css" media="all" data-minify="1" />

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>










<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.marcotosatti.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>



<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/33691" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F07%2F03%2Fveleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F07%2F03%2Fveleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Veleni Vaticani. Palazzo  di Londra Svenduto o Nuovo Attacco al Cardinal Becciu?" />
<meta property="og:url" content="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/" />
<meta property="og:description" content="Marco Tosatti Carissimi StilumCuriali, mi sembra opportuno portare alla vostra attenzione questo articolo pubblicato sul blog dell&#8217;editore di Korazym.org, che ringraziamo per la cortesia. Buo…" />
<meta property="article:published_time" content="2022-07-03T14:30:25+00:00" />
<meta property="article:modified_time" content="2022-07-03T14:30:25+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&#038;ssl=1" />
<meta property="og:image:width" content="591" />
<meta property="og:image:height" content="494" />
<meta property="og:image:alt" content="korazym" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Veleni Vaticani. Palazzo  di Londra Svenduto o Nuovo Attacco al Cardinal Becciu?" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="korazym" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		
		
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous" defer></script>
		
		
		
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-33691 single-format-standard veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" class="logo-img" data-lazy-src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg"><noscript><img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img"></noscript>
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-33691" class="post-33691 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-becciu tag-korazym tag-sloane">
	
			

			<!-- post title -->
			<h1>
				Veleni Vaticani. Palazzo  di Londra Svenduto o Nuovo Attacco al Cardinal Becciu?			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>3 Luglio 2022</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/#comments">2 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/"></div><h3><img data-attachment-id="33692" data-permalink="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/schermata-2022-07-03-alle-16-24-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&amp;ssl=1" data-orig-size="591,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 16.24.26" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=591%2C494&amp;ssl=1" width="250" height="209" class="alignnone size-medium wp-image-33692 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20209'%3E%3C/svg%3E" alt="korazym" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=120%2C100&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?w=591&amp;ssl=1 591w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&#038;ssl=1" /><noscript><img data-attachment-id="33692" data-permalink="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/schermata-2022-07-03-alle-16-24-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&amp;ssl=1" data-orig-size="591,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 16.24.26" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=591%2C494&amp;ssl=1" width="250" height="209" class="alignnone size-medium wp-image-33692 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&#038;ssl=1" alt="korazym" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=120%2C100&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?w=591&amp;ssl=1 591w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></h3>
<h3 style="text-align: center;"><span style="color: #3366ff;"><strong><em>Marco Tosatti</em></strong></span></h3>
<p><span style="color: #000080;"><em><strong>Carissimi StilumCuriali, mi sembra opportuno portare alla vostra attenzione questo articolo pubblicato sul <a href="http://www.korazym.org/76653/i-veleni-vaticani-a-londra-palazzo-60sa-svenduto-o-nuovo-attacco-al-cardinal-becciu/">blog dell&#8217;editore di Korazym.org</a>, che ringraziamo per la cortesia. Buona lettura.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p>&nbsp;</p>
<h3 class="title" style="text-align: center;">I veleni vaticani. A Londra palazzo 60SA svenduto o nuovo attacco al Cardinal Becciu?</h3>
<div class="postmeta-primary" style="text-align: center;"><span class="meta_date">3 Luglio 2022</span>   <span class="meta_categories"><a href="http://www.korazym.org/blog-delleditore/" rel="category tag">Blog dell&#8217;Editore</a></span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9902101193667263"
     crossorigin="anonymous"></script>
<!-- adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9902101193667263"
     data-ad-slot="4433558044"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p class="meta_autor">di Renato Farina</p>
</div>
<div class="entry clearfix"><img class="featured_image wp-post-image aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20189'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-srcset="https://i2.wp.com/www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02.jpg?resize=300%2C189 537w, http://www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02-300x189.jpg 300w" alt="" width="300" height="189" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02.jpg?resize=300%2C189" /><noscript><img class="featured_image wp-post-image aligncenter" src="https://i2.wp.com/www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02.jpg?resize=300%2C189" sizes="(max-width: 300px) 100vw, 300px" srcset="https://i2.wp.com/www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02.jpg?resize=300%2C189 537w, http://www.korazym.org/wp-content/uploads/2022/07/60-sloane-avuenue-londra_02-300x189.jpg 300w" alt="" width="300" height="189" data-recalc-dims="1" /></noscript></p>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1">
<div>
<div class="ssbp-text" title="Facebook"></div>
</div>
</div>
<p>La cessione per 186 milioni di sterline dell’edificio, costatone alla Santa Sede 300 milioni di sterline, viene dipinta come un disastro dovuto al Cardinale sardo. La realtà è che la vera perdita potrebbe essere di circa 37 milioni di sterline (pari al 15% del capitale). Ma dietro c’è altro.</p>
<p><span id="more-76653"></span>L’operazione tristemente opaca, e perciò assai poco evangelica, condotta ieri dall’APSA (Amministrazione patrimonio della Sede apostolica) ha avuto uno straordinario successo. Ci sono cascati tutti. La trappola contenuta nel comunicato ufficiale diffuso venerdì scorso si chiama reticenza, e si è tradotta in una clamorosa truffa mediatica, una balla sesquipedale. Provo a riprodurla distillando il contenuto dei maggiori e minori quotidiani e siti italiani. «Il Cardinale Becciu con la sua “spericolata gestione” (<em>Corriere della Sera</em>) ha confezionato un “pacco” al Papa. Ha acquistato nel 2014 per 300 milioni di sterline il palazzo di Londra che tutti sanno al centro dello scandalo oggetto oggi del processo vaticano che lo riguarda in Vaticano. Quell’immobile adesso è stato faticosamente venduto a 187 milioni di sterline (in sigla GIP). Insomma: si è trattato di un bidone rifilato alla Chiesa dal prelato sardo, il quale ha privato i poveri di 113 milioni di round, equivalenti a 131 milioni e 160 mila euro. Questo debito sarà rifilato alla Segreteria di Stato che ha un conto riservato di emergenza». Il comunicato molto stringato e in apparenza tecnicamente perfetto in realtà non scrive nulla di tutto quel che abbiamo ricavato dai giornali e che il pubblico ha dovuto bersi come oro colato. Di vero c’è solo il numero 187 milioni. Il resto è una deduzione fornita da qualcuno sottobanco da mesi e mesi. Il Sole 24 ore – non smentito da organi autorizzati – aveva scritto nel febbraio scorso addirittura di 350 milioni di sterline. Cala Trinchetto. Si è scesi a Trecento. Ma da dove arriva questo numero?</p>
<p><strong>Raddrizzare le cose</strong></p>
<p>Proviamo qui a spiegare come l’ente che gestisce e garantisce i conti del Papa al Papa abbia indotto, si spera inavvertitamente, quasi tutti i vaticanisti e gli esperti di finanze ecclesiastiche al citato clamoroso falso, ripetuto pedissequamente da Corriere, Repubblica, il Giornale e il Fatto, e che non è ancora stato corretto da chi in Vaticano ha in mano tutti i numeri, conosce la matematica, ma ha dribblato come Messi il principio del “sì sì no no”, altrimenti detto “trasparenza”. Ci permettiamo umilmente di raddrizzare le cose. Occorre semplicemente leggere gli atti del processo in dibattimento e quelli depositati. Basta poi il pallottoliere.</p>
<p>Con ordine. Venerdì 1° luglio. Esce il più appetitoso comunicato ufficiale della Santa Sede dopo quello che il 24 settembre del 2020 comunicava seccamente l’esclusione dal Conclave del Cardinale Angelo Becciu. Finalmente si spiega il perché. Prima si è raccontato come si è proceduto alla vendita dello sventurato Palazzo in 60 Sloane Avenue a Chelsea (Londra). Si narra la selezione dei candidati all’acquisto adottando metodi cristallini. Infine si arriva alla polpa, al punto in cui si è concentrata l’attenzione universale: i soldi. Il dare e l’avere. Conta la pecunia. L’APSA ha realizzato «un incasso complessivo di 186 milioni di Sterline». Le perdite riscontrate rispetto a quanto speso per l’acquisto dell’immobile non vengono conteggiate, si dice solo che non intaccheranno l’obolo di San Pietro e saranno ripianate dalla Segreteria di Stato.</p>
<p>Che vuol dire “incasso complessivo”? È il valore stimato e pagato dal fondo di investimento che ha fatto la migliore offerta, dopo che la Santa Sede a parte ha estinto il mutuo che vi gravava sopra? Oppure no? In realtà a pagina 39 della trascrizione del dibattimento dice che nel giugno 2014 la Segreteria di Stato non ha comprato nessun Palazzo, ma ha versato 100 milioni di dollari (equivalenti a circa 60 milioni di sterline). Nel novembre/dicembre 2018, con intermediazione di Torzi, vengono versati ad Athena di Mincione 40 milioni di sterline, al netto delle passività. Fanno 100 milioni di sterline. Dopo di che nel 2018 risulta un finanziamento da Cheyne capital per 123 milioni di sterline. Fanno 223 milioni di sterline. La nota di ieri della Santa Sede non precisa che cosa ne sia stato di quel debito.</p>
<p><strong>Macina al collo</strong></p>
<p>Pertanto, se la Segreteria di Stato avesse estinto il mutuo prima di vendere, potrebbe aver pagato in tutti (al massimo) 223 milioni di sterline (60+40+123) incassandone 186, con una perdita di circa 37 milioni di sterline in un arco di otto anni (tutto sommato, perdita molto contenuta, pari a circa il 15%). Se invece l’«incasso complessivo» fosse al netto del mutuo, l’immobile sarebbe stato venduto a 186 più 123 del mutuo = 309 milioni di sterline, con un guadagno netto di 86 milioni di sterline, altro che perdita. La Santa Sede, forse, dovrebbe essere più trasparente. Ed evitare di mettere la macina al collo di gente innocente fino a prova contraria. II palazzo del centro di Londra acquistato dal Vaticano e rivenduto in questi giorni.</p>
<p><strong>Articoli collegati</strong></p>
<p>– <a href="http://www.korazym.org/76607/la-santa-sede-ha-venduto-il-palazzo-al-numero-60-di-sloane-avenue-a-londra/">La Santa Sede ha venduto il palazzo al numero 60 di Sloane Avenue a Londra – 1° Luglio 2022</a><br />
– <a href="http://www.korazym.org/76648/la-santa-sede-ha-venduto-il-palazzo-60sa-a-londra-al-centro-di-un-controverso-processo-in-vaticano-ecco-cosa-sappiamo-fino-ad-ora/">La Santa Sede ha venduto il palazzo 60SA a Londra, al centro di un controverso processo in Vaticano. Ecco cosa sappiamo fino ad ora – 3 luglio 2022</a></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p><img data-attachment-id="33692" data-permalink="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/schermata-2022-07-03-alle-16-24-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&amp;ssl=1" data-orig-size="591,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 16.24.26" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=591%2C494&amp;ssl=1" width="250" height="209" class="alignnone size-medium wp-image-33692 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20209'%3E%3C/svg%3E" alt="korazym" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=120%2C100&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?w=591&amp;ssl=1 591w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&#038;ssl=1" /><noscript><img data-attachment-id="33692" data-permalink="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/schermata-2022-07-03-alle-16-24-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?fit=591%2C494&amp;ssl=1" data-orig-size="591,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 16.24.26" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=591%2C494&amp;ssl=1" width="250" height="209" class="alignnone size-medium wp-image-33692 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&#038;ssl=1" alt="korazym" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=250%2C209&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?resize=120%2C100&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-16.24.26.png?w=591&amp;ssl=1 591w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #008000;"><em><strong>I PADRONI DEI SOCIAL – E GOOGLE – CERCANO DI FAR TACERE STILUM</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #008000;"><em><strong>CURIAE.</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:</em></h3>
<h3 style="text-align: center;"><strong>IT79N0200805319000400690898</strong></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
</div>
<hr />
<div dir="ltr">
<hr />
<h2 style="text-align: center;"><img data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" class="alignnone size-full wp-image-31856 jetpack-lazy-image entered lazyloaded jetpack-lazy-image--handled" sizes="(max-width: 178px) 100vw, 178px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" alt="viganò, tosatti," width="178" height="266" data-attachment-id="31856" data-permalink="https://www.marcotosatti.com/2022/04/30/vigano-tosatti-il-nuovo-ordine-mondiale-lapocalisse-in-cui-viviamo/copertina-it/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?fit=178%2C266&amp;ssl=1" data-orig-size="178,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina It" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;ssl=1" data-lazy-sizes="(max-width: 178px) 100vw, 178px" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?w=178&amp;ssl=1 178w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=120%2C179&amp;ssl=1 120w" data-recalc-dims="1" data-ll-status="loaded" data-lazy-loaded="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/04/Copertina-It.jpg?resize=178%2C266&amp;is-pending-load=1#038;ssl=1" /></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><strong><a href="https://www.amazon.it/nuovo-ordine-mondiale-Lapocalisse-viviamo/dp/9887529885/ref=mp_s_a_1_1?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-1">Ecco il collegamento per il libro in italiano.</a></strong></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.it/El-nuevo-orden-mundial-Apocalipsis/dp/9887529850/ref=mp_s_a_1_3?crid=8RCCHVPKG6F8&amp;keywords=carlo+maria+vigan%C3%B2&amp;qid=1651167369&amp;sprefix=carlo+maria+viga%2Caps%2C94&amp;sr=8-3"><strong>And here is the link to the book in English.</strong></a></h2>
<h2 style="text-align: center;"><a href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></h2>
<hr />
<h2 style="text-align: center;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h3 style="text-align: center;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></h3>
<h2 style="text-align: center;"><strong>E ANCHE SU VK.COM</strong></h2>
<h2 style="text-align: center;"><strong>stilumcuriae</strong></h2>
<h2 style="text-align: center;"><strong>SU FACEBOOK</strong></h2>
<h2 style="text-align: center;"><strong>cercate</strong></h2>
<h2 style="text-align: center;"><strong>seguite</strong></h2>
<h2 style="text-align: center;"><strong>Marco Tosatti</strong></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><strong><em>SENZA STILUM CURIAE </em></strong></h1>
<h2 style="text-align: center;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></h2>
<h1 style="text-align: center;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></h1>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></h3>
<h3 style="text-align: center;"><em>IBAN:  IT24J0200805205000400690898</em></h3>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;"><em>Oppure su PayPal, marco tosatti, con questo logo:</em></h3>
<p style="text-align: center;"><img data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" class="size-medium wp-image-33004 aligncenter entered lazyloaded" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" alt="" width="250" height="141" data-attachment-id="33004" data-permalink="https://www.marcotosatti.com/2022/06/07/arrendersi-allevidenza-i-booster-ma-davvero-stiamo-aiutando-i-piu-fragili/stilum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?fit=582%2C328&amp;ssl=1" data-orig-size="582,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stilum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=582%2C328&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?w=582&amp;ssl=1 582w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2022/06/Stilum.png?resize=250%2C141&amp;ssl=1" data-ll-status="loaded" /></p>
<h1 style="text-align: center;"><strong>*</strong></h1>
<h3 style="text-align: center;">La causale può essere: Donazione Stilum Curiae</h3>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><strong><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<div dir="ltr">
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></h4>
</div>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2687058496598385"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2687058496598385"
     data-ad-slot="2072951844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/img/libri_tosatti.jpg"><noscript><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></noscript></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/becciu/" rel="tag">becciu</a>, <a href="https://www.marcotosatti.com/tag/korazym/" rel="tag">korazym</a>, <a href="https://www.marcotosatti.com/tag/sloane/" rel="tag">sloane</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                2 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-194497">
				<div id="div-comment-194497" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">FRANJO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/#comment-194497">3 Luglio 2022 alle 22:04</a>		</div>

		<p>Si può essere d&#8217;accordo o meno con Mons. Viganò su un certo numero di questioni. Tuttavia con gente come lui o Pell operazioni opache (eufemismo) come questa non sarebbero potute accadere. La ricostruzione di Farina mi sembra un tantino incompleta&#8230;.<br />
Per restare in argomento, qualcuno sa come è finita la vicenda dei salesiani con l&#8217;eredità milionaria (in Euro) del marchese Gerini?<br />
Nelle cose del mondo i cristiani non dovrebbero essere &#8220;candidi come colombe&#8221; ma &#8220;astuti come serpenti&#8221;. L&#8217;inversione dell&#8217;atteggiamento è devastante, anche perché si finisce per essere astuti come serpenti nelle cose spirituali&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/?replytocom=194497#respond' data-commentid="194497" data-postid="33691" data-belowelement="div-comment-194497" data-respondelement="respond" data-replyto="Rispondi a FRANJO" aria-label='Rispondi a FRANJO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-194479">
				<div id="div-comment-194479" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">gretel</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/#comment-194479">3 Luglio 2022 alle 16:52</a>		</div>

		<p>mi scuso,ma la attribuzione  certa di innocenza a Becciu da parte di Farina , è delirante . Forse i tempi passati di Farina nei &#8220;servizi&#8221;  segreti non gli hanno insegnato nulla ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2022/07/03/veleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu/?replytocom=194479#respond' data-commentid="194479" data-postid="33691" data-belowelement="div-comment-194479" data-respondelement="respond" data-replyto="Rispondi a gretel" aria-label='Rispondi a gretel'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='33691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1826e2bd8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_670">
								<input type="hidden" name="security"
					value="6142481fe1">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_670"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 358 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 4.880 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 114 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 207 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 87 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 92 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.737704918033pt;" aria-label="aborto (183 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8pt;" aria-label="amoris laetitia (56 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 10.180327868852pt;" aria-label="bdv (89 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.4590163934426pt;" aria-label="becciu (62 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 9.0327868852459pt;" aria-label="benedetto (70 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 12.934426229508pt;" aria-label="bergoglio (153 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 10.983606557377pt;" aria-label="biden (104 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 10.409836065574pt;" aria-label="cei (93 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.229508196721pt;" aria-label="chiesa (242 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-10" style="font-size: 11.44262295082pt;" aria-label="cina (113 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-11" style="font-size: 12.475409836066pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-12" style="font-size: 16.606557377049pt;" aria-label="covid (320 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-13" style="font-size: 10.983606557377pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/deotto/" class="tag-cloud-link tag-link-3403 tag-link-position-14" style="font-size: 8.1147540983607pt;" aria-label="deotto (58 elementi)">deotto</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 10.754098360656pt;" aria-label="de vito (99 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 9.9508196721311pt;" aria-label="draghi (85 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/emanuele/" class="tag-cloud-link tag-link-5485 tag-link-position-17" style="font-size: 8.344262295082pt;" aria-label="emanuele (60 elementi)">emanuele</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-18" style="font-size: 9.6065573770492pt;" aria-label="eucarestia (79 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-19" style="font-size: 8.9180327868852pt;" aria-label="gotti (68 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/green-pass/" class="tag-cloud-link tag-link-4445 tag-link-position-20" style="font-size: 8pt;" aria-label="green pass (56 elementi)">green pass</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-21" style="font-size: 13.049180327869pt;" aria-label="ics (159 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-22" style="font-size: 9.6065573770492pt;" aria-label="korazym (79 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-23" style="font-size: 9.7213114754098pt;" aria-label="laporta (80 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 9.3770491803279pt;" aria-label="lgbt (74 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-25" style="font-size: 8pt;" aria-label="mascarucci (57 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 9.1475409836066pt;" aria-label="mccarrick (72 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.639344262295pt;" aria-label="messa (97 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 8.2295081967213pt;" aria-label="migranti (59 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.311475409836pt;" aria-label="nobile (204 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (951 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/personeni/" class="tag-cloud-link tag-link-5478 tag-link-position-31" style="font-size: 8.2295081967213pt;" aria-label="personeni (59 elementi)">personeni</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 10.868852459016pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 8.4590163934426pt;" aria-label="pope (62 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 15.344262295082pt;" aria-label="porfiri (253 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 8.8032786885246pt;" aria-label="ratzinger (67 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 9.0327868852459pt;" aria-label="Sinodo (69 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 11.327868852459pt;" aria-label="trump (110 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/ucraina/" class="tag-cloud-link tag-link-926 tag-link-position-38" style="font-size: 9.1475409836066pt;" aria-label="ucraina (72 elementi)">ucraina</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8pt;" aria-label="usa (57 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.852459016393pt;" aria-label="vaccini (187 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/van-thuan/" class="tag-cloud-link tag-link-473 tag-link-position-41" style="font-size: 8pt;" aria-label="van thuan (56 elementi)">van thuan</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 10.180327868852pt;" aria-label="vaticano (88 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-43" style="font-size: 8.8032786885246pt;" aria-label="vetus ordo (67 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 19.819672131148pt;" aria-label="vigano (613 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-45" style="font-size: 9.2622950819672pt;" aria-label="zan (73 elementi)">zan</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2022/07/03/one-peter-five-gli-stati-uniti-della-massoneria-la-nuova-kulturkampf/" title="One Peter Five. Gli Stati Uniti della Massoneria. La Nuova KulturKampf.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="one peter five, massoneria, usa" data-attachment-id="33689" data-permalink="https://www.marcotosatti.com/2022/07/03/one-peter-five-gli-stati-uniti-della-massoneria-la-nuova-kulturkampf/schermata-2022-07-03-alle-11-28-00/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?fit=841%2C517&amp;ssl=1" data-orig-size="841,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 11.28.00" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=250%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=700%2C430&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.28.00.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/07/03/one-peter-five-gli-stati-uniti-della-massoneria-la-nuova-kulturkampf/" rel="bookmark" title="One Peter Five. Gli Stati Uniti della Massoneria. La Nuova KulturKampf. " >
            			<p><span>3 Luglio 2022</span>One Peter Five. Gli Stati Uniti della Massoneria. La Nuova KulturKampf.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/07/03/milano-oggi-rosario-di-riparazione-alle-bestemmie-del-gay-pride-un-sussidio/" title="Milano, Oggi, Rosario di Riparazione alle Bestemmie del Gay Pride. Un Sussidio.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="milano, rosario, riparazione" data-attachment-id="33686" data-permalink="https://www.marcotosatti.com/2022/07/03/milano-oggi-rosario-di-riparazione-alle-bestemmie-del-gay-pride-un-sussidio/schermata-2022-07-03-alle-11-07-26/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?fit=240%2C348&amp;ssl=1" data-orig-size="240,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-03 alle 11.07.26" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=207%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=240%2C348&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-03-alle-11.07.26.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/07/03/milano-oggi-rosario-di-riparazione-alle-bestemmie-del-gay-pride-un-sussidio/" rel="bookmark" title="Milano, Oggi, Rosario di Riparazione alle Bestemmie del Gay Pride. Un Sussidio. " >
            			<p><span></span>Milano, Oggi, Rosario di Riparazione alle Bestemmie del Gay Pride. Un Sussidio.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/07/03/steve-bannon-con-el-arzobispo-carlo-maria-vigano-una-entrevista-fundamental-absolutamente-imprescindible/" title="Steve Bannon con el arzobispo Carlo Maria Viganò. Una entrevista fundamental, absolutamente imprescindible">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="bannon, viganò" data-attachment-id="33634" data-permalink="https://www.marcotosatti.com/2022/07/01/steve-bannon-con-mons-vigano-unintervista-fondamentale-da-leggere-assolutamente/schermata-2022-07-01-alle-10-03-23/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?fit=1306%2C519&amp;ssl=1" data-orig-size="1306,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-01 alle 10.03.23" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=250%2C99&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=700%2C278&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2022/07/Schermata-2022-07-01-alle-10.03.23.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/07/03/steve-bannon-con-el-arzobispo-carlo-maria-vigano-una-entrevista-fundamental-absolutamente-imprescindible/" rel="bookmark" title="Steve Bannon con el arzobispo Carlo Maria Viganò. Una entrevista fundamental, absolutamente imprescindible " >
            			<p><span></span>Steve Bannon con el arzobispo Carlo Maria Viganò. Una entrevista fundamental, absolutamente imprescindible</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/07/03/mons-ics-la-entrevista-del-papa-se-esta-dejando-convencer-por-monsenor-vigano/" title="Mons. Ics, la entrevista del Papa. ¿Se está dejando convencer por monseñor Viganò?">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14250" data-permalink="https://www.marcotosatti.com/2020/03/17/delpini-dio-e-i-flagelli-lo-flagella-un-po-mons-ics/ics-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?fit=1390%2C1372&amp;ssl=1" data-orig-size="1390,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICS 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=250%2C247&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=700%2C691&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?w=1390&amp;ssl=1 1390w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=250%2C247&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=700%2C691&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=768%2C758&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=120%2C118&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/07/03/mons-ics-la-entrevista-del-papa-se-esta-dejando-convencer-por-monsenor-vigano/" rel="bookmark" title="Mons. Ics, la entrevista del Papa. ¿Se está dejando convencer por monseñor Viganò? " >
            			<p><span></span>Mons. Ics, la entrevista del Papa. ¿Se está dejando convencer por monseñor Viganò?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2022/07/03/msgr-x-the-papal-interview-is-he-allowing-himself-to-be-persuaded-by-bishop-vigano/" title="Msgr. X, The Papal Interview. Is he allowing himself to be persuaded by Bishop Viganò?">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14250" data-permalink="https://www.marcotosatti.com/2020/03/17/delpini-dio-e-i-flagelli-lo-flagella-un-po-mons-ics/ics-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?fit=1390%2C1372&amp;ssl=1" data-orig-size="1390,1372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICS 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=250%2C247&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=700%2C691&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?w=1390&amp;ssl=1 1390w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=250%2C247&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=700%2C691&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=768%2C758&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=120%2C118&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/ICS-2.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2022/07/03/msgr-x-the-papal-interview-is-he-allowing-himself-to-be-persuaded-by-bishop-vigano/" rel="bookmark" title="Msgr. X, The Papal Interview. Is he allowing himself to be persuaded by Bishop Viganò? " >
            			<p><span></span>Msgr. X, The Papal Interview. Is he allowing himself to be persuaded by Bishop Viganò?</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" class="logo-img" data-lazy-src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png"><noscript><img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img"></noscript>
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2022 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		



<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.marcotosatti.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>




<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"208e0ae44e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2022%2F07%2F03%2Fveleni-vaticani-palazzo-di-londra-svenduto-o-nuovo-attacco-al-cardinal-becciu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>



<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'118770250',post:'33691',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '33691' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.marcotosatti.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</div>
	<script src="https://www.marcotosatti.com/wp-content/cache/min/1/153fd2aa303212052d459b596772a7fa.js" data-minify="1" defer></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656881099 -->