<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Message to the American People by Archbishop Carlo Maria Viganò : STILUM CURIAE</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CKhand&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/cache/min/1/d0d9dc4360c61ec15c638f4d54446177.css" media="all" data-minify="1" />

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>










<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.marcotosatti.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>



<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/28049" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F12%2F21%2Fmessage-to-the-american-people-by-archbishop-carlo-maria-vigano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F12%2F21%2Fmessage-to-the-american-people-by-archbishop-carlo-maria-vigano%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Message to the American People by Archbishop Carlo Maria Viganò" />
<meta property="og:url" content="https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/" />
<meta property="og:description" content="Marco Tosatti Dear friends and enemies of Stilum Curiae, Archbishop Carlo Maria Viganò has published a message to the American people in The Gateway Pundit. Enjoy reading. &nbsp; §§§ MESSAGE TO THE…" />
<meta property="article:published_time" content="2021-12-21T15:42:31+00:00" />
<meta property="article:modified_time" content="2021-12-21T15:42:31+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=754%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="754" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Message to the American People by Archbishop Carlo Maria Viganò" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=754%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		
		
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous" defer></script>
		
		
		
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-28049 single-format-standard message-to-the-american-people-by-archbishop-carlo-maria-vigano">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" class="logo-img" data-lazy-src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg"><noscript><img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img"></noscript>
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-28049" class="post-28049 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-america tag-message tag-vigano">
	
			

			<!-- post title -->
			<h1>
				Message to the American People by Archbishop Carlo Maria Viganò			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>21 Dicembre 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/#comments">1 Commento</a></span></p>
			
			<!-- /post details -->
				
			<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/"></div><h3><img data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" width="250" height="398" class="alignnone size-medium wp-image-27384 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20398'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=700%2C1115&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=768%2C1223&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=120%2C191&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?w=770&amp;ssl=1 770w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&#038;ssl=1" /><noscript><img data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" width="250" height="398" class="alignnone size-medium wp-image-27384 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=700%2C1115&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=768%2C1223&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=120%2C191&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?w=770&amp;ssl=1 770w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Dear friends and enemies of Stilum Curiae, Archbishop Carlo Maria Viganò has published a message to the American people in <a href="https://click.icptrack.com/icp/relay.php?r=56120399&amp;msgid=752908&amp;act=Z0ST&amp;c=305005&amp;destination=https%3A%2F%2Fwww.thegatewaypundit.com%2F2021%2F12%2Fitalian-archbishop-vigano-sends-message-american-people-2%2F%3Futm_source%3Dadd2any%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&amp;cf=79866&amp;v=02ac11b92b76255c971279c07eff330e57dfc219954b625f27b3f6328b40250f">The Gateway Pundit</a>. Enjoy reading. </span></strong></em></p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p style="text-align: center;"><strong>MESSAGE TO THE AMERICAN PEOPLE</strong></p>
<p style="text-align: center;"><em>    By Archbishop Carlo Maria Viganò</em></p>
<p style="text-align: center;">    December 18, 2021</p>
<p><em>    Dear American People, Dear Friends, </em></p>
<p>For two years now, a global coup has been carried out all over the world, planned for some time by an elite group of conspirators enslaved to the interests of international high finance.</p>
<p>This coup was made possible by an emergency pandemic that is based on the premise of a virus that has a mortality rate almost analogous to that of any other seasonal flu virus, on the delegitimization and prohibition of effective treatments, and on the distribution of an experimental gene serum which is obviously ineffective, and which also clearly carries with it the danger of serious and even lethal side effects.</p>
<p>We all know how much the mainstream media has contributed to supporting the insane pandemic narrative, the interests that are at stake, and the goals of these groups of power: reducing the world population, making those who survive chronically ill, and imposing forms of control that violate the fundamental rights and natural liberties of citizens.</p>
<p>And yet, two years after this grotesque farce started, which has claimed more victims than a war and destroyed the social fabric, national economies, and the very foundations of the rule of law, nothing has changed in the policies of Nations and their response to the so-called pandemic.</p>
<p>Last year, when many still had not yet understood the gravity of the looming threat, I was among the first to denounce this coup, and I was promptly singled out as a conspiracy theorist.</p>
<p>Today more and more people are opening their eyes and beginning to understand that the emergency pandemic and the “ecological emergency” are part of a criminal plan hatched by the World Economic Forum, the UN, the WHO, and a galaxy of organizations and foundations that are ideologically characterized as clearly anti-human and — this needs to be said clearly — anti-Christian.</p>
<p>One of the elements that unequivocally confirms the criminal nature of the Great Reset is the perfect synchrony with which all the different Nations are acting, demonstrating the existence of a single script under a single direction.</p>
<p>And it is disconcerting to see how the lack of treatment, the deliberately wrong treatments that have been given in order to cause more deaths, the decision to impose lockdowns and masks, the conspiratorial silence about the adverse effects of the so-called “vaccines” that are in fact gene serums, and the continuous repetition of culpable errors have all been possible thanks to the complicity of those who govern and the institutions.</p>
<p>Political and religious leaders, representatives of the people, scientists and doctors, journalists and those who work in the media have literally betrayed their people, their laws, their Constitutions, and the most basic ethical principles.</p>
<p>The electoral fraud of the 2020 presidential election against President Trump has shown itself to be organic to this global operation, because in order to impose illegitimate restrictions in violation of the principles of law it was necessary to be able to make use of an American President who would support the psycho-pandemic and support its narrative.</p>
<p>The Democratic Party, part of the <em>deep state</em>, is carrying out its task as an accomplice of the system, just as the <em>deep church</em> finds in Bergoglio its own propagandist.</p>
<p>The recent rulings of the Supreme Court and the autonomous action of some American states — where the vaccination obligation has been declared unconstitutional — give us hope that this criminal plan can collapse and that those responsible will be identified and tried: both in America as well as in the whole world.</p>
<p>How was it possible to arrive at such a betrayal? How have we come to be considered enemies by those who govern us, not in support of the common good, but rather to feed a hellish machine of death and slavery?</p>
<p>The answer is now clear: throughout the world, in the name of a perverted concept of freedom, we have progressively erased God from society and laws.</p>
<p>We have denied that there is an eternal and transcendent principle, valid for all men of all times, to which the laws of States must conform.</p>
<p>We have replaced this absolute principle with the arbitrariness of individuals, with the principle that everyone is his own legislator.</p>
<p>In the name of this insane freedom — which is license and libertinage — we have allowed the Law of God and the law of nature to be violated, legitimizing the killing of children in the womb, even up to the very moment of birth; the killing of the sick and the elderly in hospital wards; the destruction of the natural family and of Marriage; we have recognized rights to vice and sin, putting the deviations of individuals before the good of society.</p>
<p>In short, we have subverted the entire moral order that constitutes the indispensable basis of the laws and social life of a people.</p>
<p>Already in the fourth century B.C., Plato wrote these things in his last work the Laws and identified the cause of the Athenian political crisis precisely in the breaking of the divine order — the cosmos — between these eternal principles and human laws.</p>
<p>These natural moral principles of the Greco-Roman world found their fulfillment in Christianity, which built Western civilization by giving them a supernatural impetus.</p>
<p>Christianity is the strongest defense against injustice, the strongest garrison against the oppression of the powerful over the weak, the violent over the peaceful, and the wicked over the good, because Christian morality makes each of us accountable to God and our neighbor for our actions, both as citizens and as rulers.</p>
<p>The Son of God, whose Birth we will celebrate in a few days, became Incarnate in time and in history in order to heal an ancient wound, and to restore by Grace the order broken by disobedience.</p>
<p>His social Kingship was the generating principle of the <em>ordo Christianus</em> that for two centuries now has been fiercely fought against by Freemasonry: because the Revolution it promotes is <em>chaos</em>; it is disorder; it is infernal rebellion against the divine order so as to impose Satan’s tyranny.</p>
<p>Now, as we see what is happening around us, we understand how mendacious were the promises of progress and freedom made by those who destroyed Christian society, and how deceptive was the prospect of a new Tower of Babel, built not only without regard for God but even in direct opposition to Him.</p>
<p>The infernal challenge of the Enemy is repeated over the centuries unchanged, but it is doomed to inexorable failure.</p>
<p>Behind this millennial conspiracy, the adversary is always the same, and the only thing that changes are the particular individuals who cooperate with him.</p>
<p>Dear American brothers and sisters! Dear Patriots! this is a crucial moment for the future of the United States of America and of the whole of humanity.</p>
<p>But the pandemic emergency, the farce of <em>global warming</em> and the <em>green economy</em>, and the economic crisis deliberately induced by the <em>Great Reset</em> with the complicity of the <em>deep state</em>, are all only the consequence of a much more serious problem, and it is essential to understand it in depth if we want to defeat it.</p>
<p>This problem is essentially moral; indeed, it is religious.</p>
<p>We must put God back in the first place not only in our personal lives, but also in the life of our society.</p>
<p>We must restore to Our Lord Jesus Christ the Crown that the Revolution has torn from Him, and in order for this to happen a true and profound conversion of individuals and of society is necessary.</p>
<p>For it is absolutely impossible to hope for the end of this global tyranny if we continue to remove from the Kingdom of Christ the nations that belong to Him and must belong to Him.</p>
<p>For this reason, the movement to overturn <em>Roe v. Wade</em> also acquires a very important meaning, since respect for the sacredness of unborn life must be sanctioned by positive law if it is to be a mirror of the Eternal Law.</p>
<p>You are animated by a yearning for justice, and this is a legitimate and good desire. “Blessed are those who hunger and thirst for righteousness,” says the Lord (Mt 5:6).</p>
<p>But this Justice must be based on the awareness that this is a spiritual battle in which it is necessary to take sides without equivocation and without compromise, holding transcendent and eternal references that even the pagan philosophers glimpsed, and that have found fulfillment in the Revelation of the Son of God, the Divine Master.</p>
<p>My appeal for an Anti-Globalist Alliance — which I renew today — aims precisely to constitute a movement of moral and spiritual rebirth which will inspire the civil, social and political action of those who do not want to be enslaved as slaves to the New World Order.</p>
<p>A movement that at the national and local level will be able to find a way to oppose the <em>Great Reset</em> and that coordinates the denunciation of the coup that is currently in progress.</p>
<p>Because in the awareness of who our adversary is and what his aims and purposes are, we can disrupt the criminal action he intends to pursue and force him to retreat.</p>
<p>In this, the opposition to the pandemic farce and the vaccination obligation must be determined and courageous on the part of each of you.</p>
<p>Yours must therefore be a work of truth, bringing to light the lies and deceptions of the New World Order and their anti-human and antichristic matrix.</p>
<p>And in this it is mainly the laity and all people of good will — each in the professional and civil role he holds — who must coordinate and organize together to make a firm but peaceful resistance, so as not to legitimize its violent repression by those who today hold power.</p>
<p>Be proud of your identity as American patriots and of the Faith that must animate your life.</p>
<p>Do not allow anyone to make you feel inferior just because you love your homeland, because you are honest at work, because you want to protect your family and raise your children with healthy values, because you respect the elderly, because you protect life from conception to its natural end.</p>
<p>Do not be intimidated or seduced by those who propagate a dystopian world in which a faceless power imposes on you contempt for the Law of God, presents sin and vice as licit and desirable, despises righteousness and Morality, destroys the natural family and promotes the worst perversions, plans the death of defenseless and weak creatures, and exploits humanity for its own profit or to preserve power.</p>
<p>Be worthy heirs of the great Archbishop Fulton Sheen, and do not follow those of your Pastors who have betrayed the mandate they have received from Our Lord, who impose iniquitous orders on you or who remain silent before the evidence of an unheard of crime against God and humanity.</p>
<p>May this Holy Christmas illuminate your minds and inflame your hearts before the Infant King who lays in the manger.</p>
<p>And just as the choirs of the Angels and the homage of the Magi united with the simple adoration of the Shepherds, so also today your commitment to the moral rebirth of the United States of America — <em>one Nation under God</em> —will have the blessing of Our Lord and will gather those who govern you around you. Amen.</p>
<p>May God bless you, and may God bless the United States of America.</p>
<p><em>+ Carlo Maria Viganò, Archbishop</em></p>
<p><em>    18 December 2021</em></p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p><img data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" width="250" height="398" class="alignnone size-medium wp-image-27384 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20398'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=700%2C1115&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=768%2C1223&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=120%2C191&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?w=770&amp;ssl=1 770w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&#038;ssl=1" /><noscript><img data-attachment-id="27384" data-permalink="https://www.marcotosatti.com/2021/11/23/io-ci-sono-appello-antiglobalista-della-confederazione-dei-triarii/vigano-stemma-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?fit=770%2C1226&amp;ssl=1" data-orig-size="770,1226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò Stemma" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=643%2C1024&amp;ssl=1" width="250" height="398" class="alignnone size-medium wp-image-27384 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=250%2C398&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=700%2C1115&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=768%2C1223&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?resize=120%2C191&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/11/Vigano-Stemma.png?w=770&amp;ssl=1 770w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3 style="text-align: center;"><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
</div>
<hr />
<div dir="ltr" style="text-align: center;">
<hr />
<hr />
<p><span style="color: #800000;"><strong><img data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" class="size-medium wp-image-21659 jetpack-lazy-image jetpack-lazy-image--handled aligncenter entered lazyloaded" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" alt="" width="250" height="350" data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" data-lazy-loaded="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" data-ll-status="loaded" /></strong></span></p>
<h2><span style="color: #800000;"><strong><a style="color: #800000;" href="http://www.edizioniradiospada.com/component/virtuemart/ecommerce/politica/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione-ai-tempi-di-bergoglio-308-detail.html?Itemid=0">Ecco il collegamento per il libro in italiano.</a></strong></span></h2>
<h2><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.it/NEOVATICAN-GALLERY-Modernism-Unmentionable-Corruption-ebook/dp/B09232T2L3/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=neovatican+gallery&amp;qid=1617955496&amp;sr=8-1"><strong>And here is the link to the book in English.</strong></a></span></h2>
<h2><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></span></h2>
<hr />
<h2><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2><span style="color: #800000;"><strong>stilumcuriae</strong></span></h2>
<h2><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<h2></h2>
<hr />
<hr />
<hr />
<h2><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2><span style="color: #800000;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
<h3></h3>
<hr />
<hr />
<hr />
<h4><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></span></h4>
<h4><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<div dir="ltr">
<h4><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></span></h4>
</div>
</div>
<div class="at-below-post addthis_tool" style="text-align: center;" data-url="https://www.marcotosatti.com/2021/12/19/monsignor-viganos-christmas-message-especially-to-those-who-suffer-oppression/"></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/img/libri_tosatti.jpg"><noscript><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></noscript></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/america/" rel="tag">america</a>, <a href="https://www.marcotosatti.com/tag/message/" rel="tag">message</a>, <a href="https://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                1 commento			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-174510">
				<div id="div-comment-174510" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">marzio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/#comment-174510">21 Dicembre 2021 alle 20:18</a>		</div>

		<p>Quanto servirebbe una parola di Benedetto XVI a questo punto! Il cervello dice che Mons.Viganò ha ragione, ma la speranza in questo caso frega e incoraggia la fiducia nella scienza e nella buona fede di chi ci governa che il cuore e l&#8217;esperienza negano con forza. Solo la fede può dare risposte, ma cosa ci si può aspettare da Bergoglio?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/12/21/message-to-the-american-people-by-archbishop-carlo-maria-vigano/?replytocom=174510#respond' data-commentid="174510" data-postid="28049" data-belowelement="div-comment-174510" data-respondelement="respond" data-replyto="Rispondi a marzio" aria-label='Rispondi a marzio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='28049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5a09df16d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_147">
								<input type="hidden" name="security"
					value="c83a3ed73a">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_147"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 232 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 3.852 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 94 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 176 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 76 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 169 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 89 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.796875pt;" aria-label="aborto (160 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8.765625pt;" aria-label="amoris laetitia (55 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bdv/" class="tag-cloud-link tag-link-4221 tag-link-position-3" style="font-size: 8.875pt;" aria-label="bdv (56 elementi)">bdv</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.765625pt;" aria-label="becciu (55 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.765625pt;" aria-label="benedetto (55 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 13.25pt;" aria-label="bergoglio (143 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 11.390625pt;" aria-label="biden (97 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 8.4375pt;" aria-label="burke (51 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 11.171875pt;" aria-label="cei (93 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 15.65625pt;" aria-label="chiesa (238 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-11" style="font-size: 12.046875pt;" aria-label="cina (110 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-12" style="font-size: 13.140625pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-13" style="font-size: 16.3125pt;" aria-label="covid (276 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-14" style="font-size: 11.71875pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 9.859375pt;" aria-label="de vito (70 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 8.765625pt;" aria-label="draghi (55 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.1875pt;" aria-label="eucarestia (74 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-18" style="font-size: 8.875pt;" aria-label="gotti (56 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-19" style="font-size: 12.15625pt;" aria-label="ics (115 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-20" style="font-size: 8.4375pt;" aria-label="islam (51 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/korazym/" class="tag-cloud-link tag-link-2659 tag-link-position-21" style="font-size: 8.546875pt;" aria-label="korazym (53 elementi)">korazym</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-22" style="font-size: 9.3125pt;" aria-label="laporta (62 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-23" style="font-size: 9.859375pt;" aria-label="lgbt (70 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mascarucci/" class="tag-cloud-link tag-link-3168 tag-link-position-24" style="font-size: 8.328125pt;" aria-label="mascarucci (50 elementi)">mascarucci</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-25" style="font-size: 9.96875pt;" aria-label="mccarrick (71 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-26" style="font-size: 10.625pt;" aria-label="messa (82 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 9.09375pt;" aria-label="migranti (59 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/motu-proprio/" class="tag-cloud-link tag-link-1558 tag-link-position-28" style="font-size: 8.109375pt;" aria-label="motu proprio (48 elementi)">motu proprio</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 14.015625pt;" aria-label="nobile (168 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-30" style="font-size: 22pt;" aria-label="papa (903 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 8.4375pt;" aria-label="parolin (51 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-32" style="font-size: 11.609375pt;" aria-label="pezzo grosso (101 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-33" style="font-size: 9.09375pt;" aria-label="pope (59 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-34" style="font-size: 14.890625pt;" aria-label="porfiri (202 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-35" style="font-size: 8.765625pt;" aria-label="ratzinger (55 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-36" style="font-size: 8pt;" aria-label="sarah (47 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-37" style="font-size: 9.859375pt;" aria-label="Sinodo (69 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-38" style="font-size: 8.546875pt;" aria-label="spadaro (53 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-39" style="font-size: 11.9375pt;" aria-label="trump (108 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 13.359375pt;" aria-label="vaccini (147 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 10.734375pt;" aria-label="vaticano (84 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-42" style="font-size: 9.53125pt;" aria-label="vetus ordo (65 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-43" style="font-size: 19.15625pt;" aria-label="vigano (504 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-44" style="font-size: 9.96875pt;" aria-label="zan (72 elementi)">zan</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8pt;" aria-label="zen (47 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/12/21/caliari-quanto-e-bello-e-buono-che-i-fratelli-vivano-insieme-meditazione-per-il-natale/" title="Caliari: Quanto è Bello e Buono che i Fratelli Vivano Insieme. Meditazione per il Natale.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="28035" data-permalink="https://www.marcotosatti.com/2021/12/21/caliari-quanto-e-bello-e-buono-che-i-fratelli-vivano-insieme-meditazione-per-il-natale/madonna-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?fit=698%2C744&amp;ssl=1" data-orig-size="698,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=250%2C266&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=698%2C744&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/madonna.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/12/21/caliari-quanto-e-bello-e-buono-che-i-fratelli-vivano-insieme-meditazione-per-il-natale/" rel="bookmark" title="Caliari: Quanto è Bello e Buono che i Fratelli Vivano Insieme. Meditazione per il Natale. " >
            			<p><span>21 Dicembre 2021</span>Caliari: Quanto è Bello e Buono che i Fratelli Vivano Insieme. Meditazione per il Natale.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/12/20/bestiario-tamponesco-omaggio-ai-professionisti-del-gioco-dei-tre-vaini/" title="Bestiario Tamponesco. Omaggio ai Professionisti del Gioco dei Tre Va(**)ini">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="28003" data-permalink="https://www.marcotosatti.com/2021/12/20/bestiario-tamponesco-omaggio-ai-professionisti-del-gioco-dei-tre-vaini/bestiario-tamponesco/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?fit=578%2C1122&amp;ssl=1" data-orig-size="578,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestiario tamponesco" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=155%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=528%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/bestiario-tamponesco.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/12/20/bestiario-tamponesco-omaggio-ai-professionisti-del-gioco-dei-tre-vaini/" rel="bookmark" title="Bestiario Tamponesco. Omaggio ai Professionisti del Gioco dei Tre Va(**)ini " >
            			<p><span>20 Dicembre 2021</span>Bestiario Tamponesco. Omaggio ai Professionisti del Gioco dei Tre Va(**)ini</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/12/20/vincenzo-baldini-siamo-in-un-regime-normativo-fuori-dalla-costituzione/" title="Vincenzo Baldini: Siamo in un Regime Normativo fuori dalla Costituzione.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="27999" data-permalink="https://www.marcotosatti.com/2021/12/20/vincenzo-baldini-siamo-in-un-regime-normativo-fuori-dalla-costituzione/schermata-2021-12-20-alle-13-50-36/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?fit=1269%2C600&amp;ssl=1" data-orig-size="1269,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2021-12-20 alle 13.50.36" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=250%2C118&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=700%2C331&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/12/Schermata-2021-12-20-alle-13.50.36.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/12/20/vincenzo-baldini-siamo-in-un-regime-normativo-fuori-dalla-costituzione/" rel="bookmark" title="Vincenzo Baldini: Siamo in un Regime Normativo fuori dalla Costituzione. " >
            			<p><span></span>Vincenzo Baldini: Siamo in un Regime Normativo fuori dalla Costituzione.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/12/20/razionalita-e-profezia-abbiamo-bisogno-di-entrambe-boccacci-russo/" title="Razionalità, e Profezia. Abbiamo Bisogno di Entrambe. (Boccacci, Russo).">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="23886" data-permalink="https://www.marcotosatti.com/2021/06/03/un-disastro-per-la-chiesa-limitare-la-messa-vetus-ordo-non-solo-per-i-tradizionalisti/navona-luna-piena/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?fit=2099%2C2560&amp;ssl=1" data-orig-size="2099,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2004J19C&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622539546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.789&quot;,&quot;iso&quot;:&quot;117&quot;,&quot;shutter_speed&quot;:&quot;0.000547&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="navona luna piena" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=246%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=700%2C854&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/navona-luna-piena-scaled.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/12/20/razionalita-e-profezia-abbiamo-bisogno-di-entrambe-boccacci-russo/" rel="bookmark" title="Razionalità, e Profezia. Abbiamo Bisogno di Entrambe. (Boccacci, Russo). " >
            			<p><span></span>Razionalità, e Profezia. Abbiamo Bisogno di Entrambe. (Boccacci, Russo).</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/12/20/deotto-a-chi-da-fastidio-mons-vigano-di-qua-e-di-la-delloceano/" title="Deotto: a Chi Dà Fastidio, mons. VIganò? Di qua e di Là dell&#8217;Oceano?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="18175" data-permalink="https://www.marcotosatti.com/2020/09/03/deotto-linfanticidio-a-salerno-e-la-nostra-schizofrenia/deotto-b/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?fit=484%2C610&amp;ssl=1" data-orig-size="484,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deotto b" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=238%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=484%2C610&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/deotto-b.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/12/20/deotto-a-chi-da-fastidio-mons-vigano-di-qua-e-di-la-delloceano/" rel="bookmark" title="Deotto: a Chi Dà Fastidio, mons. VIganò? Di qua e di Là dell&#8217;Oceano? " >
            			<p><span></span>Deotto: a Chi Dà Fastidio, mons. VIganò? Di qua e di Là dell&#8217;Oceano?</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" class="logo-img" data-lazy-src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png"><noscript><img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img"></noscript>
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		



<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.marcotosatti.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>




<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"8b57dc3f23","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F12%2F21%2Fmessage-to-the-american-people-by-archbishop-carlo-maria-vigano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>



<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'118770250',post:'28049',tz:'1',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '28049' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.marcotosatti.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	<script src="https://www.marcotosatti.com/wp-content/cache/min/1/c88833a71918678ae985bee8be422ec9.js" data-minify="1" defer></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640115519 -->