<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Che Più? E Che Rimane di Umano o Divino che non Sia Insozzato? : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.1/wp-admin/css/color-picker.min.css' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.2.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.2.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts","ID":26131,"token":"f717428c90","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.1#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/26131" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F10%2F01%2Fche-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F10%2F01%2Fche-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Che Più? E Che Rimane di Umano o Divino che non Sia Insozzato?" />
<meta property="og:url" content="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, riceviamo e volentieri pubblichiamo questa riflessione, che partendo dai tempi di Sallustio arriva, ahimè, ai nostri, a quello che stiamo …" />
<meta property="article:published_time" content="2021-10-01T05:08:03+00:00" />
<meta property="article:modified_time" content="2021-10-01T05:08:03+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&#038;ssl=1" />
<meta property="og:image:width" content="332" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Che Più? E Che Rimane di Umano o Divino che non Sia Insozzato?" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}</style>		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-26131 single-format-standard che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-26131" class="post-26131 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-sallustio tag-sodalitium">
	
			

			<!-- post title -->
			<h1>
				Che Più? E Che Rimane di Umano o Divino che non Sia Insozzato?			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>1 Ottobre 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comments">10 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/"></div><h3><img data-attachment-id="25410" data-permalink="https://www.marcotosatti.com/2021/08/28/benedetto-xvi-e-la-declaratio-che-cosa-significa-il-termine-vacet/sodalitium-equitum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&amp;ssl=1" data-orig-size="332,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sodalitium equitum" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=332%2C512&amp;ssl=1" loading="lazy" width="250" height="386" class="aligncenter size-medium wp-image-25410 jetpack-lazy-image" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=250%2C386&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=120%2C185&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?w=332&amp;ssl=1 332w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="25410" data-permalink="https://www.marcotosatti.com/2021/08/28/benedetto-xvi-e-la-declaratio-che-cosa-significa-il-termine-vacet/sodalitium-equitum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&amp;ssl=1" data-orig-size="332,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sodalitium equitum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=332%2C512&amp;ssl=1" loading="lazy" width="250" height="386" class="aligncenter size-medium wp-image-25410" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=250%2C386&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=120%2C185&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?w=332&amp;ssl=1 332w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><strong><em><span style="color: #000080;">Cari amici e nemici di Stilum Curiae, riceviamo e volentieri pubblichiamo questa riflessione, che partendo dai tempi di Sallustio arriva, ahimè, ai nostri, a quello che stiamo vivendo. Buona lettura. </span></em></strong></p>
<h3 style="text-align: center;"><span style="color: #800000;">§§§</span></h3>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>CHE  PIU&#8217; ?</strong></p>
<p style="text-align: center;">A cura del: <strong><em>Sodalitium Equitum Deiparae Miseris Succurrentis</em></strong></p>
<p><strong><em> </em></strong></p>
<p>Il 1 ottobre dell’anno 86 a. C. nasceva il grande storico romano Caio Sallustio Crispo.</p>
<p>L’occasione della ricorrenza, con cui ci troviamo in concomitanza, ci porta ad operare alcune riflessioni prendendo spunto da alcuni suoi scritti. Ciò, non per sterile ed autocompiaciuta evocazione intellettualistica, ma nella piena convinzione che il <em>mos maiorum</em> di Roma, a cui tanto deve la tradizione morale e l’<em>ethos </em>civico dell’Europa cattolica, possa e debba rimanere di esemplare riferimento spirituale e sociale proprio negli odierni tempi storici che ci è dato di vivere.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*******</p>
<p>&nbsp;</p>
<p>“<strong><em>Quid ultra?</em></strong><em>  Quaeve humana superant aut divina impolluta sunt?</em>”</p>
<p>«<strong><em>Che più?</em></strong><em> E che rimane di umano o di divino che non sia insozzato?</em>», lamentava lo storico Gaio Sallustio Crispo nell&#8217;allocuzione di Lepido. E così proseguiva:</p>
<p>«<em>Il popolo romano</em> [&#8230;] <em>oggi spogliato di potenza, di gloria, di diritti, senza mezzi di sussistenza, spregiato, non ha più nemmeno gli alimenti che si danno agli schiavi </em>[&#8230;] <em>leggi, giudizio, erario, provincie,</em> [&#8230;] <em>tutto nel (loro) arbitrio. Ma chi sono costoro che della repubblica si son fatti signori? Gente scelleratissima, con le mani lorde di sangue, insaziabilmente avari, tanto più delinquenti quanto più superbi, pei quali fede, decoro, pietà, e insomma quanto di onesto e disonesto esiste, tutto è trafficabile. Così, quanto più uno delinque, tanto più è sicuro; sulla vostra ignavia rovesciano il timore pei loro misfatti, essi che unità di brame, unità di odii, unità di paure ha costretti tutti in fascio.</em></p>
<p><em>Dirà qualcuno: che cosa proponi </em>(quid igitur censes)<strong>?</strong> […] <em>Poiché a quelli, tanta è la loro tracotanza, sembrerà minimo il male arrecato, va tolta la facoltà di farlo ancora, laddove a voi rimarrà l&#8217;angoscia infinita quando vi accorgerete che o dovete servire, o riconquistare la libertà con la forza. Infatti, che speranza c&#8217;è di lealtà e di concordia? Essi trattano da amici i nostri nemici e questi come fossero amici: ci può essere pace e amicizia tra noi e loro?</em>»<a name="_ftnref1"></a>[1].</p>
<p>&nbsp;</p>
<p style="text-align: center;">*******</p>
<p>La situazione a Roma era allora infinitamente meno tragica della nostra, ma da noi nessuno di quelli che sanno e possono, ha sentito il bisogno di dire pane al pane, proprio perché Leggi, Giudizi, Erario, Provincie (leggi: potentati) sono in loro arbitrio. Allora era la dittatura di Silla&#8230;.</p>
<p>Val la pena di ricordare altresì che, all’epoca di Sallustio, la <em>societas </em>romana era protagonista di una gravissima crisi che portò al collasso della <em>res publica</em> e all&#8217;avvento del <em>principatus</em> con Ottaviano Augusto.</p>
<p>E’ noto come il grande storico indagò e riconobbe le dinamiche del processo drammaticamente in atto che stava producendo lo sfaldamento &#8211; morale, prima ancora che istituzionale &#8211; delle basi dello Stato repubblicano, il quale sfocerà poi, come dicevamo, nel suo crollo e nell’avvento dell’<em>Imperium</em>.</p>
<p>Da parte nostra, noi cogliamo nella presente situazione storica i sintomi di un analogo processo di decadenza, il quale non potrà non avere che un inevitabile esito: la fine dello stato di diritto.</p>
<p>Ma c’è un ma! Se lo Stato repubblicano e democratico verrà sostituito con un potere detenuto e amministrato da un’oligarchia di potenti (Great Reset), allora perderemo sì anche la fruizione del <strong>diritto positivo</strong>. Ma se esso processo di decadenza, come la storia del dopo Sallustio ci insegna, ci porterà invece alla <em>Renovatio </em>di un <em>Romanum Imperium</em> &#8211; contestualizzato alla nostra epoca, ma animato dagli stessi principii e valori che, corrispondendo alla <em>Lex naturalis Dei</em>, non possono che essere eterni, sacri e immutabili &#8211; ebbene, dovendo questo essere un Impero Romano sacro e cattolico, noi allora fondamentalmente recupereremo il <strong>diritto naturale</strong>.</p>
<p>Dietro le parole e la lucidità di Sallustio, chissà che a qualcuno non verrà in mente di fare due più due, vedere in trasparenza e alzarsi dal giaciglio per ripulirsi delle proprie e altrui scorie!</p>
<p><a name="_ftn1"></a>[1]Libera traduzione (sulla falsariga di Lipparini) e varia libazione da Sallustio: <em>La guerra giugurtina</em> e <em>Lettere</em>.</p>
<h3 style="text-align: center;"><span style="color: #800000;">§§§</span></h3>
<p><img data-attachment-id="25410" data-permalink="https://www.marcotosatti.com/2021/08/28/benedetto-xvi-e-la-declaratio-che-cosa-significa-il-termine-vacet/sodalitium-equitum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&amp;ssl=1" data-orig-size="332,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sodalitium equitum" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=332%2C512&amp;ssl=1" loading="lazy" width="250" height="386" class="aligncenter size-medium wp-image-25410 jetpack-lazy-image" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=250%2C386&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=120%2C185&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?w=332&amp;ssl=1 332w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="25410" data-permalink="https://www.marcotosatti.com/2021/08/28/benedetto-xvi-e-la-declaratio-che-cosa-significa-il-termine-vacet/sodalitium-equitum/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?fit=332%2C512&amp;ssl=1" data-orig-size="332,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sodalitium equitum" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=332%2C512&amp;ssl=1" loading="lazy" width="250" height="386" class="aligncenter size-medium wp-image-25410" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum-250x386.png?resize=250%2C386&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=250%2C386&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?resize=120%2C185&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/08/sodalitium-equitum.png?w=332&amp;ssl=1 332w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3 style="text-align: center;"><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
</div>
<hr />
<div dir="ltr" style="text-align: center;">
<hr />
<hr />
<p><span style="color: #800000;"><strong><img data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" loading="lazy" class="size-medium wp-image-21659 jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" alt="" width="250" height="350" data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" data-lazy-loaded="1" /></strong></span></p>
<h2><span style="color: #800000;"><strong><a style="color: #800000;" href="http://www.edizioniradiospada.com/component/virtuemart/ecommerce/politica/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione-ai-tempi-di-bergoglio-308-detail.html?Itemid=0">Ecco il collegamento per il libro in italiano.</a></strong></span></h2>
<h2><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.it/NEOVATICAN-GALLERY-Modernism-Unmentionable-Corruption-ebook/dp/B09232T2L3/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=neovatican+gallery&amp;qid=1617955496&amp;sr=8-1"><strong>And here is the link to the book in English.</strong></a></span></h2>
<h2><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></span></h2>
<hr />
<h2><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2><span style="color: #800000;"><strong>stilumcuriae</strong></span></h2>
<h2><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<h2></h2>
<hr />
<hr />
<hr />
<h2><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2><span style="color: #800000;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1><span style="color: #800000;"><strong>*</strong></span></h1>
<h3><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
<h3></h3>
<hr />
<hr />
<hr />
<h4><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></span></h4>
<h4><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></span></h4>
</div>
<div class="at-below-post addthis_tool" style="text-align: center;" data-url="https://www.marcotosatti.com/2021/09/28/giornata-aborto-sicuro-lunica-cosa-sicura-e-la-morte-del-bambino/"></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/sallustio/" rel="tag">sallustio</a>, <a href="https://www.marcotosatti.com/tag/sodalitium/" rel="tag">sodalitium</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                10 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1 parent" id="comment-167975">
				<div id="div-comment-167975" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nice</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167975">1 Ottobre 2021 alle 11:55</a>		</div>

		<p>La nobiltà è servizio. Servizio a Dio, al Re e al popolo.<br />
Servizio nell&#8217;umiltà e nel nascondimento.<br />
Gli imperi passano, ma la nobiltà resta.<br />
È utopia voler far resuscitare un qualsiasi impero. Sia l&#8217;impero romano, che un qualche altro impero, come ad esempio l&#8217;impero russo. Una volta che la storia ha travolto gli imperi questi non possono più essere resuscitati.<br />
Certo politicanti abili (vedi Putin) riutilizzano le immagini utilizzate dall&#8217;impero defunto per puntellare il proprio potere. Ma questo non è far risuscitare l&#8217;impero.<br />
Ma un nobile deve continuare a servire.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167975#respond' data-commentid="167975" data-postid="26131" data-belowelement="div-comment-167975" data-respondelement="respond" data-replyto="Rispondi a Nice" aria-label='Rispondi a Nice'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-167980">
				<div id="div-comment-167980" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sodalitium Equitum Deiparae Miseris Succurrentis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167980">1 Ottobre 2021 alle 12:52</a>		</div>

		<p>&#8220;Il miglior sistema di distruggere un&#8217;utopia è realizzarla&#8221; (G.K. Cjesterton).<br />
Oppure, se vi aggrada di più:<br />
&#8221; Cominciate col fare ciò che è necessario, poi ciò che è possibile. E all’improvviso vi sorprenderete a fare l’impossibile. (S. Francesco d’Assisi)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167980#respond' data-commentid="167980" data-postid="26131" data-belowelement="div-comment-167980" data-respondelement="respond" data-replyto="Rispondi a Sodalitium Equitum Deiparae Miseris Succurrentis" aria-label='Rispondi a Sodalitium Equitum Deiparae Miseris Succurrentis'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-167961">
				<div id="div-comment-167961" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Michela Petti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167961">1 Ottobre 2021 alle 10:16</a>		</div>

		<p>Per me: pura e semplice illusione l’auspicio finale che a qualcuno possa venire “in mente di fare due più due” ecc…<br />
È stato autorevolmente sostenuto e scritto, peraltro, che teologicamente disquisendo “due più due non fa quattro”.<br />
E, sempre dal mio punto di vista, molto terra terra, la cancellazione dello stato di diritto è insieme causa e conseguenza del degrado morale della società. Una situazione dal classico paradosso dell’uovo e della gallina.<br />
Quel che non è più rinviabile è la pulizia della vistosa e impressionante sporcizia… Il busillis è: ad opera di chi???</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167961#respond' data-commentid="167961" data-postid="26131" data-belowelement="div-comment-167961" data-respondelement="respond" data-replyto="Rispondi a Maria Michela Petti" aria-label='Rispondi a Maria Michela Petti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-167960">
				<div id="div-comment-167960" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nuccio Viglietti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167960">1 Ottobre 2021 alle 10:07</a>		</div>

		<p>Tutto ciò che casuale viene a contatto con umani&#8230; viene irrimediabilmente sporcato&#8230; compromesso&#8230;!!&#8230;<a href="https://ilgattomattoquotidiano.wordpress.com/" rel="nofollow ugc">https://ilgattomattoquotidiano.wordpress.com/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167960#respond' data-commentid="167960" data-postid="26131" data-belowelement="div-comment-167960" data-respondelement="respond" data-replyto="Rispondi a Nuccio Viglietti" aria-label='Rispondi a Nuccio Viglietti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-167949">
				<div id="div-comment-167949" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Hic et nunc</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167949">1 Ottobre 2021 alle 08:22</a>		</div>

		<p>Stamane leggevo quel brano del Vangelo di Marco al sesto capitolo, versetti 45 &#8211; 53. I discepoli stanno attraversando il lago di Tiberiade e Gesù è rimasto indietro per congedare la folla e per pregare.  Decide poi di attraversare anche lui il mare a piedi col bel risultato di spaventare tutti, perché tutti l&#8217;avevano visto.. Rimedia quindi alle Sue improvvide decisioni salendo sulla barca e colmando le forze della natura. Ecco : questo è quello che dobbiamo ricordarci  :  Lui è con noi anche quando sembra assente perché è rimasto indietro o perché vuole andare avanti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167949#respond' data-commentid="167949" data-postid="26131" data-belowelement="div-comment-167949" data-respondelement="respond" data-replyto="Rispondi a Hic et nunc" aria-label='Rispondi a Hic et nunc'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-167950">
				<div id="div-comment-167950" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Hic et nunc</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167950">1 Ottobre 2021 alle 08:28</a>		</div>

		<p>Ovvero non hanno importanza le strutture sociali in cui la barca della chiesa è chiamata a  navigare. È alla barca della  Chiesa, quella con i suoi apostoli e non col Sinedrio di Caifa che Cristo accorda la sua presenza e la sua protezione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167950#respond' data-commentid="167950" data-postid="26131" data-belowelement="div-comment-167950" data-respondelement="respond" data-replyto="Rispondi a Hic et nunc" aria-label='Rispondi a Hic et nunc'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-167981">
				<div id="div-comment-167981" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">alessio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167981">1 Ottobre 2021 alle 13:18</a>		</div>

		<p>Una volta ho sentito un prete che<br />
commentando l&#8217;episodio del fico<br />
seccato da Gesù disse : povero<br />
fico , chissà cosa gli aveva fatto<br />
di male ! , rovinando così la<br />
simbologia del racconto.<br />
Non mi sembra buona cosa<br />
dire a Gesù cosa fare ,essendo<br />
lui solo Maestro. ; e se non<br />
accettiamo i miracoli abbiamo<br />
una falsa religione pre- impanata<br />
e pronta da friggere come<br />
quella di questo pontefice ,<br />
atta ad attirare le altre fedi<br />
religiose .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167981#respond' data-commentid="167981" data-postid="26131" data-belowelement="div-comment-167981" data-respondelement="respond" data-replyto="Rispondi a alessio" aria-label='Rispondi a alessio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-167942">
				<div id="div-comment-167942" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Enrico Nippo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167942">1 Ottobre 2021 alle 07:47</a>		</div>

		<p>Impero Romano sacro e cattolico: ottimo!</p>
<p>Alcune annotazioni.</p>
<p>Perché vi sia l&#8217;Impero occorre vi sia l’Imperatore. Di più, l’Impero è entità sacra antecedente la Chiesa e perciò non coincidente sic et simpliciter con essaa che invece ha per capo il Papa. E poi sorgerebbe la necessità che il Papa investisse (come suo dovere e non esclusivamente come suo potere) l’Imperatore.</p>
<p>Si riproporrebbe, insomma, il tema/problema del rapporto fra il potere temporale dell’Impero e l’autorità spirituale della Chiesa, entrambi necessari al bene dell’umanità.</p>
<p>Pertanto, quando la Chiesa tornasse ad essere quel che deve essere, secondo l’auspicio del maestro Porfiri (nell’articolo successivo), l’opera sarebbe pur sempre incompleta in mancanza dell’Imperatore.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167942#respond' data-commentid="167942" data-postid="26131" data-belowelement="div-comment-167942" data-respondelement="respond" data-replyto="Rispondi a Enrico Nippo" aria-label='Rispondi a Enrico Nippo'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-167959">
				<div id="div-comment-167959" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sodalitium Equitum Deiparae Miseris Succurrentis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167959">1 Ottobre 2021 alle 10:02</a>		</div>

		<p>Gentile sig. Nippo,se quello che Lei dice è lapalissiano, quel che invece non risulta ovvio (perchè da troppi cattolici dimenticato o misconosciuto o non compreso) è che l&#8217;Impero è anch&#8217;esso Chiesa. E non solo per la riconosciuta sacralità della Regalitas (vd. Rm 13,1 etc.), ma altresì ed in special modo per la necessità di aderire in maniera più integrale ed opportuna alla duplice funzione, sia sacerdotale che regale, di Cristo Gesù.<br />
Ricordo che già dall&#8217;età carolingia, Papa Giovanni VIII dilatò la nozione di &#8220;ecclesia&#8221; andando ad inglobare anche la realtà sociale e politica. Con &#8220;christianitas&#8221; (termine che, si badi bene, coincideva con quello di Europa: da cui tutta l&#8217;attualità che è ancor mantenuta dalla questione) si intese insomma la &#8220;civitas sacerdotalis et regia&#8221;; ragion per cui sia il Papa che l&#8217;Imperatore venivano riconosciuti quali Vicari di Cristo.<br />
L&#8217;Imperatore non è dunque un laico qualsiasi; ed oltretutto, in certe epoche, egli aveva pure il potere di deporre il Pontefice laddove si fosse dimostrato palesemente indegno (chissà se ci fosse oggi cosa ne penserebbe&#8230;!).<br />
In sintesi: tutto ciò per ribadire, come già in altri luoghi fatto, che in prima istanza andrebbe riportata all&#8217;attenzione la necessità di partire dall&#8217;ambito politico e sociale per sperare di ricondurre la Chiesa a recuperare il suo integrale status ontologico. E non mettiamo il carro davanti ai buoi: prima vanno recuperati alla convinta consapevolezza  i principii, gli archetipi, i dati metapolitici; solo allora sarà giusto provvedere anche alle applicazioni, per conoscere chi debba e possa essere il rappresentante dell&#8217;autorità sacerdotale e chi quello del potere regale.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167959#respond' data-commentid="167959" data-postid="26131" data-belowelement="div-comment-167959" data-respondelement="respond" data-replyto="Rispondi a Sodalitium Equitum Deiparae Miseris Succurrentis" aria-label='Rispondi a Sodalitium Equitum Deiparae Miseris Succurrentis'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3" id="comment-167963">
				<div id="div-comment-167963" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Enrico Nippo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/#comment-167963">1 Ottobre 2021 alle 10:28</a>		</div>

		<p>Grazie. </p>
<p>Nulla da eccepire.</p>
<p>Però i non amorosi sensi tra Impero e Papato, tutt&#8217;altro che rari  nei tempi andati, fanno pensare a tentativi reciproci di egemonia che senza dubbio hanno avuto un peso rilevanti in merito alla decadenza in cui ci troviamo oggi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/10/01/che-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato/?replytocom=167963#respond' data-commentid="167963" data-postid="26131" data-belowelement="div-comment-167963" data-respondelement="respond" data-replyto="Rispondi a Enrico Nippo" aria-label='Rispondi a Enrico Nippo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='26131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2964b3cc5f" /></p><p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="116"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_19">
								<input type="hidden" name="security"
					value="7489c7547c">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_19"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 42 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 97 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 3.521 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 160 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 69 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 165 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 89 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@1.5x.jpg 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@2x.jpg 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@2.5x.jpg 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 Novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 Settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@1.5x.jpg 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@2x.jpg 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@2.5x.jpg 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@1.5x.png 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@2x.png 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@2.5x.png 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@1.5x.png 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@2x.png 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@2.5x.png 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.833333333333pt;" aria-label="aborto (150 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 8.1060606060606pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 9.2727272727273pt;" aria-label="amoris laetitia (55 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.9545454545455pt;" aria-label="becciu (51 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.4242424242424pt;" aria-label="benedetto (46 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 13.30303030303pt;" aria-label="bergoglio (133 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 11.075757575758pt;" aria-label="biden (82 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 8pt;" aria-label="burke (42 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 11.606060606061pt;" aria-label="cei (92 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 15.848484848485pt;" aria-label="chiesa (236 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-11" style="font-size: 12.242424242424pt;" aria-label="cina (107 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-12" style="font-size: 13.515151515152pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-13" style="font-size: 15.636363636364pt;" aria-label="covid (224 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-14" style="font-size: 12.136363636364pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 8.9545454545455pt;" aria-label="de vito (52 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 8.4242424242424pt;" aria-label="draghi (46 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.439393939394pt;" aria-label="eucarestia (72 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-18" style="font-size: 9.0606060606061pt;" aria-label="gotti (53 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-19" style="font-size: 11.818181818182pt;" aria-label="ics (97 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-20" style="font-size: 8.9545454545455pt;" aria-label="islam (51 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-21" style="font-size: 9.4848484848485pt;" aria-label="laporta (58 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-22" style="font-size: 10.333333333333pt;" aria-label="lgbt (70 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-23" style="font-size: 10.439393939394pt;" aria-label="mccarrick (71 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-24" style="font-size: 10.757575757576pt;" aria-label="messa (76 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-25" style="font-size: 9.4848484848485pt;" aria-label="migranti (58 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/motu-proprio/" class="tag-cloud-link tag-link-1558 tag-link-position-26" style="font-size: 8.3181818181818pt;" aria-label="motu proprio (45 elementi)">motu proprio</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-27" style="font-size: 13.939393939394pt;" aria-label="nobile (153 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-28" style="font-size: 22pt;" aria-label="papa (882 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-29" style="font-size: 8.9545454545455pt;" aria-label="parolin (51 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-30" style="font-size: 11.818181818182pt;" aria-label="pezzo grosso (96 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 9.3787878787879pt;" aria-label="pope (56 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-32" style="font-size: 14.575757575758pt;" aria-label="porfiri (176 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-33" style="font-size: 9.0606060606061pt;" aria-label="ratzinger (53 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-34" style="font-size: 8.2121212121212pt;" aria-label="salvini (44 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-35" style="font-size: 8.1060606060606pt;" aria-label="sarah (43 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 10.121212121212pt;" aria-label="Sinodo (67 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-37" style="font-size: 9.0606060606061pt;" aria-label="spadaro (53 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-38" style="font-size: 12.348484848485pt;" aria-label="trump (108 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8pt;" aria-label="usa (42 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 11.818181818182pt;" aria-label="vaccini (97 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 11.075757575758pt;" aria-label="vaticano (83 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-42" style="font-size: 9.6969696969697pt;" aria-label="vetus ordo (60 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-43" style="font-size: 18.818181818182pt;" aria-label="vigano (447 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-44" style="font-size: 10.439393939394pt;" aria-label="zan (71 elementi)">zan</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.530303030303pt;" aria-label="zen (47 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/10/01/cosa-la-chiesa-non-e-associazione-umanitaria-centro-di-dialogo-ecc/" title="Cosa la Chiesa non è: Associazione Umanitaria, Centro di Dialogo, ecc.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24426" data-permalink="https://www.marcotosatti.com/2021/06/30/meum-ac-vestrum-sacrificium-introduzione-alla-messa-tridentina-oggi/porfiri-1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?fit=644%2C700&amp;ssl=1" data-orig-size="644,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="porfiri 1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=250%2C272&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=644%2C700&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/06/porfiri-1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/10/01/cosa-la-chiesa-non-e-associazione-umanitaria-centro-di-dialogo-ecc/" rel="bookmark" title="Cosa la Chiesa non è: Associazione Umanitaria, Centro di Dialogo, ecc. " >
            			<p><span>1 Ottobre 2021</span>Cosa la Chiesa non è: Associazione Umanitaria, Centro di Dialogo, ecc.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/10/01/benedetta-de-vito-a-dream-the-katechon-and-saint-peters-deserted-by-the-saints/" title="Benedetta De Vito: A Dream, the Katechon, and Saint Peter’s Deserted by the Saints.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25676" data-permalink="https://www.marcotosatti.com/2021/09/10/traditionis-custodes-una-lettera-ai-cattolici-di-tutto-il-mondo-e-al-papa/bdv-fiori/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?fit=628%2C439&amp;ssl=1" data-orig-size="628,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BDV fiori" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=250%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=628%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/10/01/benedetta-de-vito-a-dream-the-katechon-and-saint-peters-deserted-by-the-saints/" rel="bookmark" title="Benedetta De Vito: A Dream, the Katechon, and Saint Peter’s Deserted by the Saints. " >
            			<p><span></span>Benedetta De Vito: A Dream, the Katechon, and Saint Peter’s Deserted by the Saints.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/10/01/suero-como-bautismo-satanico-vigano-aclara-la-victima-no-tiene-la-culpa/" title="¿Suero como bautismo satánico? Viganò aclara: la víctima no tiene la culpa">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18583" data-permalink="https://www.marcotosatti.com/2020/09/25/cina-il-vaticano-sta-sbagliando-vigano-a-formiche-net/vigano-formiche/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?fit=950%2C580&amp;ssl=1" data-orig-size="950,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Viganò formiche" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=250%2C153&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=700%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/09/Viganò-formiche.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/10/01/suero-como-bautismo-satanico-vigano-aclara-la-victima-no-tiene-la-culpa/" rel="bookmark" title="¿Suero como bautismo satánico? Viganò aclara: la víctima no tiene la culpa " >
            			<p><span></span>¿Suero como bautismo satánico? Viganò aclara: la víctima no tiene la culpa</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/10/01/jornada-sobre-el-aborto-seguro-lo-unico-seguro-es-la-muerte-del-bebe/" title="Jornada sobre el Aborto Seguro: lo único seguro es la muerte del bebé  ">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23327" data-permalink="https://www.marcotosatti.com/2021/05/15/milano-oggi-manifestazione-contro-il-ddl-liberticida-zan-in-piazza-duomo/pro-vita/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?fit=1216%2C324&amp;ssl=1" data-orig-size="1216,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pro vita" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=250%2C67&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=700%2C187&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/Pro-vita.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/10/01/jornada-sobre-el-aborto-seguro-lo-unico-seguro-es-la-muerte-del-bebe/" rel="bookmark" title="Jornada sobre el Aborto Seguro: lo único seguro es la muerte del bebé   " >
            			<p><span></span>Jornada sobre el Aborto Seguro: lo único seguro es la muerte del bebé  </p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/09/30/benedetta-de-vito-un-sogno-il-katekhon-e-san-pietro-deserta-di-santi/" title="Benedetta De Vito. Un Sogno, il Katekhon, e San Pietro Deserta di Santi.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25676" data-permalink="https://www.marcotosatti.com/2021/09/10/traditionis-custodes-una-lettera-ai-cattolici-di-tutto-il-mondo-e-al-papa/bdv-fiori/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?fit=628%2C439&amp;ssl=1" data-orig-size="628,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BDV fiori" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=250%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=628%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/BDV-fiori.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/30/benedetta-de-vito-un-sogno-il-katekhon-e-san-pietro-deserta-di-santi/" rel="bookmark" title="Benedetta De Vito. Un Sogno, il Katekhon, e San Pietro Deserta di Santi. " >
            			<p><span>30 Settembre 2021</span>Benedetta De Vito. Un Sogno, il Katekhon, e San Pietro Deserta di Santi.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://c0.wp.com/p/jetpack/10.1/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/10.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.8.1' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"da463bf905","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F10%2F01%2Fche-piu-e-che-rimane-di-umano-o-divino-che-non-sia-insozzato%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.8.1' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_19(){	var x = document.forms[
					"php_subscriber-form_19"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_19";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'118770250',post:'26131',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '26131' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
