<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Il Papa non Eletto&#8230;o Forse Sì, ma con Rinuncia? Porfiri sul card. Siri. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.8.1/wp-admin/css/color-picker.min.css' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.7.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.7.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":25648,"token":"c1bd3c21da","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.1#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/25648" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F09%2F11%2Fil-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F09%2F11%2Fil-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Papa non Eletto&#8230;o Forse Sì, ma con Rinuncia? Porfiri sul card. Siri." />
<meta property="og:url" content="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, il M° Aurelio Porfiri ci offre oggi una riflessione su una tesi storica che ha sempre destato l&#8217;interesse di molti, e cioè la presun…" />
<meta property="article:published_time" content="2021-09-11T13:59:45+00:00" />
<meta property="article:modified_time" content="2021-09-11T13:59:45+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="816" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Il Papa non Eletto&#8230;o Forse Sì, ma con Rinuncia? Porfiri sul card. Siri." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}
.youtube-player {max-width:800px;}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-25648 single-format-standard il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-25648" class="post-25648 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-porfiri tag-siri">
	
			

			<!-- post title -->
			<h1>
				Il Papa non Eletto&#8230;o Forse Sì, ma con Rinuncia? Porfiri sul card. Siri.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>11 Settembre 2021</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comments">7 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1255762960"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/"></div><h3><img data-attachment-id="25651" data-permalink="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/siri-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&amp;ssl=1" data-orig-size="600,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Siri 2" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=221%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=600%2C816&amp;ssl=1" loading="lazy" width="250" height="340" class="aligncenter size-medium wp-image-25651 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=120%2C163&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?w=600&amp;ssl=1 600w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="25651" data-permalink="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/siri-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&amp;ssl=1" data-orig-size="600,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Siri 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=221%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=600%2C816&amp;ssl=1" loading="lazy" width="250" height="340" class="aligncenter size-medium wp-image-25651" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=120%2C163&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #000080;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #000080;">Cari amici e nemici di Stilum Curiae, il M° Aurelio Porfiri ci offre oggi una riflessione su una tesi storica che ha sempre destato l&#8217;interesse di molti, e cioè la presunta elezione (con rinuncia) del card. Giuseppe Siri, nel Conclave che portò all&#8217;elezione di Giuseppe Roncalli, Giovanni XXIII. Vi ricorderete di sicuro il titolo del bellissimo libro dell&#8217;amico e indimenticata collega Benny Lai, &#8220;Il Papa non eletto&#8221;, che godeva della fiducia del cardinale ligure. Buona lettura.</span></strong></em></p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p style="text-align: center;"><strong>Intorno all’ipotesi Siri</strong></p>
<p>&nbsp;</p>
<p>Recentemente, leggendo un libro peraltro interessante, mi è capitato di rileggere della cosiddetta “ipotesi Siri”, cioè quella teoria per cui il cardinale di Genova Giuseppe Siri (1906-1989) sia stato in effetti eletto Papa nel conclave del 1958 e sia stato poi costretto a rinunciare su pressioni esterne aprendo così la strada all’elezione di Angelo Giuseppe Roncalli con il nome di Giovanni XXIII. Il cardinale Siri, secondo questa teoria, avrebbe preso il nome di Gregorio XVII. È una ipotesi che sembra aver circolato negli ambienti sedevacantisti statunitensi ma che ogni tanto riesce fuori in vari scritti anche al di fuori di quell’ambiente. L’elezione sarebbe avvenuta il 26 ottobre 1958, quando una fumata di colore incerto uscì dal comignolo della Sistina. Questo fece dire anche alla Radio Vaticana che il Papa era stato eletto. In un articolo del Corriere della Sera del 28 ottobre 1958 si legge tra l’altro che la Radio Vaticana si scusava dell’entusiasmo nell’annunciare un Papa che in realtà non era stato eletto e che tali incidenti, sembra accaduti anche nel conclave del 1939, non sarebbero più accaduti.</p><div class="marco-centro-post_2" id="marco-1423268866"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Perché il cardinale Giuseppe Siri? Perché esso era ritenuto il successore naturale di Pio XII, quello che lo stesso papa Pacelli sembra desiderasse per la consonanza con i suoi insegnamenti. Egli invece sarà, come dice la biografia del vaticanista Benny Lai, Il Papa non eletto. La teoria, come detto, è stata portata avanti specie in ambienti statunitensi, e viene presentata anche in un libro di un consulente del  FBI e giornalista, Paul L. Williams, che nel 2003 pubblica The Vatican Exposed dove riporta che il cardinale Siri fu eletto e che fu costretto a rinunciare. Da chi fu costretto a rinunciare? Alcuni dicono da emissari dei regimi comunisti che temevano la sua durezza nei loro confronti, altri tirano fuori la massoneria (ne parla varie volte don Luigi Villa nei suoi scritti). Riporto una porzione del libro di Williams in traduzione italiana a cura del blog exsurgatdeus.org: “… Pio XII aveva nominato cardinale Giuseppe Siri come suo successore designato: Siri era ferocemente anti-comunista, un tradizionalista intransigente in materia di dottrina della Chiesa, ed un burocrate esperto personalmente addestrato nelle complessità delle finanze vaticane da Bernardino Nogara. Inoltre, Siri aveva l’appoggio di un gruppo di cardinali noto come “il Pentagono.” Il gruppo comprendeva i cardinali Canali, Pizzardo, Muscara, Ottaviani, Mimmi, e Spellman. A questo gruppetto si opponeva una formazione composta da un gruppo progressista o anti-Pentagono di cui facevano parte il primate di Polonia Wyszynski, il cardinale indiano Garcia, i cardinali francesi, il cardinale Lercaro, e Roncalli. I progressisti erano preoccupati per l’irrigidimento del regime di Pio XII, per l’accentramento di tutto il potere e l’autorità nella persona del Papa, la mancata volontà di avviare la riforma, e per la crociata anti-comunismo che stava creando un abisso tra l’est e l’ovest. – Nel 1958, [26 ottobre –ndr.-] quando i cardinali furono rinchiusi nella Cappella Sistina per eleggere un nuovo Papa, eventi misteriosi cominciarono a svolgersi. Al terzo scrutinio, Siri, secondo fonti dell’FBI, ottenne i voti necessari e fu eletto come Papa Gregorio XVII. Dal camino della Cappella sbuffò fumo bianco per informare i fedeli che era stato scelto un nuovo Papa. La notizia venne annunciata con gioia alle 18:00 dalla Radio Vaticana. L’annunciatore diceva: “Il fumo è bianco … Non c’è assolutamente alcun dubbio … è stato eletto un Papa.” Furono allertati il Palatino e le guardie svizzere. Questi furono richiamati dalle loro caserme e si ordinò loro di recarsi alla Basilica di San Pietro per l’annuncio del nome del Santo Padre. – Ma il nuovo Papa non compariva … e cominciò così a sorgere la domanda se il fumo fosse bianco o grigio. Per sedare i dubbi, monsignor Santaro, segretario del Conclave dei cardinali, comunicava alla stampa che il fumo era da giudicarsi bianco e che quindi un nuovo Papa era stato eletto. L’attesa continuava. In serata la Radio Vaticana annunciava che i risultati rimanevano … incerti. Il 27 ottobre 1958 lo Houston Post titolava: “I Cardinali non riescono ad eleggere papa al 4° Ballottaggio: “Mix-Up in Smoke Signals”. Questa si è poi dimostrata una false notizia. – I rapporti in realtà erano stati veritieri … al quarto scrutinio, secondo fonti dell’Fbi, Siri ancora una volta otteneva i voti necessari per essere eletto Sommo Pontefice. Ma i Cardinali francesi [capitanati dal massone 33° Tisserand –ndr.-] annullarono i risultati, sostenendo che l’elezione avrebbe causato disordini diffusi e l’assassinio di numerosi vescovi di spicco dietro la cortina di ferro. “. – I cardinali hanno deciso quindi di eleggere il cardinale Federico Tedischini come “Papa di transizione”, ma Tedischini era troppo malato per accettare l’incarico. Infine, al terzo giorno di ballottaggio, Roncalli ottenne il supporto necessario per diventare “papa” Giovanni XXIII. I cardinali conservatori credevano che Roncalli, all’età di settantotto anni, fosse troppo vecchio per avviare la devastazione all’interno del Vaticano e pensavano potesse servire solo come un ” Papa guardiano ” fino al conclave successivo, ma … si sbagliavano”.</p>
<p>Ora, le teorie cospirazioniste tirano molto, ma in questo caso non mi sembra ci siano le basi per credere a questa. Bisogna distinguere fra chi avrebbe preferito il cardinale Siri come Papa piuttosto che Giovanni XXIII o Paolo VI e quello che comunque è veramente accaduto. Se fosse vero che il comunismo poteva impedire l’elezione di un Pontefice, non avrebbe impedito con maggiore ragione quella di Giovanni Paolo II? Sulla massoneria il discorso è più complesso, e lo riferisce padre Raimondo Spiazzi nel suo libro Il Cardinale Giuseppe Siri. Ho conosciuto padre Spiazzi e questo libro me lo ha donato lui, ed era persona senz’altro affidabile. Nel libro dice, riferendosi al cardinale Siri che “sui conclavi del futuro, diceva che bisognava pregare per ottenere la grazia che coloro che vi avrebbero partecipato fossero veramente liberi da qualsiasi condizionamento e influsso di parte, non solo di ordine politico ed etnico, ma anche sociale. “E che non vi arrivi in nessun modo la mano di qualche setta“, concludeva. Si riferiva alla massoneria, della quale diceva di avere conoscenza per confidenze dirette ricevute da affiliati, e di sapere con quali trame cercava di attanagliare uomini e organi del Vaticano (non esitava a fare alcuni nomi), col pericolo che arrivasse anche al conclave. Forse anche per questo proponeva l’abolizione del segreto: che tutto avvenisse alla luce del sole”. Insomma, certamente questo pericolo esisteva ed esiste, ma non vi è nessuna prova che esso si fosse avverato in quel conclave del 1958, che effettivamente la massoneria impedì la sua elezione. Poi, l’atteggiamento del cardinale Siri fu molto leale verso tutti i Pontefici successivi, malgrado egli fu molto critico sull’andamento della Chiesa nei decenni del postconcilio e poteva essere considerato tra i prelati più tradizionalisti. Il suo libro Getsemani è un atto di accusa verso alcuni teologi alla moda. Malgrado questo e la sua lotta contro le deviazioni, rimase sempre fedele alla Chiesa e ai Pontefici che conobbe, mai adombrando quell’episodio che sarebbe avvenuto nel conclave del 1958. Immagino che una forte personalità come quella di Siri non fosse indifferente alle battaglie del vescovo Lefebvre, ma non le ha mai cavalcate, pur forse condividendone molte. È vero che alle pagine 296-297 del libro citato sopra di Benny Lai con conversazioni con il Card. Siri ci sono alcuni riferimenti ambigui, che possono guidare a dare interpretazioni in favore delle tesi dell’elezione; ecco alcuni passaggi di confidenze del Cardinale all’autore: “Entrai in conclave in stato agonico. Ricordo che andai a sedermi su una sedia in fondo alla cappella Paolina come uno straccio. Ero in stato agonico. Dio mi ha salvato. Come? Sì, un cardinale mi è venuto a raccontare cosa era successo… Io non posso parlare. Ma creda… Ho visto bene il cammino della storia in questi lunghi anni, ho visto bene. E penso di aver avuto anche gli occhi adatti per vederlo. Ho dovuto portare gli occhiali ma ci vedevo bene. Ora desidero andarmene da questo mondo senza disturbare la storia e, pertanto, facciano gli altri quello che in coscienza credono. Chiedo solo che non si dicano bugie e basta”. Io credo qui sia importante specialmente una frase, cioè che un Cardinale gli raccontò quello che era successo, cioè non ci fu una rinuncia diretta, se stiamo alle parole di Siri. Ma il passaggio è certamente ambiguo.</p>
<p>Insomma, bisogna distinguere fra i propri desideri e la realtà storica che, in mancanza di solide prove in senso contrario, sembra più evidente, che cioè il cardinale Siri fu più volte papabile, ma mai Papa. E che anche concedendo che fu veramente eletto e rinunciò, anche in questo caso la rinuncia all’elezione a Sommo Pontefice conferma che non fu comunque Papa. Ma, come detto, in questo caso parliamo solo a livello puramente speculativo. Certo è lecito, come esercizio storico di pura fantasia, chiedersi cosa sarebbe stato della Chiesa se il Cardinale Siri fosse stato eletto Papa. E sicuramente, a questo punto, credo che in quel caso noi oggi staremmo a raccontare tutta un’altra storia.</p>
<h3 style="text-align: center;"><strong><span style="color: #800000;">§§§</span></strong></h3>
<p><img data-attachment-id="25651" data-permalink="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/siri-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&amp;ssl=1" data-orig-size="600,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Siri 2" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=221%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=600%2C816&amp;ssl=1" loading="lazy" width="250" height="340" class="aligncenter size-medium wp-image-25651 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=120%2C163&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?w=600&amp;ssl=1 600w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="25651" data-permalink="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/siri-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?fit=600%2C816&amp;ssl=1" data-orig-size="600,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Siri 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=221%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=600%2C816&amp;ssl=1" loading="lazy" width="250" height="340" class="aligncenter size-medium wp-image-25651" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=250%2C340&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?resize=120%2C163&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Siri-2.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<div dir="ltr">
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #000080;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #000080;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3 style="text-align: center;"><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
</div>
<hr />
<div dir="ltr">
<hr />
<hr />
<p style="text-align: center;"><span style="color: #800000;"><strong><img data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" loading="lazy" class="size-medium wp-image-21659 jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce-250x350.png?resize=250%2C350&amp;ssl=1" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=250%2C350&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=768%2C1076&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=120%2C168&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?w=1026&amp;ssl=1 1026w" alt="" width="250" height="350" data-attachment-id="21659" data-permalink="https://www.marcotosatti.com/2021/03/02/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione/copertina-tosatti-ecommerce/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?fit=1026%2C1438&amp;ssl=1" data-orig-size="1026,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina tosatti ecommerce" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/03/copertina-tosatti-ecommerce.png?resize=700%2C981&amp;ssl=1" data-lazy-loaded="1" /></strong></span></p>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="http://www.edizioniradiospada.com/component/virtuemart/ecommerce/politica/galleria-neovaticana-modernismo-vizi-innominabili-e-corruzione-ai-tempi-di-bergoglio-308-detail.html?Itemid=0">Ecco il collegamento per il libro in italiano.</a></strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.it/NEOVATICAN-GALLERY-Modernism-Unmentionable-Corruption-ebook/dp/B09232T2L3/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=neovatican+gallery&amp;qid=1617955496&amp;sr=8-1"><strong>And here is the link to the book in English.</strong></a></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.com.mx/dp/B097J13NM3/ref=mp_s_a_1_1?dchild=1&amp;keywords=galeria+neovaticana&amp;qid=1624057328&amp;sr=8-1"><strong>Y este es el enlace al libro en español</strong></a></span></h2>
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>stilumcuriae</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<h2 style="text-align: center;"></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> STILUM CURIAE SIA UTILE</em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em> AIUTATE STILUM CURIAE!</em></strong></span></h1>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:</em></span></h3>
<h3 style="text-align: center;"><span style="color: #800000;"><em>IBAN:  IT24J0200805205000400690898</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;"><em>Oppure su PayPal, marco tosatti</em></span></h3>
<h1 style="text-align: center;"><span style="color: #800000;"><strong>*</strong></span></h1>
<h3 style="text-align: center;"><span style="color: #800000;">La causale può essere: Donazione Stilum Curiae</span></h3>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</em></a></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto</em></strong></span></h4>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-603915976"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/porfiri/" rel="tag">porfiri</a>, <a href="https://www.marcotosatti.com/tag/siri/" rel="tag">Siri</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                7 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-165670">
				<div id="div-comment-165670" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">maryLù</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165670">11 Settembre 2021 alle 19:10</a>		</div>

		<p>rispondo all&#8217;ultima domanda : Se Siri fosse stato eletto Papa gli avrebbero fatto  fare la fine di Benedetto XVI .<br />
Era indispensabile arrivare alla nomina di un Bergoglio .<br />
solo un però : la CIA ha raccontato la verità ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165670#respond' data-commentid="165670" data-postid="25648" data-belowelement="div-comment-165670" data-respondelement="respond" data-replyto="Rispondi a maryLù" aria-label='Rispondi a maryLù'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-165668">
				<div id="div-comment-165668" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rodolfo.G.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165668">11 Settembre 2021 alle 19:04</a>		</div>

		<p>insomma , in qualche modo si doveva realizzare il progetto sinarchico di impossessarsi del trono di Pietro. Chissà come si potrebbe spiegare in tal senso  la nomina del Card.Felici , papa per un solo mese. Mi domando solo come sia riuscito poi ad esser nominato Woytila , e ancora Ratzinger. Non sarà un braccio di  ferro tra le potenze del male e quelle del bene ? o è solo il giochetto del potere gnostico ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165668#respond' data-commentid="165668" data-postid="25648" data-belowelement="div-comment-165668" data-respondelement="respond" data-replyto="Rispondi a Rodolfo.G." aria-label='Rispondi a Rodolfo.G.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-165666">
				<div id="div-comment-165666" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">emma</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165666">11 Settembre 2021 alle 18:59</a>		</div>

		<p>Nel commento è scritto : &#8221; il cardinale Siri fu eletto e che fu costretto a rinunciare&#8221;. COSTRETTO ??<br />
ergo anche l&#8217;elezione di Giovanni XXIII si può considerare NON valida ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165666#respond' data-commentid="165666" data-postid="25648" data-belowelement="div-comment-165666" data-respondelement="respond" data-replyto="Rispondi a emma" aria-label='Rispondi a emma'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-165665">
				<div id="div-comment-165665" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Alberto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165665">11 Settembre 2021 alle 18:50</a>		</div>

		<p>Abbiamo assistito in diretta ad un Colpo di Stato: occorre essere davvero poco accorti per non vedere che le ultime elezioni americane questo sono state: un golpe.<br />
Sono 20 anni che gli eredi dei comunisti in Italia governano senza mai aver vinto elezioni e che possono contare su presidenti della repubblica ad essi &#8220;vicini&#8221; in qualche maniera (vengo dall&#8217;Emilia, ero di sinistra nel &#8217;68 e di queste &#8220;tecnologie&#8221; se ne parlava, eccome se se ne parlava &#8230;). Davvero possiamo pensare che in Vaticano questo vento non abbia mai soffiato? Quanti potevano essere i Cardinali che avrebbero potuto votare bergoglio ? Davvero, considerata la levatura, il livello culturale, la grande visione e &#8220;fede&#8221; &#8230; nonché il fine pensiero di quest&#8217;uomo, possiamo credere che la maggioranza dei votanti si sia espressa in quel modo ? Dovremmo pertanto sorprenderci se  al Cardinale Siri fosse stato impedito di assurgere al Trono di Pietro per fa posto al buon Roncalli ? A quell&#8217;epoca ero un adolescente iscritto all&#8217;Azione Cattolica e servivo Messa tutti i giorni nella mia Parrocchia alle sette di mattina, Parrocchia il cui Parroco era persona dinamicissima, grande organizzatore e del tutto devotissimo al Santo Padre Pacelli &#8230; Fu veramente strano ma l&#8217;elezione di Roncalli fu l&#8217;inizio del mio allontanamento dalla Chiesa, durato tanti anni &#8230; e di cui, ancor oggi, non riesco a spiegarmi del tutto il perché &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165665#respond' data-commentid="165665" data-postid="25648" data-belowelement="div-comment-165665" data-respondelement="respond" data-replyto="Rispondi a Alberto" aria-label='Rispondi a Alberto'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-165662">
				<div id="div-comment-165662" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Michela Petti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165662">11 Settembre 2021 alle 18:36</a>		</div>

		<p>Non proprio attinente, ma: in tema di errori commessi da Papi… di altri tempi… presi a termine di paragone per stigmatizzare la “mondanità spirituale”, «il peggio dei mali che possa accadere alla Chiesa». E se poi “L’Osservatore Romano” sostituisce la parola “papi” con “padri”, forse ritenendo di essere irrispettoso verso i primi, ecco che arriva la correzione pubblica (a memoria: mi sembra sia la prima volta di un “chiarimento” da parte di Bergoglio…) con una tiratina di orecchie: non si deve avere paura della verità! Troverà questa motivazione una traduzione concreta, da oggi in avanti??? Intanto: la lettura offre altri spiccioli suggerimenti per scansare la “mondanità spirituale”.<br />
Volentieri avrei evitato la segnalazione, se non fossi stata sorpresa (per non usare altri termini) dalla “singolarità” del richiamo.<br />
<a href="https://ilsismografo.blogspot.com/2021/09/vaticano-papa-francesco-chiede.html" rel="nofollow ugc">https://ilsismografo.blogspot.com/2021/09/vaticano-papa-francesco-chiede.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165662#respond' data-commentid="165662" data-postid="25648" data-belowelement="div-comment-165662" data-respondelement="respond" data-replyto="Rispondi a Maria Michela Petti" aria-label='Rispondi a Maria Michela Petti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-165657">
				<div id="div-comment-165657" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Michela Petti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165657">11 Settembre 2021 alle 16:50</a>		</div>

		<p>Mancando di fantasia, mi piace abbandonarmi alla speranza che veramente al prossimo conclave si alzi una folata di Spirito Santo da spazzar via le congetture che dati oggettivi spingono ad … elaborare… aggiungendo il timore di future probabili sofferenze a preoccupazioni e sofferenze reali del presente…</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165657#respond' data-commentid="165657" data-postid="25648" data-belowelement="div-comment-165657" data-respondelement="respond" data-replyto="Rispondi a Maria Michela Petti" aria-label='Rispondi a Maria Michela Petti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-165652">
				<div id="div-comment-165652" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Tonino T.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/#comment-165652">11 Settembre 2021 alle 16:35</a>		</div>

		<p>Scena Casa Telefono Alfredo OTttaviani.  , Don V.   , [?] &#8211; L&#8217;impedimento e la continuità del Magistero<br />
<a href="https://t.me/PerIntercessioneDiMaria/124" rel="nofollow ugc">https://t.me/PerIntercessioneDiMaria/124</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2021/09/11/il-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri/?replytocom=165652#respond' data-commentid="165652" data-postid="25648" data-belowelement="div-comment-165652" data-respondelement="respond" data-replyto="Rispondi a Tonino T." aria-label='Rispondi a Tonino T.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='25648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cbbeb9295" /></p><input type="hidden" id="ak_js" name="ak_js" value="227"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
ChChi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto, intestato al sottoscritto:

IBAN:  IT24J0200805205000400690898
		Oppure su PayPal, marco tosatti


La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_178">
								<input type="hidden" name="security"
					value="85cdb2ddd6">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_178"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 42 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-4753"><a href="https://www.marcotosatti.com/category/covid/">covid</a> <span class="post_count"> 73 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 3.428 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 87 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 157 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 69 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 163 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 89 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@1.5x.jpg 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@2x.jpg 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@2.5x.jpg 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 Novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 Settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@1.5x.jpg 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@2x.jpg 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@2.5x.jpg 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@1.5x.png 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@2x.png 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@2.5x.png 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" srcset="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@1.5x.png 1.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@2x.png 2x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@2.5x.png 2.5x, https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 13.770992366412pt;" aria-label="aborto (148 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 8.1068702290076pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 9.2824427480916pt;" aria-label="amoris laetitia (55 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-4" style="font-size: 8.9618320610687pt;" aria-label="becciu (51 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-5" style="font-size: 8.3206106870229pt;" aria-label="benedetto (45 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 13.236641221374pt;" aria-label="bergoglio (132 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/biden/" class="tag-cloud-link tag-link-2221 tag-link-position-7" style="font-size: 11.099236641221pt;" aria-label="biden (82 elementi)">biden</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 8pt;" aria-label="burke (42 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 11.63358778626pt;" aria-label="cei (92 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 15.908396946565pt;" aria-label="chiesa (235 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-11" style="font-size: 12.274809160305pt;" aria-label="cina (107 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-12" style="font-size: 13.557251908397pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-13" style="font-size: 15.480916030534pt;" aria-label="covid (215 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-14" style="font-size: 12.167938931298pt;" aria-label="covid 19 (103 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/de-vito/" class="tag-cloud-link tag-link-3008 tag-link-position-15" style="font-size: 8.6412213740458pt;" aria-label="de vito (48 elementi)">de vito</a>
<a href="https://www.marcotosatti.com/tag/draghi/" class="tag-cloud-link tag-link-1859 tag-link-position-16" style="font-size: 8.3206106870229pt;" aria-label="draghi (45 elementi)">draghi</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.458015267176pt;" aria-label="eucarestia (71 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-18" style="font-size: 9.0687022900763pt;" aria-label="gotti (53 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-19" style="font-size: 11.847328244275pt;" aria-label="ics (97 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-20" style="font-size: 8.9618320610687pt;" aria-label="islam (51 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-21" style="font-size: 9.4961832061069pt;" aria-label="laporta (58 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-22" style="font-size: 10.24427480916pt;" aria-label="lgbt (68 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-23" style="font-size: 10.458015267176pt;" aria-label="mccarrick (71 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-24" style="font-size: 10.778625954198pt;" aria-label="messa (76 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-25" style="font-size: 9.4961832061069pt;" aria-label="migranti (58 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/motu-proprio/" class="tag-cloud-link tag-link-1558 tag-link-position-26" style="font-size: 8.3206106870229pt;" aria-label="motu proprio (45 elementi)">motu proprio</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-27" style="font-size: 13.770992366412pt;" aria-label="nobile (147 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-28" style="font-size: 22pt;" aria-label="papa (877 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-29" style="font-size: 8.9618320610687pt;" aria-label="parolin (51 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-30" style="font-size: 11.740458015267pt;" aria-label="pezzo grosso (95 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 9.3893129770992pt;" aria-label="pope (56 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-32" style="font-size: 14.412213740458pt;" aria-label="porfiri (170 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-33" style="font-size: 8.9618320610687pt;" aria-label="ratzinger (52 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-34" style="font-size: 8.2137404580153pt;" aria-label="salvini (44 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-35" style="font-size: 8pt;" aria-label="sarah (42 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-36" style="font-size: 10.137404580153pt;" aria-label="Sinodo (67 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-37" style="font-size: 9.0687022900763pt;" aria-label="spadaro (53 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-38" style="font-size: 12.381679389313pt;" aria-label="trump (108 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-39" style="font-size: 8pt;" aria-label="usa (42 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaccini/" class="tag-cloud-link tag-link-2773 tag-link-position-40" style="font-size: 11.419847328244pt;" aria-label="vaccini (88 elementi)">vaccini</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 11.099236641221pt;" aria-label="vaticano (82 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vetus-ordo/" class="tag-cloud-link tag-link-815 tag-link-position-42" style="font-size: 9.6030534351145pt;" aria-label="vetus ordo (59 elementi)">vetus ordo</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-43" style="font-size: 18.687022900763pt;" aria-label="vigano (426 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zan/" class="tag-cloud-link tag-link-3043 tag-link-position-44" style="font-size: 10.458015267176pt;" aria-label="zan (71 elementi)">zan</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.5343511450382pt;" aria-label="zen (47 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2021/09/11/vergini-sagge-e-vergini-stolte-russo-e-boccacci-leggono-la-parabola/" title="Vergini Sagge e Vergini Stolte. Russo e Boccacci Leggono la Parabola.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="23387" data-permalink="https://www.marcotosatti.com/2021/05/17/perche-lecumenismo-di-bassetti-e-piu-pericoloso-del-ddl-zan/navona-c/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?fit=2020%2C2560&amp;ssl=1" data-orig-size="2020,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2004J19C&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621247909&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.789&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.00041&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="navona c" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=237%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=700%2C887&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/05/navona-c-scaled.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/11/vergini-sagge-e-vergini-stolte-russo-e-boccacci-leggono-la-parabola/" rel="bookmark" title="Vergini Sagge e Vergini Stolte. Russo e Boccacci Leggono la Parabola. " >
            			<p><span>11 Settembre 2021</span>Vergini Sagge e Vergini Stolte. Russo e Boccacci Leggono la Parabola.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/09/11/mascarucci-11-settembre-canonizzate-biffi-un-profeta-inascoltato/" title="Mascarucci, 11 settembre: Canonizzate Biffi un Profeta Inascoltato .">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25662" data-permalink="https://www.marcotosatti.com/2021/09/11/mascarucci-11-settembre-canonizzate-biffi-un-profeta-inascoltato/biffi-3/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?fit=416%2C906&amp;ssl=1" data-orig-size="416,906" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biffi 3" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=138%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=416%2C906&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/biffi-3.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/11/mascarucci-11-settembre-canonizzate-biffi-un-profeta-inascoltato/" rel="bookmark" title="Mascarucci, 11 settembre: Canonizzate Biffi un Profeta Inascoltato . " >
            			<p><span></span>Mascarucci, 11 settembre: Canonizzate Biffi un Profeta Inascoltato .</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/09/10/gotti-tedeschi-salvare-il-mondo-e-possibile-ma-con-valori-e-morale/" title="Gotti Tedeschi: Salvare il Mondo è Possibile. Ma con Valori e Morale">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/10/gotti-tedeschi-salvare-il-mondo-e-possibile-ma-con-valori-e-morale/" rel="bookmark" title="Gotti Tedeschi: Salvare il Mondo è Possibile. Ma con Valori e Morale " >
            			<p><span>10 Settembre 2021</span>Gotti Tedeschi: Salvare il Mondo è Possibile. Ma con Valori e Morale</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/09/10/sara-cunial-green-pass-la-dichiarazione-di-voto-che-smaschera-le-menzogne/" title="Sara Cunial, Green Pass: la Dichiarazione di Voto che Smaschera le Menzogne.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25686" data-permalink="https://www.marcotosatti.com/2021/09/10/sara-cunial-green-pass-la-dichiarazione-di-voto-che-smaschera-le-menzogne/schermata-2021-09-10-alle-14-45-34/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?fit=843%2C567&amp;ssl=1" data-orig-size="843,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2021-09-10 alle 14.45.34" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=250%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=700%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/Schermata-2021-09-10-alle-14.45.34.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/10/sara-cunial-green-pass-la-dichiarazione-di-voto-che-smaschera-le-menzogne/" rel="bookmark" title="Sara Cunial, Green Pass: la Dichiarazione di Voto che Smaschera le Menzogne. " >
            			<p><span></span>Sara Cunial, Green Pass: la Dichiarazione di Voto che Smaschera le Menzogne.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2021/09/10/iustitia-in-veritate-sul-documento-della-diocesi-di-milano-anti-pandemia/" title="Iustitia in Veritate sul Documento della Diocesi di Milano anti-Pandemia">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="25582" data-permalink="https://www.marcotosatti.com/2021/09/07/istanza-ai-vescovi-italiani-no-green-pass-e-discriminazioni-nelle-chiese/iustitia-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?fit=394%2C128&amp;ssl=1" data-orig-size="394,128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iustitia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?resize=250%2C81&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?resize=394%2C128&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?zoom=2&amp;resize=60%2C60&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?zoom=3&amp;resize=60%2C60&amp;ssl=1 180w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2021/09/iustitia.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2021/09/10/iustitia-in-veritate-sul-documento-della-diocesi-di-milano-anti-pandemia/" rel="bookmark" title="Iustitia in Veritate sul Documento della Diocesi di Milano anti-Pandemia " >
            			<p><span></span>Iustitia in Veritate sul Documento della Diocesi di Milano anti-Pandemia</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2021 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/modules/carousel/swiper-bundle.css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.8.1' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.marcotosatti.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"0020af8713","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F09%2F11%2Fil-papa-non-eletto-o-forse-si-ma-con-rinuncia-porfiri-sul-card-siri%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.8.1' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_178(){	var x = document.forms[
					"php_subscriber-form_178"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_178";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'118770250',post:'25648',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '25648' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
