<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  Io Vi Accuso! Un Insegnante Scrive a D&#8217;Urso, Marcuzzi e Compagnia Cantante. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.5.3' id='form_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":19760,"token":"dd124f22c7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=wp-57d795b21ece8b87a27abefc6f81aa61' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://www.marcotosatti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcotosatti.com/wp-json/wp/v2/posts/19760" /><link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F11%2F26%2Fio-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F11%2F26%2Fio-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Io Vi Accuso! Un Insegnante Scrive a D&#8217;Urso, Marcuzzi e Compagnia Cantante." />
<meta property="og:url" content="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, un amico del nostro sito ci ha segnalato questa lettera veemente pubblicata sul sito del collega ed amico Maurizio Blondet, e che ci sembr…" />
<meta property="article:published_time" content="2020-11-26T16:03:27+00:00" />
<meta property="article:modified_time" content="2020-11-26T16:03:27+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="Io Vi Accuso! Un Insegnante Scrive a D&#8217;Urso, Marcuzzi e Compagnia Cantante." />
<meta name="twitter:image" content="https://www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-19760 single-format-standard io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante aa-prefix-marco-">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-19760" class="post-19760 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-blondet tag-durso tag-insegnante tag-marcuzzi tag-tv">
	
			

			<!-- post title -->
			<h1>
				Io Vi Accuso! Un Insegnante Scrive a D&#8217;Urso, Marcuzzi e Compagnia Cantante.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>26 Novembre 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comments">15 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1224675912"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/"></div><h3><img loading="lazy" class="aligncenter wp-image-19761 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=467%2C264&#038;ssl=1" alt width="467" height="264" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?w=207&amp;ssl=1 207w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=120%2C68&amp;ssl=1 120w" data-lazy-sizes="(max-width: 467px) 100vw, 467px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=467%2C264&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-19761" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=467%2C264&#038;ssl=1" alt="" width="467" height="264" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?w=207&amp;ssl=1 207w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=120%2C68&amp;ssl=1 120w" sizes="(max-width: 467px) 100vw, 467px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari amici e nemici di Stilum Curiae, un amico del nostro sito ci ha segnalato questa lettera veemente pubblicata <a href="https://www.maurizioblondet.it/io-vi-accuso/">sul sito del collega ed amico Maurizio Blondet</a>, e che ci sembra giusto portare alla vostra attenzione. Buona lettura. </span></strong></em></p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p style="text-align: center;"><strong>Splendida lettera di un insegnante</strong></p>
<p>Barbara D’Urso, Maria De Filippi, Alfonso Signorini, Alessia Marcuzzi e tutta la schiera della vostra bolgia infernale… io vi accuso.</p><div class="marco-centro-post_2" id="marco-592224161"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Vi accuso di essere tra i principali responsabili del decadimento culturale del nostro Paese, del suo imbarbarimento sociale, della sua corruzione e corrosione morale, della destabilizzazione mentale delle nuove generazioni, dell’impoverimento etico dei nostri giovani, della distorsione educativa dei nostri ragazzi.</p>
<p>Voi, con la vostra televisione trash, i vostri programmi spazzatura, i vostri pseudo spettacoli artefatti, falsi, ingannevoli, meschini, avete contribuito in prima persona e senza scrupoli al Decadentismo del terzo millennio che stavolta, purtroppo, non porta con sé alcun valore ma solo il nulla cosmico.</p>
<p>Siete complici e consapevoli promotori di quel perverso processo mediatico che ha inculcato la convinzione di una realizzazione di sé stessi basata esclusivamente sull’apparenza, sull’ostentazione della fama, del successo e della bellezza, sulla costante ricerca dell’applauso, sull’approvazione del pubblico, sulla costruzione di ciò che gli altri vogliono e non di ciò che siamo.</p>
<p>Questo è il vostro mondo, questo è ciò che da anni vomitate dai vostri studi televisivi.</p>
<p>Avete sdoganato la maleducazione, l’ignoranza, la povertà morale e culturale come modelli di relazioni e riconoscimento sociale, perché i vostri programmi abbondano con il vostro consenso di cafoni, ignoranti e maleducati. Avete regalato fama e trasformato in modelli da imitare personaggi che non hanno valori, non hanno cultura, non hanno alcuno spessore morale.</p>
<p>Rappresentate l’umiliazione dei laureati, la mortificazione di chi studia, di chi investe tempo e risorse nella cultura, di chi frustrato abbandona infine l’Italia perché la ribalta e l’attenzione sono per i teatranti dei vostri programmi.</p>
<p>Parlo da insegnante, che vede i propri alunni emulare esasperatamente gli atteggiamenti di boria, di falsità, di apparenza, di provocazione, di ostentazione, di maleducazione che diffondono i personaggi della vostra televisione; che vede replicare nelle proprie aule le stesse tristi e squallide dinamiche da reality, nella convinzione che sia questo e solo questo il modo di relazionarsi con i propri coetanei e di guadagnarsi la loro accettazione e la loro stima; che vede lo smarrimento, la paura, l’isolamento negli occhi di quei ragazzi che invece non si adeguano, non cedono alla seduzione di questo orribile mondo, ma per questo vengono ripagati con l’emarginazione e la derisione.</p>
<p>Ho visto nei miei anni di insegnamento prima con perplessità, poi con preoccupazione, ora con terrore  centinaia di alunni comportarsi come replicanti degli imbarazzanti personaggi che popolano le vostre trasmissioni, per cercare di essere come loro. E provo orrore per il compiacimento che trasudano le vostre conduzioni al cospetto di certi personaggi.</p>
<p>Io vi accuso, dunque, perché di tutto ciò siete responsabili in prima persona.</p>
<p>Spero nella vostra fine professionale e nella vostra estinzione mediatica, perché solo queste potranno essere le giuste pene per gli irreparabili danni causati al Paese.</p>
<p>Marco Galice</p>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>§§§</strong></span></h3>
<p><img data-attachment-id="19761" data-permalink="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/blondet/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?fit=207%2C117&amp;ssl=1" data-orig-size="207,117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blondet" data-image-description data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&amp;ssl=1" loading="lazy" width="207" height="117" class="aligncenter size-full wp-image-19761 jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?w=207&amp;ssl=1 207w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=120%2C68&amp;ssl=1 120w" data-lazy-sizes="(max-width: 207px) 100vw, 207px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="19761" data-permalink="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/blondet/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?fit=207%2C117&amp;ssl=1" data-orig-size="207,117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blondet" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&amp;ssl=1" loading="lazy" width="207" height="117" class="aligncenter size-full wp-image-19761" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=207%2C117&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?w=207&amp;ssl=1 207w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/blondet.jpeg?resize=120%2C68&amp;ssl=1 120w" sizes="(max-width: 207px) 100vw, 207px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong> @marcotosatti</strong></span></h2>
<h3 style="text-align: center;"><span style="color: #800000;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></span></h3>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;">stilumcuriae</span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>SU FACEBOOK</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>cercate</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>seguite</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Marco Tosatti</strong></span></h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>SE PENSATE CHE</strong></em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em> STILUM CURIAE SIA UTILE</em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><em>SE PENSATE CHE</em></strong></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></span></h2>
<h1 style="text-align: center;"><span style="color: #800000;"><em><strong> AIUTATE STILUM CURIAE!</strong></em></span></h1>
<h2 style="text-align: center;"><span style="color: #800000;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><em>SOTTO LA BIOGRAFIA</em></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong><a style="color: #800000;" href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></span></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></span></h4>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="marco-1770945089"><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/blondet/" rel="tag">blondet</a>, <a href="https://www.marcotosatti.com/tag/durso/" rel="tag">d'urso</a>, <a href="https://www.marcotosatti.com/tag/insegnante/" rel="tag">insegnante</a>, <a href="https://www.marcotosatti.com/tag/marcuzzi/" rel="tag">marcuzzi</a>, <a href="https://www.marcotosatti.com/tag/tv/" rel="tag">tv</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                15 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-139643">
				<div id="div-comment-139643" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Don Pietro Paolo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139643">
			26 Novembre 2020 alle 22:19				</a>
						</div>

		<p>La televisione è diventata la trappola più formidabile di satana per avere successo. Qui i suoi sacerdoti e le sue sacerdotesse predicano con successo e mietono vite per buttarle all&#8217;inferno. La trinità diabolica &#8211; satana, la carne  e il mondo-  ha sferrato forse l&#8217;ultimo attacco all&#8217;umanità redenta dal Sangue di Cristo e alla Chiesa. La guerra si è fatta sempre più accesa e sembra che siamo perdenti. Ma si imbellettino, si trucchino pure queste &#8220;dive&#8221; artificiali e infernali, faranno la fine di Gezabele (cfr 2 Re 9, 33e Ss) &#8220;perché Colui che è in voi è più grande di colui che è nel mondo&#8221; (1Gv 4,4). Christus semper  vincit &#8230;i modi e e i tempi della nostra completa vittoria li conosce Lui. A noi tocca &#8220;Vegliare in ogni momento pregando!”. &#8220;Quando cominceranno ad accadere queste cose, risollevatevi e alzate il capo, perché la vostra liberazione è vicina”.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139643#respond' data-commentid="139643" data-postid="19760" data-belowelement="div-comment-139643" data-respondelement="respond" data-replyto="Rispondi a Don Pietro Paolo" aria-label='Rispondi a Don Pietro Paolo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-139639">
				<div id="div-comment-139639" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139639">
			26 Novembre 2020 alle 21:29				</a>
						</div>

		<p>L&#8217;autore di questa ineccepibile lettera aperta ha messo, suo suo profilo Facebook (e che è? diranno molti lettori di qui) la faccia di Che Guevara.<br />
Che facciamo? Diciamo che ha torto solo perché è un ammiratore di Che Guevara?</p>
<p>P.S. Pregasi scoprire che cosa sia Facebook, evitando atteggiamenti alla Pucci Cipriani che si vantava di chiamarlo &#8220;facce e bocche&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139639#respond' data-commentid="139639" data-postid="19760" data-belowelement="div-comment-139639" data-respondelement="respond" data-replyto="Rispondi a Iginio" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-139637">
				<div id="div-comment-139637" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Virginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139637">
			26 Novembre 2020 alle 21:01				</a>
						</div>

		<p>Che sia un insegnante a fare questa denuncia, è motivo di soddisfazione e conforto. Credo che dipenda anche dai suoi colleghi se i giovani sono stati rovinati, anzi, personalmente direi che sia soprattutto l&#8217;ignavia degli insegnanti la responsabile dell&#8217;immoralità e della maleducazione dei giovani. Quando non hanno fatto abbastanza per contrastare la decadenza, significa che l&#8217;hanno incoraggiata.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139637#respond' data-commentid="139637" data-postid="19760" data-belowelement="div-comment-139637" data-respondelement="respond" data-replyto="Rispondi a Virginio" aria-label='Rispondi a Virginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-139634">
				<div id="div-comment-139634" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139634">
			26 Novembre 2020 alle 20:52				</a>
						</div>

		<p>Grazie Prof.  Galice, ha letto bene, il pensiero di molti italiani,<br />
senza  considerare le gare &#8220;quattrinarie&#8221; serali prima e dopo i telegiornali.<br />
A seguito di tanti argomenti oziosi, tutto ciò si è trasformato in occasione  per risparmiare la corrente elettrica e per non sentirsi rimbecilliti.<br />
Grazie e grazie ancora,</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139634#respond' data-commentid="139634" data-postid="19760" data-belowelement="div-comment-139634" data-respondelement="respond" data-replyto="Rispondi a Virro" aria-label='Rispondi a Virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-139632">
				<div id="div-comment-139632" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Michela Petti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139632">
			26 Novembre 2020 alle 20:44				</a>
						</div>

		<p>Quel che passa nei programmi televisivi non è altro che l&#8217;esatta riproposizione della vita vissuta, a sua volta influenzata dai modelli presentati, enfatizzati negli aspetti ritenuti esaltanti e vincenti, con l&#8217;intento inconsistente e illusorio  di suggerire un metodo sicuro per conquistarsi &#8220;un posto al sole&#8221;, per raggiungere la realizzazione dei propri &#8220;sogni&#8221;.<br />
Già; dinanzi a quella che è una crisi dei valori conclamata &#8211; prima ancora che socio-economico-politica, comunque con essa collegata &#8211; che dovrebbe richiamare alle proprie responsabilità ogni attore, soprattutto coloro in posizioni preminenti, si assiste ad una commistione di ruoli e funzioni, in cui ognuno recita a soggetto.<br />
È un circolo vizioso da cui si esce soltanto con il determinante contributo di un&#8217;autorità morale, che aiuti a riscoprire e far riscoprire l&#8217;uomo attraverso Gesù Cristo, unico Re dell&#8217;universo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139632#respond' data-commentid="139632" data-postid="19760" data-belowelement="div-comment-139632" data-respondelement="respond" data-replyto="Rispondi a Maria Michela Petti" aria-label='Rispondi a Maria Michela Petti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-139630">
				<div id="div-comment-139630" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vito</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139630">
			26 Novembre 2020 alle 20:40				</a>
						</div>

		<p>Una bellissima lettera.<br />
Complimenti all&#8217;autore, anche per l&#8217;equilibrio e l&#8217;autocontrollo.<br />
Io non riuscirei a rivolgermi a queste persone senza perdere il controllo ed esprimermi in termini poco edificanti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139630#respond' data-commentid="139630" data-postid="19760" data-belowelement="div-comment-139630" data-respondelement="respond" data-replyto="Rispondi a Vito" aria-label='Rispondi a Vito'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-139629">
				<div id="div-comment-139629" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maura</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139629">
			26 Novembre 2020 alle 20:29				</a>
						</div>

		<p>Un ammirato plauso ad un  insegnate coraggioso  del quale condivido questa (purtroppo tragica  ) analisi</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139629#respond' data-commentid="139629" data-postid="19760" data-belowelement="div-comment-139629" data-respondelement="respond" data-replyto="Rispondi a Maura" aria-label='Rispondi a Maura'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-139628">
				<div id="div-comment-139628" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Carlo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139628">
			26 Novembre 2020 alle 20:26				</a>
						</div>

		<p>In realtà la situazione è molto più grave perché gli stessi intellettuali (compresi i teologi) sono divisi da gran tempo anche sulle questioni più basilari, in quanto non sono stati finora sufficientemente rigorosi.  Per un esempio di tale divisione e di come fare per superarla:<br />
cfr. <a href="https://gloria.tv/post/3xmvJrhNyAXEDat3hQWat6JN6" rel="nofollow ugc">https://gloria.tv/post/3xmvJrhNyAXEDat3hQWat6JN6</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139628#respond' data-commentid="139628" data-postid="19760" data-belowelement="div-comment-139628" data-respondelement="respond" data-replyto="Rispondi a Carlo" aria-label='Rispondi a Carlo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-139626">
				<div id="div-comment-139626" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">paolo deotto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139626">
			26 Novembre 2020 alle 20:08				</a>
						</div>

		<p>Ricordo la televisione della mia giovinezza, con programmi di alto livello, sceneggiati diretti da ottimi registi, con attori di primo piano&#8230; Duemila anni fa. Io comunque da molti anni non ho più il televisore, ma se vado in casa d&#8217;altri inevitabilmente trovo un televisore acceso, che trasmette l&#8217;immondezzaio che conosciamo. Al prof. Galice farei solo un appunto: è stato fin troppo cortese. I corruttori dei giovani meritano ben altro e ben di peggio: non sarebbe meglio per loro una macina da mulino al collo e un bel tuffo?&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139626#respond' data-commentid="139626" data-postid="19760" data-belowelement="div-comment-139626" data-respondelement="respond" data-replyto="Rispondi a paolo deotto" aria-label='Rispondi a paolo deotto'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-139640">
				<div id="div-comment-139640" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139640">
			26 Novembre 2020 alle 21:31				</a>
						</div>

		<p>Sì, però, scusi, oltre alla geremiade sui bei tempi andati, si può sapere come mai questo mutamento sia avvenuto proprio ai tempi in cui lei e tanti altri c&#8217;eravate mentre il sottoscritto era appena nato? Voi che facevate per impedirlo? Com&#8217;è che per tutta la mia infanzia e adolescenza negli anni Ottanta mi sono sentito dire dagli adulti &#8220;pensa a divertirti&#8221; e &#8220;meglio un asino vivo di un dottore morto&#8221;? Mi permette di essere leggermente irritato con quelli della sua età?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139640#respond' data-commentid="139640" data-postid="19760" data-belowelement="div-comment-139640" data-respondelement="respond" data-replyto="Rispondi a Iginio" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-139624">
				<div id="div-comment-139624" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Enrico Nippo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139624">
			26 Novembre 2020 alle 19:59				</a>
						</div>

		<p>In una trentina di righe, un&#8217; ottima sintesi della schifezza che tracima dalla televisione e insozza tutto quello che incontra.</p>
<p>Ma ormai la schifezza è talmente dilagante che ci vorrebbe un bombardamento a tappeto su tutto il sistema mediatico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139624#respond' data-commentid="139624" data-postid="19760" data-belowelement="div-comment-139624" data-respondelement="respond" data-replyto="Rispondi a Enrico Nippo" aria-label='Rispondi a Enrico Nippo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-139619">
				<div id="div-comment-139619" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">stilumcuriale emerito</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139619">
			26 Novembre 2020 alle 19:18				</a>
						</div>

		<p>Questo prof. Marco Galice ha perfettamente ragione.<br />
I giovani sono gli ultimi a dover essere incolpati se sono quello sono. La colpa è di coloro che li hanno abbandonati a loro stessi, e di quelli che li condizionano con false promesse e con messaggi palesi e subliminali che li attraggono verso un vuoto esistenziale che sarà per loro catastrofico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139619#respond' data-commentid="139619" data-postid="19760" data-belowelement="div-comment-139619" data-respondelement="respond" data-replyto="Rispondi a stilumcuriale emerito" aria-label='Rispondi a stilumcuriale emerito'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-139613">
				<div id="div-comment-139613" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">er</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139613">
			26 Novembre 2020 alle 18:48				</a>
						</div>

		<p>Oltre ai conduttori, l&#8217;accusa va rivolta agli autori di quei programmi e soprattutto nel caso specifico  a Mediaset  che li trasmette.<br />
Non che la Rai, La 7, Sky, Discovery channel ed altri reti propongano di meglio. Ormai tutti i canali &#8211; inclusi i tg  -sono omologati la politically correct.<br />
Dobbiamo Imparare a spegnere la televisione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139613#respond' data-commentid="139613" data-postid="19760" data-belowelement="div-comment-139613" data-respondelement="respond" data-replyto="Rispondi a er" aria-label='Rispondi a er'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-139610">
				<div id="div-comment-139610" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139610">
			26 Novembre 2020 alle 18:32				</a>
						</div>

		<p>E&#8217; confortante vedere che ci sia, nonostante tutto, anccora qualcuno dotato di kabasisi e con capacità di vedere. Laudetur.</p>
<p>G.Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139610#respond' data-commentid="139610" data-postid="19760" data-belowelement="div-comment-139610" data-respondelement="respond" data-replyto="Rispondi a GIORGIO VIGNI" aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-139608">
				<div id="div-comment-139608" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">TIZIAO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/#comment-139608">
			26 Novembre 2020 alle 18:25				</a>
						</div>

		<p>Ottima fotografia della TV odierna, invece di strumento di eduzione si è trasformata in strumento di seduzione &#8230; satanica</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/11/26/io-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante/?replytocom=139608#respond' data-commentid="139608" data-postid="19760" data-belowelement="div-comment-139608" data-respondelement="respond" data-replyto="Rispondi a TIZIAO" aria-label='Rispondi a TIZIAO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='19760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="774b2c0a21" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2"><div id="newsletter_form2" class="newsletter-api-form-theme2">
	<div class="newsletter_form2_com_news">
		<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX">			</h2>
						<span class="newsletter_form2_section-icon wow rubberBand">.......... <span
					class="fa fa-envelope-o newsletter_form2_icon"></span>
				..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.			</h3>
			<p class="newsletter_form2_section-description">
				GET MONTHLY NEWSLETTER		</section>
		<section class="row space newsletter_form2_c_get_detail">
			
						<div id="error_email2" class="validation_error error_email"></div>
			<form method="post" action=""
				onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }"
				class="php_subscriber-form"
				name="php_subscriber-form_295">
								<input type="hidden" name="security"
					value="6949d4ee63">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2"
							class="form-control wow slideInUp subscribe-input-layout1 s2email"
							placeholder="Inserisci la tua e-mail">
						<span
							class="sub1_error_msg_295"
							style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
										<div class="col-md-12">
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit"
							type="submit">Iscriviti</button>
					</div>
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">
							</div>
			
					</section>
	</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
						<ul class="newsletter_form2_social animated fadeInDownBig">
								<li
					class="newsletter_form2_social facebook">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-facebook newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social google-plus">
					<a target=""
						href="# #"><i
							style="color:#c92228!important;"
							class="fa fa-google-plus newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social linkedin">
					<a target=""
						href="# #"><i
							style="color:#3b5998!important;"
							class="fa fa-linkedin newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social twitter">
					<a target=""
						href="# #"><i
							style="color:#00aced!important;"
							class="fa fa-twitter newsletter_form2_icon"></i></a>
				</li>
								<li
					class="newsletter_form2_social instagram">
					<a target=""
						href="# #"><i
							style="color:#3f729b!important;"
							class="fa fa-instagram newsletter_form2_icon"></i></a>
				</li>
							</ul>
					</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 2.209 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 45 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 96 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 56 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 136 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 73 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 82 </span>
</li>
			</ul>

			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/18418-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/09/19/covid-19-medici-di-tutto-il-mondo-contro-la-follia/" class="wpp-post-title" target="_self">COVID 19: MEDICI DI TUTTO IL MONDO CONTRO LA FOLLIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 settembre 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.574468085106pt;" aria-label="aborto (69 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 9.4893617021277pt;" aria-label="abusi (43 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 8.6950354609929pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 10.482269503546pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.1985815602837pt;" aria-label="avvenire (31 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8pt;" aria-label="bassetti (30 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/becciu/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 9.0921985815603pt;" aria-label="becciu (39 elementi)">becciu</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-8" style="font-size: 8.1985815602837pt;" aria-label="benedetto (31 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 13.36170212766pt;" aria-label="bergoglio (107 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 9.0921985815603pt;" aria-label="burke (39 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 12.269503546099pt;" aria-label="cei (82 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.439716312057pt;" aria-label="chiesa (217 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.666666666667pt;" aria-label="cina (91 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 14.553191489362pt;" aria-label="coronavirus (139 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid/" class="tag-cloud-link tag-link-3071 tag-link-position-15" style="font-size: 8.7943262411348pt;" aria-label="covid (36 elementi)">covid</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-16" style="font-size: 13.063829787234pt;" aria-label="covid 19 (98 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.283687943262pt;" aria-label="eucarestia (52 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 8.6950354609929pt;" aria-label="FATIMA (35 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-19" style="font-size: 8.2978723404255pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 8.3971631205674pt;" aria-label="gotti (33 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-21" style="font-size: 8.4964539007092pt;" aria-label="GOTTI TEDESCHI (34 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-22" style="font-size: 8.3971631205674pt;" aria-label="hong kong (33 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/ics/" class="tag-cloud-link tag-link-2458 tag-link-position-23" style="font-size: 9.4893617021277pt;" aria-label="ics (43 elementi)">ics</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-24" style="font-size: 9.886524822695pt;" aria-label="islam (47 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 9.9858156028369pt;" aria-label="lgbt (48 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 11.375886524823pt;" aria-label="mccarrick (67 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.482269503546pt;" aria-label="messa (54 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.68085106383pt;" aria-label="migranti (56 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 12.567375886525pt;" aria-label="nobile (88 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-30" style="font-size: 8.6950354609929pt;" aria-label="paglia (35 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-31" style="font-size: 22pt;" aria-label="papa (789 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.3900709219858pt;" aria-label="parolin (42 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-33" style="font-size: 12.666666666667pt;" aria-label="pezzo grosso (90 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/pope/" class="tag-cloud-link tag-link-8 tag-link-position-34" style="font-size: 8.9929078014184pt;" aria-label="pope (38 elementi)">pope</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 11.475177304965pt;" aria-label="porfiri (68 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.1985815602837pt;" aria-label="ratzinger (31 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-37" style="font-size: 9.3900709219858pt;" aria-label="salvini (42 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 8.6950354609929pt;" aria-label="sarah (35 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 11.276595744681pt;" aria-label="Sinodo (65 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 10.283687943262pt;" aria-label="spadaro (51 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 11.971631205674pt;" aria-label="trump (76 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 11.673758865248pt;" aria-label="vaticano (72 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vaticano-ii/" class="tag-cloud-link tag-link-505 tag-link-position-43" style="font-size: 8.3971631205674pt;" aria-label="vaticano II (33 elementi)">vaticano II</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 17.432624113475pt;" aria-label="vigano (273 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.3900709219858pt;" aria-label="zen (42 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/11/26/civitella-del-tronto-lestremo-eroismo-dei-soldati-borbonici/" title="CIVITELLA DEL TRONTO, L&#8217;ESTREMO EROISMO DEI SOLDATI BORBONICI.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19553" data-permalink="https://www.marcotosatti.com/2020/11/26/civitella-del-tronto-lestremo-eroismo-dei-soldati-borbonici/civtella/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?fit=238%2C180&amp;ssl=1" data-orig-size="238,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="civtella" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=238%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=238%2C180&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/civtella.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/11/26/civitella-del-tronto-lestremo-eroismo-dei-soldati-borbonici/" rel="bookmark" title="CIVITELLA DEL TRONTO, L&#8217;ESTREMO EROISMO DEI SOLDATI BORBONICI. " >
            			<p><span>26 Novembre 2020</span>CIVITELLA DEL TRONTO, L&#8217;ESTREMO EROISMO DEI SOLDATI BORBONICI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/11/26/monsenor-bux-wojtyla-y-los-intentos-de-enlodar-su-memoria/" title="MONSEÑOR BUX: WOJTYLA Y LOS INTENTOS DE ENLODAR SU MEMORIA">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19663" data-permalink="https://www.marcotosatti.com/2020/11/22/mons-bux-wojtyla-e-i-tentativi-di-infangare-la-memoria/bux-gpii/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?fit=705%2C575&amp;ssl=1" data-orig-size="705,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bux GPII" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=250%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=700%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/bux-GPII.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/11/26/monsenor-bux-wojtyla-y-los-intentos-de-enlodar-su-memoria/" rel="bookmark" title="MONSEÑOR BUX: WOJTYLA Y LOS INTENTOS DE ENLODAR SU MEMORIA " >
            			<p><span></span>MONSEÑOR BUX: WOJTYLA Y LOS INTENTOS DE ENLODAR SU MEMORIA</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/11/26/cultura-in-pillole-dall8-dicembre-ogni-giorno-un-minieditoriale-sui-fatti/" title="Cultura in Pillole: dall&#8217;8 Dicembre, Ogni Giorno, un MiniEditoriale sui Fatti.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19739" data-permalink="https://www.marcotosatti.com/2020/11/26/cultura-in-pillole-dall8-dicembre-ogni-giorno-un-minieditoriale-sui-fatti/cultura-pillole/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?fit=640%2C471&amp;ssl=1" data-orig-size="640,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cultura pillole" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=250%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=640%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/cultura-pillole.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/11/26/cultura-in-pillole-dall8-dicembre-ogni-giorno-un-minieditoriale-sui-fatti/" rel="bookmark" title="Cultura in Pillole: dall&#8217;8 Dicembre, Ogni Giorno, un MiniEditoriale sui Fatti. " >
            			<p><span></span>Cultura in Pillole: dall&#8217;8 Dicembre, Ogni Giorno, un MiniEditoriale sui Fatti.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/11/25/san-pietro-non-ha-scritto-la-ii-lettera-di-pietro-ravasi-e-lutero/" title="San Pietro non Ha Scritto la II° Lettera di Pietro? Ravasi e Lutero&#8230;.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19734" data-permalink="https://www.marcotosatti.com/2020/11/25/san-pietro-non-ha-scritto-la-ii-lettera-di-pietro-ravasi-e-lutero/schermata-2020-11-25-alle-14-48-50/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?fit=582%2C463&amp;ssl=1" data-orig-size="582,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2020-11-25 alle 14.48.50" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=250%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=582%2C463&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/Schermata-2020-11-25-alle-14.48.50.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/11/25/san-pietro-non-ha-scritto-la-ii-lettera-di-pietro-ravasi-e-lutero/" rel="bookmark" title="San Pietro non Ha Scritto la II° Lettera di Pietro? Ravasi e Lutero&#8230;. " >
            			<p><span>25 Novembre 2020</span>San Pietro non Ha Scritto la II° Lettera di Pietro? Ravasi e Lutero&#8230;.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/11/25/youtube-twitter-fb-censorship-is-expanding-blocked-a-catholic-channel/" title="Youtube, Twitter, FB: Censorship is Expanding. Blocked a Catholic Channel.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19721" data-permalink="https://www.marcotosatti.com/2020/11/25/youtube-twitter-fb-la-censura-si-amplia-bloccato-un-canale-cattolico/adoracion-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?fit=976%2C527&amp;ssl=1" data-orig-size="976,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adoracion" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=250%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=700%2C378&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/11/adoracion.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/11/25/youtube-twitter-fb-censorship-is-expanding-blocked-a-catholic-channel/" rel="bookmark" title="Youtube, Twitter, FB: Censorship is Expanding. Blocked a Catholic Channel. " >
            			<p><span></span>Youtube, Twitter, FB: Censorship is Expanding. Blocked a Catholic Channel.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-fontawesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='weblizar-nls-style-2-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css?ver=1' media='all' />
<style id='weblizar-nls-style-2-inline-css' type='text/css'>
 .newsletter-api-form-theme2 {
				border: solid 2px #eb5054 !important;
				padding: 10px;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons {
					background-color: #eb5054 !important;
					color: #555;
			} .newsletter-api-form-theme2 .btn {
			background-color: #eb5054!important;
			color: #fff;
		}.newsletter-api-form-theme2 footer {
			border-color: #eb5054 !important;
			color: #fff;
		}.newsletter-api-form-theme2 .btn:hover {
				background-color: #eb5054 !important;
				color: #fff;
			}.newsletter-api-form-theme2 .form-control {
				border-color: #eb5054 !important;
			}.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder {
				font-family: Khand !important;
	}.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control:-moz-placeholder {
			font-family: Khand !important;
		}.newsletter-api-form-theme2 .form-control::-moz-placeholder {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn {
				font-family: Khand !important;
			}  .newsletter-api-form-theme2 .form-control {
				font-family: Khand !important;
			}.newsletter-api-form-theme2 .form-control{ font-family: Khand !important;
			} .newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon {
			font-size:;} .newsletter-api-form-theme2 input[type="text"],
		.newsletter-api-form-theme2 input[type="email"] {
			font-family: Khand !important;
		} .newsletter-api-form-theme2 .btn:hover {
			background-color: #269C93 !important;
			color: #333333 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-heading {
			font-family: Khand !important;
			font-size: 30 px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading {
			font-family: Khand !important;
			font-size: 18px;
			color: #555 !important;
		}
		.newsletter-api-form-theme2 .newsletter_form2_section-description {
			font-family: Khand !important;
			font-size: 18 px;
			color: #555 !important;
		} 
		.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon {
			font-size: 30px;
			color: #555;
		}
</style>
<link rel='stylesheet' id='weblizar-nls-font-family-css'  href='//fonts.googleapis.com/css?family=Khand&#038;ver=5.5.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"a856169fd4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F11%2F26%2Fio-vi-accuso-un-insegnante-scrive-a-durso-marcuzzi-e-compagnia-cantante%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes//js/main.js?ver=5.5.3' id='weblizar-nls-main-js'></script>
<script type='text/javascript' id='weblizar-nls-main-js-after'>
function validateForm22_295(){	var x = document.forms[
					"php_subscriber-form_295"][
					"subscribe_email"
					].value;	var atpos = x.indexOf("@");	var dotpos = x.lastIndexOf(".");	var error_msg = ".sub_error_msg_295";	if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {		jQuery(error_msg).show();		jQuery(error_msg).fadeOut(3000);		return false;	}}
jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").show();jQuery(".newsletter_form2_subscribe-message2 .main_div").fadeOut(4000);jQuery(".newsletter_form2_subscribe-message2 .subscribe-messages").fadeOut(3000);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'118770250',post:'19760',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '19760' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
