<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  A SUA INSAPUTA. IL VESCOVO GESUITA CHE LAVORAVA CON SOROS (10 ANNI). : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- marcotosatti.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.3.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.marcotosatti.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.4' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17410","token":"4fd3258e0b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.4#pubid=wp-57d795b21ece8b87a27abefc6f81aa61'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F07%2F24%2Fa-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F07%2F24%2Fa-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A SUA INSAPUTA. IL VESCOVO GESUITA CHE LAVORAVA CON SOROS (10 ANNI)." />
<meta property="og:url" content="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, nella strampalata Chiesa in cui ci troviamo le sorprese non mancano mai. Una che ci è sembrata particolarmente gustosa viene dal Guatemala…" />
<meta property="article:published_time" content="2020-07-24T04:50:52+00:00" />
<meta property="article:modified_time" content="2020-07-24T04:50:52+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="A SUA INSAPUTA. IL VESCOVO GESUITA CHE LAVORAVA CON SOROS (10 ANNI)." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?fit=284%2C177&#038;ssl=1&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp","elements":".addthis_inline_share_toolbox_gda2","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-57d795b21ece8b87a27abefc6f81aa61","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-17410 single-format-standard a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
						<a alt="Chi Sono" href="/i-miei-libri/" class="menulink">I Miei Libri</a>

					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-17410" class="post-17410 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-de-villa-y-vasquez tag-guatemala tag-open-society tag-soros">
	
			

			<!-- post title -->
			<h1>
				A SUA INSAPUTA. IL VESCOVO GESUITA CHE LAVORAVA CON SOROS (10 ANNI).			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost"><p>24 Luglio 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comments">12 Commenti</a></span></p>
			
			<!-- /post details -->
				
			<div class="marco-sotto-titolo" style="text-align: center; " id="marco-628773622"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="at-above-post addthis_tool" data-url="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/"></div><h3><img class="aligncenter wp-image-17411 jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=478%2C298&#038;ssl=1" alt width="478" height="298" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=120%2C75&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?w=284&amp;ssl=1 284w" data-lazy-sizes="(max-width: 478px) 100vw, 478px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=478%2C298&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-17411" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=478%2C298&#038;ssl=1" alt="" width="478" height="298" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=120%2C75&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?w=284&amp;ssl=1 284w" sizes="(max-width: 478px) 100vw, 478px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em>Marco Tosatti</em></span></h3>
<p><span style="color: #0000ff;"><em><strong>Cari amici e nemici di Stilum Curiae, nella strampalata Chiesa in cui ci troviamo le sorprese non mancano mai. Una che ci è sembrata particolarmente gustosa viene dal Guatemala, e ringraziamo<span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.infocatolica.com/?t=noticia&amp;cod=38180"> Infocatolica</a></span> per aver diffuso la notizia. Buona lettura. </strong></em></span></p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p>&nbsp;</p>
<p>A sua insaputa. Sono cose che succedono in Guatemale, dove l’arcivescovo nominato di Santiago del Guatemala ammette di aver fatto parte della Fondazione Soros senza conoscerne l&#8217;agenda ideologica. In un dialogo con l&#8217;ACI Prensa del 16 luglio, il vescovo De Villa y Vásquez ha deplorato che i suoi legami con la Fondazione Soros Guatemala dalla metà degli anni Novanta e nei primi anni del nuovo millennio possano essere qualcosa che &#8220;può, per buoni o cattivi motivi, per buona o cattiva volontà, mettere in ombra quella che è la mia missione di Pastore della Chiesa in Guatemala, in particolare nell&#8217;arcidiocesi di Santiago&#8221;.</p>
<p>&#8220;Posso dire con molta enfasi che voglio sempre esprimere e difendere le posizioni fondamentali della Chiesa in tutto ciò che ha a che fare con la vita e la dottrina sociale della Chiesa&#8221;, ha detto. Il vescovo Gonzalo de Villa y Vásquez è nato a Madrid (Spagna) nel 1954 ed è stato ordinato sacerdote nel 1983. Ha emesso i suoi voti finali nella Compagnia di Gesù (Gesuiti) nel 1993. È stato rettore dell&#8217;Università Rafael Landívar dal 1998 al 2004.</p><div class="marco-centro-post_2" id="marco-2034463606"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Finora vescovo di Sololá-Chimaltenango (Guatemala), monsignor De Villa y Vásquez si installerà nell&#8217;arcidiocesi di Santiago del Guatemala il 3 settembre di quest&#8217;anno, succedendo a monsignor Oscar Julio Vian Morales, morto di cancro nel 2018. De Villa y Vásquez è anche presidente della Conferenza episcopale del Guatemala per il periodo 2020-2023.</p>
<p>Dopo la sua nomina a diventare arcivescovo, e forse persino cardinale, De Villa y Vasquez è salito alla ribalta; ed è emerso che circa vent’anni fa, e per un buon numero di anni, il gesuita ricopriva incarichi di alto livello nell&#8217;ormai scomparsa Fondazione Soros Guatemala, parte dell&#8217;allora Open Society Institute, ora Open Society Foundations.</p>
<p>Infatti, l&#8217;archivio del sito web della Fondazione Soros del Guatemala indica che l&#8217;allora P. Gonzalo de Villa ne fu il primo presidente. Questa fondazione dichiarava come visione istituzionale: &#8220;Una società aperta si fonda su quei valori legati alla validità e al rispetto dei diritti umani, alla partecipazione democratica, alla solidarietà, alla tolleranza, all&#8217;inclusione, al rispetto delle differenze e alla ricerca del bene comune attraverso il consenso&#8221;.</p>
<p>Il sito web dell&#8217;Open Society Institute dichiarava che la Fondazione Soros Guatemala &#8220;si concentra sulla formazione della leadership politica e civile, ampliando la partecipazione dei gruppi emarginati alla vita pubblica, migliorando lo sviluppo economico locale e utilizzando l&#8217;istruzione e i media per promuovere la tolleranza e facilitare il dialogo tra i diversi settori della società in Guatemala&#8221;.</p>
<p>In un rapporto del 2002, che menziona il nome di P. Gonzalo de Villa come Vice Presidente della Fondazione Soros Guatemala, Open Society Institute descrive i suoi sforzi per espandere l&#8217;accesso all&#8217;aborto in paesi europei come Croazia, Lettonia, Lituania e Slovacchia. Quell&#8217;anno, il rapporto ha osservato, &#8220;sono stati forniti finanziamenti per rafforzare la capacità di advocacy locale e regionale, specialmente nei paesi della regione dove i diritti all&#8217;aborto sono messi a repentaglio&#8221;.</p>
<p>Lo stesso rapporto rileva che negli Stati Uniti &#8220;OSI ha continuato ad educare il pubblico e i fornitori di formazione sulle nuove opzioni di terminazione anticipata. Il sostegno è andato ai centri di formazione Early Options per la formazione dei medici di famiglia nelle procedure di aborto precoce&#8221;. Nello stesso anno, l&#8217;Open Society Institute, matrice della Fondazione Soros in Guatemala, ha finanziato la National Action League for Abortion and Reproductive Rights (NARAL).</p>
<p>In un rapporto del 2003, il futuro arcivescovo di Santiago del Guatemala è indicato come vicepresidente della Fondazione Soros Guatemala. Nel documento, l&#8217;Open Society Institute nota che ha finanziato la Planned Parenthood Federation, una multinazionale dell&#8217;aborto accusata negli ultimi anni di traffico di organi e tessuti di bambini abortiti nei suoi centri, e il Center for Reproductive Rights, che promuove la legalizzazione dell&#8217;aborto in vari paesi come El Salvador.</p>
<p>A proposito di queste relazioni, il vescovo Gonzalo de Villa y Vásquez ha assicurato che &#8220;non ricordo, ad essere sincero, che questi argomenti siano apparsi nelle nostre discussioni&#8221;.</p>
<p>&#8220;Probabilmente ho letto quella pubblicazione in quell&#8217;anno o l&#8217;ho vista scorsa, ma non l&#8217;ho letta come quella che si prepara a un esame. L&#8217;ho visto di scorsa senza entrare nei dettagli&#8221;, ha aggiunto.</p>
<p>Il prelato ha detto di non essere a conoscenza di ciò che Soros stava facendo nei vari Paesi in cui aveva delle fondazioni, cosa che ha scoperto &#8220;quando anch&#8217;io ho cominciato ad essere più coinvolto nel mondo episcopale del Guatemala&#8221;.</p>
<p>&#8220;Più che rimpiangere (di aver fatto parte della Fondazione Soros Guatemala), quello che direi (è che) in quel momento non ero consapevole o almeno non ho memoria di esserlo stato in quel momento&#8221;.</p>
<p>Adesso ovviamente, afferma che di fronte all&#8217;aborto e all&#8217;ideologia di genere, &#8220;la mia prospettiva è quella della Chiesa. Vale a dire, una prospettiva in cui come causa, come progetto, come bandiera, li sentiamo certamente come una colonizzazione, come dice Papa Francesco. Qualcosa che vogliono imporre e che in realtà riescono a imporre in molti Paesi, cambiando la legislazione&#8221;.</p>
<p>E Soros? Era sua insaputa..Mah.</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="17411" data-permalink="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/de-villa-y-vasquez/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?fit=284%2C177&amp;ssl=1" data-orig-size="284,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="De Villa y Vasquez" data-image-description data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=284%2C177&amp;ssl=1" class="aligncenter wp-image-17411 jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=370%2C231&#038;ssl=1" alt width="370" height="231" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=120%2C75&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?w=284&amp;ssl=1 284w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=370%2C231&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="17411" data-permalink="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/de-villa-y-vasquez/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?fit=284%2C177&amp;ssl=1" data-orig-size="284,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="De Villa y Vasquez" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=284%2C177&amp;ssl=1" class="aligncenter wp-image-17411" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=370%2C231&#038;ssl=1" alt="" width="370" height="231" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=250%2C156&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?resize=120%2C75&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/De-Villa-y-Vasquez.jpeg?w=284&amp;ssl=1 284w" sizes="(max-width: 370px) 100vw, 370px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h3 style="text-align: center;"><strong>(su TELEGRAM c’è anche un gruppo Stilum Curiae…)</strong></h3>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>SU FACEBOOK C’È LA PAGINA</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><em><strong>SE PENSATE CHE</strong></em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;"> STILUM CURIAE SIA UTILE</span></strong></em></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><em><strong> AIUTATE STILUM CURIAE!</strong></em></span></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>SOTTO LA BIOGRAFIA </strong></span></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="marco-centro-post" style="text-align: center; " id="marco-1192058586"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div>
			<p>Condividi i miei articoli: <br>    <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_gda2 addthis_tool"></div><!-- End of short code snippet --></p>
			<p><a alt="I libri di Marco Tosatti" href="/i-miei-libri/"><img alt="Libri Marco Tosatti" src="/img/libri_tosatti.jpg"></a></p>

			<p>Tag: <a href="https://www.marcotosatti.com/tag/de-villa-y-vasquez/" rel="tag">de villa y vasquez</a>, <a href="https://www.marcotosatti.com/tag/guatemala/" rel="tag">GUATEMALA</a>, <a href="https://www.marcotosatti.com/tag/open-society/" rel="tag">open society</a>, <a href="https://www.marcotosatti.com/tag/soros/" rel="tag">soros</a><br></p>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                12 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-125634">
				<div id="div-comment-125634" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paoletta</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125634">
			24 Luglio 2020 alle 11:18				</a>
						</div>

		<p>ma quest&#8217;uomo perche&#8217; si e&#8217; fatto prete?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125634#respond' data-commentid="125634" data-postid="17410" data-belowelement="div-comment-125634" data-respondelement="respond" aria-label='Rispondi a Paoletta'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-125626">
				<div id="div-comment-125626" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125626">
			24 Luglio 2020 alle 10:37				</a>
						</div>

		<p>E&#8217; probabile che nell&#8217;organizzazione di Soros vi siano diversi livelli con diverse consapevolezze.<br />
Un po&#8217; come la massoneria che piace tanto alla Pellicciari  (inciso: l&#8217;Unità d&#8217;Italia e le guerre d&#8217;indipendenza NON furono opera della massoneria. Esiste una vasta letteratura al riguardo, opera di cattolici dei primi del Novecento anche diversi fra loro ma per niente filomassoni. Astenersi da isterismi e piuttosto andare a studiare in biblioteca cercando p. es. Vito Giuseppe Galati, Giuseppe Capograssi, Alessandro Luzio, Cesare Maria De Vecchi).<br />
E che col passare del tempo e il mutare del contesto &#8211; pensiamo anche solo all&#8217;avvento di internet &#8211; Soros abbia radicalizzato le sue operazioni<br />
D&#8217;altra parte negli anni Novanta l&#8217;organizzazione di Soros poteva presentarsi  come anticomunista (persino Orban ebbe una borsa di studio da loro) e quindi in certi contesti magari sembrava una opzione praticabile anche per cattolici desiderosi di liberarsi da regimi oppressivi, come quelli sudamericani anche di sinistra.<br />
Paradosso: in Guatemala l&#8217;aborto fu vietato completamente dal sinistrorso Ortega una quindicina di anni fa!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125626#respond' data-commentid="125626" data-postid="17410" data-belowelement="div-comment-125626" data-respondelement="respond" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-125625">
				<div id="div-comment-125625" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">alessio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125625">
			24 Luglio 2020 alle 10:30				</a>
						</div>

		<p>scusi Tosatti , l&#8217;amato Giovanni Paolo II<br />
parlava di purificazoone della storia ,<br />
e visto che personaggi come Soros<br />
si presentano in giro per il mondo<br />
come ebrei , non sarebbe il caso che<br />
visto che tra un pò non ci saranno più<br />
testimoni ,ma solo fotografie , non<br />
sarebbe il caso di verificare se tra<br />
tutti quelli scappati in Svizzera e<br />
Israele il prezzo del biglietto non<br />
sia stato consegnare le liste della<br />
Sinagoga  o il vendere i fratelli ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125625#respond' data-commentid="125625" data-postid="17410" data-belowelement="div-comment-125625" data-respondelement="respond" aria-label='Rispondi a alessio'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-125627">
				<div id="div-comment-125627" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">alessio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125627">
			24 Luglio 2020 alle 10:40				</a>
						</div>

		<p>P.S.<br />
Mi correggo :se tra tutti quelli<br />
scappati in Svizzera e in Israele<br />
non vi sia stato qualcuno che<br />
abbia venduto i fratelli.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125627#respond' data-commentid="125627" data-postid="17410" data-belowelement="div-comment-125627" data-respondelement="respond" aria-label='Rispondi a alessio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-125623">
				<div id="div-comment-125623" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">RINTOCCHI DI CAMPANA A MORTO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125623">
			24 Luglio 2020 alle 09:38				</a>
						</div>

		<p>“in quel momento non ero consapevole o almeno non ho memoria di esserlo stato in quel momento”.<br />
La lanterna in mano ai ciechi! E si allunga a dismisura la lista degli smemorati per antonomasia.<br />
Qualche particolare interessante è ripescato da “Il Messaggero” di ieri, 23 luglio, in un articolo sotto il titolo: “Abusi, le nuove accuse contro l’ex cardinale McCarrick mettono in imbarazzo il Vaticano”, col quale si informa di una denuncia presentata da ragazzi di un tempo, abusati in una casa al mare, che  – si legge ancora – sarebbe stata “acquistata da McCarrick con fondi diocesani”!!!<br />
“…Papa Francesco dopo reiterate richieste di intervento (anche da parte di monsignor Viganò) ha riconosciuto McCarrick colpevole di abuso con minori e adulti, con l&#8217;aggravante dell&#8217;abuso di potere e lo ha cacciato dal collegio cardinalizio imponendogli l&#8217;ultimo periodo della sua vita in isolamento in una struttura ecclesiastica.<br />
Prima di essere cardinale a Washington è stato arcivescovo di Newark.<br />
L&#8217;arcivescovo Viganò &#8211; il conservatore che da 5 anni ha ingaggiato una battaglia senza quartiere contro la visione liberal di Papa Francesco &#8211; in più occasioni ha ricordato di avere personalmente informato il Papa del brutto vizio di McCarrick, all&#8217;epoca potente arcivescovo progressista di Washington e munifico finanziatore di tante opere umanitarie promosse dalla Santa Sede.<br />
Il Papa però, durante una intervista alla tv messicana Televisa disse che non era stato avvisato. «Altrimenti non avrei taciuto» . In un altro passaggio dell&#8217;intervista aggiunge però che non si ricorda se qualcuno gli avesse o meno parlato del problema («E quando dice che mi ha parlato quel giorno, che è venuto &#8230; e io non mi ricordo se mi ha parlato di questo, se è vero o no. Non ne ho idea!»). Di fatto il Papa &#8211; sebbene in ritardo &#8211; punì pesantemente l&#8217;ex cardinale solo tre anni più tardi, cacciandolo dal collegio cardinalizio. L&#8217;arcivescovo Viganò, tuttavia, ha sempre insistito sulla stessa versione, di avere informato il Papa.<br />
«Fa finta di non ricordare cosa gli ho raccontato di McCarrick e fa finta che non sia stato lui a chiedermi di McCarrick in primo luogo»”.<br />
E non basta. Sempre ieri, sempre “Il Messaggero” riporta un’altra notizia, che dovrebbe imbarazzare (???) e parecchio (!!!) le Alte Sfere vaticane: “Monsignor Luigi Ventura, ex diplomatico del Papa in Francia, sarà giudicato per molestie sessuali” [il prossimo 10 novembre].<br />
Questo il un sol giorno, su un organo di stampa tutt’altro che … ostile… È tutto dire!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125623#respond' data-commentid="125623" data-postid="17410" data-belowelement="div-comment-125623" data-respondelement="respond" aria-label='Rispondi a RINTOCCHI DI CAMPANA A MORTO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-125621">
				<div id="div-comment-125621" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">emma</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125621">
			24 Luglio 2020 alle 09:25				</a>
						</div>

		<p>Caro Tosatti , lei sa che lavoro in uffici &#8220;fuori mura &#8221; della Santa Sede,  anche io ho avuto la medesima informazione ,ma formulata in modo diverso . E&#8217; stata la Open Society di Soros che ha  collaborato con il vescovo Gesuita ,non il contrario.  E&#8217; stato Soros che si è avvalso del pensiero e delle esperienze dei gesuiti , che lui considera da sempre i suoi maestri.<br />
Si , la Open Society  è la fondazione che ha sostenuto Renzi. Ogi tanto Soros non ci becca .   Ma non  si meravigli , questa fondazione  ha finanziato per   decenni i bilanci del partito radicale di Pannella , ed ora dell&#8217;amichetta di Bergoglio che porta il mio nome. Forse ha avuto ruolo nel sostegno della mafia di SanGallo , e chissà quante altre .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125621#respond' data-commentid="125621" data-postid="17410" data-belowelement="div-comment-125621" data-respondelement="respond" aria-label='Rispondi a emma'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-125630">
				<div id="div-comment-125630" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">roth</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125630">
			24 Luglio 2020 alle 10:52				</a>
						</div>

		<p>interessantissima ipotesi . Originale e stimolante . Bisogna rifletterci , grazie Emma</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125630#respond' data-commentid="125630" data-postid="17410" data-belowelement="div-comment-125630" data-respondelement="respond" aria-label='Rispondi a roth'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-125620">
				<div id="div-comment-125620" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sherden</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125620">
			24 Luglio 2020 alle 09:20				</a>
						</div>

		<p>Trovato con le mani sulla marmellata, accampa scuse incredibili (&#8220;non so, non sapevo, non ricordo, ho letto di fretta&#8221;).<br />
Se al suo posto ci fosse stato Viganò, i tromboni di Avvenire avrebbero titolato a nove colonne per nove giorni di fila.<br />
Che schifo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125620#respond' data-commentid="125620" data-postid="17410" data-belowelement="div-comment-125620" data-respondelement="respond" aria-label='Rispondi a Sherden'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-125615">
				<div id="div-comment-125615" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">alessio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125615">
			24 Luglio 2020 alle 08:34				</a>
						</div>

		<p>scusi l&#8217;ignoranza Tosatti , ma  mi può<br />
dire se è collegata con la fondazione<br />
open sostenitrice di Renzi ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125615#respond' data-commentid="125615" data-postid="17410" data-belowelement="div-comment-125615" data-respondelement="respond" aria-label='Rispondi a alessio'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2" id="comment-125616">
				<div id="div-comment-125616" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Tosatti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125616">
			24 Luglio 2020 alle 08:37				</a>
						</div>

		<p>Sono ignorante anche io, ma credo che in maniera più o meno diretta dipendano dalla stessa matrice&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125616#respond' data-commentid="125616" data-postid="17410" data-belowelement="div-comment-125616" data-respondelement="respond" aria-label='Rispondi a Marco Tosatti'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-125613">
				<div id="div-comment-125613" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125613">
			24 Luglio 2020 alle 07:14				</a>
						</div>

		<p><strong>I PICCONATORI</strong></p>
<p>Due figure: il padrino e la madrina, a cui la tradizione cattolica ha sempre, insieme ai genitori, assegnato il ruolo primario di testimoniare la nascita al Cielo di una nuova vita in Cristo tramite due fra i più solenni Sacramenti dell&#8217;Ordine: il Battesimo e la Cresima, hanno ormai fatto il loro tempo diventando desuete e superflue e quindi vanno sicuramente abolite, difatti una chiesa che si definisce ospedale da campo dentro i suoi armadietti ha bende &#8230;non orpelli!</p>
<p>Al via quindi dalla diocesi di Sulmona-Valva l&#8217;esperimento pilota, sua eccellenza il vescovo Michele Fusco sta facendo da apripista, l&#8217;alto prelato ha infatti emanato un decreto che sopprimerà di fatto tali inutili eccedenze a partire dal 1° agosto prossimo venturo.</p>
<p>La demolizione della tradizione cattolica, dalla liturgia al magistero prosegue senza tregua, anzi a dire il vero si ha la netta sensazione che da un po&#8217; di tempo a questa parte si facciano addirittura dei turni straordinari! Picconando &#8230; picconando, alla fine sotto le macerie ciò che rimane sarà solo uno squallido e gelido deserto.</p>
<p><em><strong>&#8220;Io verrò. Non troverò né amore, né fede, né speranza, la Mia Casa sarà in rovina, i Miei gloriosi pascoli saranno sterili a causa della grande apostasia infiltratasi nel Mio Santuario.&#8221;</strong>  (Nostro Signore &#8211; Avola, 30 Maggio 2004)</em></p>
<p><em><strong>“Vi sarà nel mondo una rivolta politica dei senza Dio, in quel tempo in Italia si vedrà l’odio dei senza Dio, al suo posto insedieranno un falso profeta della gente del male. Questo evento ed altri eventi si verificheranno prima che venga introdotto il Trionfo di Mio Figlio, che nella Sua gloria verrà in mezzo a voi, poi tutto il male scomparirà.”</strong> (la Santa Vergine &#8211; Avola, 28 Settembre 2008)</em><br />
<a href="https://reginadelcielo.wordpress.com/2019/12/01/le-incredibili-rivelazioni-della-madonna-del-pino/" rel="nofollow ugc">https://reginadelcielo.wordpress.com/2019/12/01/le-incredibili-rivelazioni-della-madonna-del-pino/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125613#respond' data-commentid="125613" data-postid="17410" data-belowelement="div-comment-125613" data-respondelement="respond" aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-125611">
				<div id="div-comment-125611" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/#comment-125611">
			24 Luglio 2020 alle 06:58				</a>
						</div>

		<p><strong>IL PICCONATORE</strong></p>
<p>Due figure: il padrino e la madrina, a cui la tradizione cattolica ha sempre, insieme ai genitori, assegnato il ruolo primario di testimoniare la nascita al Cielo di una nuova vita in Cristo tramite due fra i più solenni Sacramenti dell&#8217;Ordine: il Battesimo e la Cresima, hanno ormai fatto il loro tempo diventando desuete e superflue e quindi vanno sicuramente abolite, difatti una comunità che si definisce chiesa da campo dentro i suoi armadietti ha bende &#8230;non orpelli!</p>
<p>Al via quindi dalla diocesi di Sulmona-Valva l&#8217;esperimento pilota, sua eccellenza il vescovo Michele Fusco sta facendo da apripista, l&#8217;alto prelato ha infatti emanato un decreto che sopprimerà di fatto tali inutili eccedenze a partire dal 1° agosto prossimo venturo.</p>
<p>La demolizione della tradizione cattolica, dalla liturgia al magistero prosegue senza tregua, anzi a dire il vero si ha la netta sensazione che da un po&#8217; di tempo a questa parte si facciano addirittura dei turni straordinari! Picconando &#8230; picconando, alla fine sotto le macerie ciò che rimane sarà solo uno squallido e gelido deserto.</p>
<p><em><strong>&#8220;Io verrò. Non troverò né amore, né fede, né speranza, la Mia Casa sarà in rovina, i Miei gloriosi pascoli saranno sterili a causa della grande apostasia infiltratasi nel Mio Santuario.&#8221;</strong>  (Nostro Signore &#8211; Avola, 30 Maggio 2004)</em></p>
<p><em><strong>“Vi sarà nel mondo una rivolta politica dei senza Dio, in quel tempo in Italia si vedrà l’odio dei senza Dio, al suo posto insedieranno un falso profeta della gente del male. Questo evento ed altri eventi si verificheranno prima che venga introdotto il Trionfo di Mio Figlio, che nella Sua gloria verrà in mezzo a voi, poi tutto il male scomparirà.”</strong> (la Santa Vergine &#8211; Avola, 28 Settembre 2008)</em><br />
<a href="https://reginadelcielo.wordpress.com/2019/12/01/le-incredibili-rivelazioni-della-madonna-del-pino/" rel="nofollow ugc">https://reginadelcielo.wordpress.com/2019/12/01/le-incredibili-rivelazioni-della-madonna-del-pino/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/07/24/a-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni/?replytocom=125611#respond' data-commentid="125611" data-postid="17410" data-belowelement="div-comment-125611" data-respondelement="respond" aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='17410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf583b7573" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_749() {
					var x = document.forms["php_subscriber-form_749"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_749";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_749">
				                         <input type="hidden" name="security" value="688fca8d87">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_749" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
			</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.767 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 64 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 50 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 108 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 64 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 76 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.164383561644pt;" aria-label="aborto (53 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.013698630137pt;" aria-label="abusi (40 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 9.5342465753425pt;" aria-label="amazzonia (35 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 11.260273972603pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 8.4794520547945pt;" aria-label="bassetti (27 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-6" style="font-size: 8.8630136986301pt;" aria-label="benedetto (30 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8pt;" aria-label="benedetto XVI (24 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.082191780822pt;" aria-label="bergoglio (85 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 9.9178082191781pt;" aria-label="burke (39 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 8pt;" aria-label="caffarra (24 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 12.602739726027pt;" aria-label="cei (75 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.72602739726pt;" aria-label="chiesa (203 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-13" style="font-size: 12.794520547945pt;" aria-label="cina (78 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-14" style="font-size: 15.095890410959pt;" aria-label="coronavirus (138 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/covid-19/" class="tag-cloud-link tag-link-2599 tag-link-position-15" style="font-size: 13.082191780822pt;" aria-label="covid 19 (84 elementi)">covid 19</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-16" style="font-size: 8.4794520547945pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 10.876712328767pt;" aria-label="eucarestia (49 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 9.2465753424658pt;" aria-label="FATIMA (33 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-19" style="font-size: 9.1506849315068pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 8.2876712328767pt;" aria-label="gotti (26 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-21" style="font-size: 8.4794520547945pt;" aria-label="GOTTI TEDESCHI (27 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-22" style="font-size: 8.2876712328767pt;" aria-label="hong kong (26 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 10.205479452055pt;" aria-label="islam (42 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/laporta/" class="tag-cloud-link tag-link-2408 tag-link-position-24" style="font-size: 8.0958904109589pt;" aria-label="laporta (25 elementi)">laporta</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 10.684931506849pt;" aria-label="lgbt (47 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 10.301369863014pt;" aria-label="mccarrick (43 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 10.58904109589pt;" aria-label="messa (46 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.972602739726pt;" aria-label="migranti (50 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 12.123287671233pt;" aria-label="nobile (66 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/pachamama/" class="tag-cloud-link tag-link-2196 tag-link-position-30" style="font-size: 8.0958904109589pt;" aria-label="pachamama (25 elementi)">pachamama</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-31" style="font-size: 9.0547945205479pt;" aria-label="paglia (31 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-32" style="font-size: 22pt;" aria-label="papa (727 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-33" style="font-size: 9.1506849315068pt;" aria-label="parolin (32 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pell/" class="tag-cloud-link tag-link-147 tag-link-position-34" style="font-size: 8.0958904109589pt;" aria-label="pell (25 elementi)">pell</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-35" style="font-size: 12.698630136986pt;" aria-label="pezzo grosso (77 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-36" style="font-size: 10.397260273973pt;" aria-label="porfiri (44 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-37" style="font-size: 8.5753424657534pt;" aria-label="ratzinger (28 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 10.109589041096pt;" aria-label="salvini (41 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-39" style="font-size: 9.0547945205479pt;" aria-label="sarah (31 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 11.931506849315pt;" aria-label="Sinodo (64 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 10.972602739726pt;" aria-label="spadaro (50 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-42" style="font-size: 8.0958904109589pt;" aria-label="trump (25 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-43" style="font-size: 12.219178082192pt;" aria-label="vaticano (68 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 15.958904109589pt;" aria-label="vigano (169 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.1506849315068pt;" aria-label="zen (32 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/07/24/to-chi-si-rivede-mccarrick-ma-linchiesta-vaticana-dove/" title="TO&#8217; CHI SI RIVEDE&#8230;MCCARRICK. MA L&#8217;INCHIESTA VATICANA DOV&#8217;È?">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17453" data-permalink="https://www.marcotosatti.com/2020/07/24/to-chi-si-rivede-mccarrick-ma-linchiesta-vaticana-dove/mccarrick_1_810_500_75_s_c1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?fit=810%2C500&amp;ssl=1" data-orig-size="810,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mccarrick_1_810_500_75_s_c1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=250%2C154&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=700%2C432&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/mccarrick_1_810_500_75_s_c1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/07/24/to-chi-si-rivede-mccarrick-ma-linchiesta-vaticana-dove/" rel="bookmark" title="TO&#8217; CHI SI RIVEDE&#8230;MCCARRICK. MA L&#8217;INCHIESTA VATICANA DOV&#8217;È? " >
            			<p><span>24 Luglio 2020</span>TO&#8217; CHI SI RIVEDE&#8230;MCCARRICK. MA L&#8217;INCHIESTA VATICANA DOV&#8217;È?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/07/23/ddl-zan-emendamento-approvato-ammette-legge-liberticida/" title="DDL ZAN. EMENDAMENTO APPROVATO AMMETTE: LEGGE LIBERTICIDA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17444" data-permalink="https://www.marcotosatti.com/2020/07/23/ddl-zan-emendamento-approvato-ammette-legge-liberticida/omofobia-fake/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?fit=720%2C674&amp;ssl=1" data-orig-size="720,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omofobia fake" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=250%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=700%2C655&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/omofobia-fake.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/07/23/ddl-zan-emendamento-approvato-ammette-legge-liberticida/" rel="bookmark" title="DDL ZAN. EMENDAMENTO APPROVATO AMMETTE: LEGGE LIBERTICIDA. " >
            			<p><span>23 Luglio 2020</span>DDL ZAN. EMENDAMENTO APPROVATO AMMETTE: LEGGE LIBERTICIDA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/07/23/cattedrali-in-fiamme-santa-sofia-oblio-cristiano-complice/" title="CATTEDRALI IN FIAMME, SANTA SOFIA: OBLIO CRISTIANO COMPLICE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17441" data-permalink="https://www.marcotosatti.com/2020/07/23/cattedrali-in-fiamme-santa-sofia-oblio-cristiano-complice/testa-del-serpente/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?fit=1017%2C434&amp;ssl=1" data-orig-size="1017,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Testa del Serpente" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=250%2C107&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=700%2C299&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Testa-del-Serpente.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/07/23/cattedrali-in-fiamme-santa-sofia-oblio-cristiano-complice/" rel="bookmark" title="CATTEDRALI IN FIAMME, SANTA SOFIA: OBLIO CRISTIANO COMPLICE. " >
            			<p><span></span>CATTEDRALI IN FIAMME, SANTA SOFIA: OBLIO CRISTIANO COMPLICE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/07/23/porfiri-il-canto-religioso-popolare-nella-liturgia/" title="PORFIRI: IL CANTO RELIGIOSO POPOLARE NELLA LITURGIA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17224" data-permalink="https://www.marcotosatti.com/2020/07/23/porfiri-il-canto-religioso-popolare-nella-liturgia/san-pietro-200710/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?fit=2043%2C2305&amp;ssl=1" data-orig-size="2043,2305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594414044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0065359477124183&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san pietro 200710" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=250%2C282&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=700%2C790&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/san-pietro-200710.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/07/23/porfiri-il-canto-religioso-popolare-nella-liturgia/" rel="bookmark" title="PORFIRI: IL CANTO RELIGIOSO POPOLARE NELLA LITURGIA. " >
            			<p><span></span>PORFIRI: IL CANTO RELIGIOSO POPOLARE NELLA LITURGIA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/07/23/giovanardi-omofobia-emergenza-inesistente-ddl-liberticida/" title="GIOVANARDI: OMOFOBIA, EMERGENZA INESISTENTE. DDL LIBERTICIDA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="17432" data-permalink="https://www.marcotosatti.com/2020/07/23/giovanardi-omofobia-emergenza-inesistente-ddl-liberticida/zan-rilancio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?fit=1132%2C533&amp;ssl=1" data-orig-size="1132,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zan Rilancio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=250%2C118&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=700%2C330&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/07/Zan-Rilancio.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/07/23/giovanardi-omofobia-emergenza-inesistente-ddl-liberticida/" rel="bookmark" title="GIOVANARDI: OMOFOBIA, EMERGENZA INESISTENTE. DDL LIBERTICIDA. " >
            			<p><span></span>GIOVANARDI: OMOFOBIA, EMERGENZA INESISTENTE. DDL LIBERTICIDA.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"5fa17a3acf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F07%2F24%2Fa-sua-insaputa-il-vescovo-gesuita-che-lavorava-con-soros-10-anni%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'118770250',post:'17410',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '17410' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
