<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  MESSA CHIUSE, LIBRERIE APERTE. COSA FA LA CEI? UNA SUPPLICA, E UN EMENDAMENTO. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"15000","token":"ade9ff2fbc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F04%2F11%2Fmessa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F04%2F11%2Fmessa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MESSA CHIUSE, LIBRERIE APERTE. COSA FA LA CEI? UNA SUPPLICA, E UN EMENDAMENTO." />
<meta property="og:url" content="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e nemici di Stilum Curiae, venerdì scorso &#8211; cioè ieri &#8211; il Senato ha approvato un ordine del giorno della Lega sulla riapertura delle chiese per le celeb…" />
<meta property="article:published_time" content="2020-04-11T14:20:43+00:00" />
<meta property="article:modified_time" content="2020-04-11T14:20:43+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?fit=494%2C405&amp;ssl=1" />
<meta property="og:image:width" content="494" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="MESSA CHIUSE, LIBRERIE APERTE. COSA FA LA CEI? UNA SUPPLICA, E UN EMENDAMENTO." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?fit=494%2C405&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-15000 single-format-standard messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-15000" class="post-15000 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-coronavirus tag-messa tag-messa-in-latino tag-pillo">
	
			

			<!-- post title -->
			<h1>
				MESSA CHIUSE, LIBRERIE APERTE. COSA FA LA CEI? UNA SUPPLICA, E UN EMENDAMENTO.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">11 Aprile 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comments">7 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<div class="marco-sotto-titolo" style="text-align: center; " id="marco-44134763"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h3><img data-attachment-id="15001" data-permalink="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/messe-chiuse-librerie-aperte/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?fit=494%2C405&amp;ssl=1" data-orig-size="494,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Messe chiuse librerie aperte" data-image-description data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=250%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=494%2C405&amp;ssl=1" class="alignnone wp-image-15001 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=391%2C321&#038;ssl=1" alt width="391" height="321" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=250%2C205&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=120%2C98&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?w=494&amp;ssl=1 494w" data-lazy-sizes="(max-width: 391px) 100vw, 391px" data-lazy-src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=391%2C321&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15001" data-permalink="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/messe-chiuse-librerie-aperte/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?fit=494%2C405&amp;ssl=1" data-orig-size="494,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Messe chiuse librerie aperte" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=250%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=494%2C405&amp;ssl=1" class="alignnone wp-image-15001 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=391%2C321&#038;ssl=1" alt="" width="391" height="321" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=250%2C205&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?resize=120%2C98&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Messe-chiuse-librerie-aperte.png?w=494&amp;ssl=1 494w" sizes="(max-width: 391px) 100vw, 391px" data-recalc-dims="1" /></noscript></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em>Marco Tosatti</em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari amici e nemici di Stilum Curiae, venerdì scorso &#8211; cioè ieri &#8211; il Senato ha approvato un ordine del giorno della Lega sulla riapertura delle chiese per le celebrazioni religiose, ovviamente nel rispetto delle regole di sicurezza in vigore. Lo rende noto il senatore umbro Pillon, sul suo profilo Facebook: </span></strong></em></p>
<p>&#8220;&#8216;È stato approvato in Senato un ordine del giorno della lega sull&#8217;apertura delle chiese. Lo rende noto il senatore umbro Simone Pillon.</p>
<p>Il Governo si è impegnato ad &#8220;adottare provvedimenti di propria competenza al fine di consentire che la sospensione delle cerimonie civili o religiose non operi qualora queste si svolgano in collegamento da remoto e ad avviare un’interlocuzione con la Conferenza episcopale italiana (Cei) affinché vengano chiarite le modalità di accesso ai luoghi di culto, in modo particolare nell’imminenza delle festività pasquali, ferma restando l’esigenza di adottare misure organizzative tali da evitare assembramenti di persone e mantenere la distanza di almeno un metro tra i frequentatori&#8221; scrive il senatore sul suo profilo&#8221;. Commenta sul senatore Fillon: &#8220;La nostra parte l&#8217;abbiamo fatta convintamente &#8211; conclude Pillo &#8211; Ora vediamo se il Governo e la Cei passeranno dalle parole ai fatti&#8221;.</p><div class="marco-centro-post_2" id="marco-1348806632"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Fino a questo momento né il Governo, né la Conferenza Episcopale Italiana hanno dato segni di vita in questo senso. Mentre sappiamo dalle usuali esternazioni fuori protocollo e fuori Parlamento del Presidente del Consiglio che dovrebbe essere nel giro di qualche giorno concessa la riapertura delle librerie.</p>
<p>Sempre su questo argomento, registriamo e rilanciamo volentieri dal blog <a href="http://blog.messainlatino.it/2020/04/rompiamo-il-silenzio-del-sabato-santo.html">Messa in Latino</a> un appello ai vescovi italiani. Eccolo:</p>
<p style="text-align: center;"><strong>Rompiamo il silenzio del Sabato Santo&#8230;</strong></p>
<p style="text-align: center;"><strong>&#8230;per elevare una supplica ai nostri Vescovi?</strong></p>
<p><em>Dato che dal 14 aprile riapriranno al pubblico alcune attività commerciali, chiediamo che insistano pressantemente presso il Governo affinché, per quanto di spettanza dell’autorità civile, da quella data sia concessa via libera anche alle cerimonie religiose pubbliche, in tutte le chiese in cui sia possibile rispettare le misure di distanziamento, ribadendo in termini inequivoci che i fedeli possono spostarsi legittimamente per raggiungere un luogo di culto a loro prossimo. Con l&#8217;espressa precisazione che i fedeli possono/devono assolvere il precetto pasquale (cioè che possono “fare Pasqua”) partecipando alla S. Messa e comunicandosi &#8211; premessa la dovuta confessione sacramentale &#8211; in ogni giorno dell’ottava, magari autorizzando tutti i sacerdoti disponibili a trinare onde moltiplicare al massimo l’offerta delle celebrazioni.</em></p>
<p><em>È chiedere troppo?</em></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="15002" data-permalink="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/si-puo-non-si-puo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?fit=409%2C411&amp;ssl=1" data-orig-size="409,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="si può non si può" data-image-description data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=250%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=409%2C411&amp;ssl=1" class="alignnone wp-image-15002 aligncenter jetpack-lazy-image" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=383%2C385&#038;ssl=1" alt width="383" height="385" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=250%2C251&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=120%2C121&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?w=409&amp;ssl=1 409w" data-lazy-sizes="(max-width: 383px) 100vw, 383px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=383%2C385&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15002" data-permalink="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/si-puo-non-si-puo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?fit=409%2C411&amp;ssl=1" data-orig-size="409,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="si può non si può" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=250%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=409%2C411&amp;ssl=1" class="alignnone wp-image-15002 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=383%2C385&#038;ssl=1" alt="" width="383" height="385" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=250%2C251&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=120%2C121&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/si-può-non-si-può.png?w=409&amp;ssl=1 409w" sizes="(max-width: 383px) 100vw, 383px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>SU FACEBOOK C’È LA PAGINA</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><em><strong>SE PENSATE CHE</strong></em></h2>
<h1 style="text-align: center;"><em><strong>  <span style="color: #ff0000;">STILUM CURIAE SIA UTILE</span></strong></em></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><em><strong> AIUTATE STILUM CURIAE!</strong></em></span></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i>LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<div id="marco-1932307308" class="marco-centro-post_2" style="text-align: center;"><ins class="adsbygoogle" data-ad-client="ca-pub-2687058496598385" data-ad-slot="8401268776" data-ad-format="auto" data-adsbygoogle-status="done" data-overlap-observer-io="false"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"><iframe id="aswift_2" name="aswift_2" width="803" height="350" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>
<div id="marco-626010284" class="marco-centro-post_2" style="text-align: center;"><ins class="adsbygoogle" data-ad-client="ca-pub-2687058496598385" data-ad-slot="8401268776" data-ad-format="auto" data-adsbygoogle-status="done"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"><iframe id="aswift_2" name="aswift_2" width="803" height="280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>
<div id="marco-571082944" class="marco-centro-post_2" style="text-align: center;"></div>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" data-lazy-loaded="1" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" class="alignnone size-medium wp-image-10458 jetpack-lazy-image jetpack-lazy-image--handled" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" data-lazy-loaded="1" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" data-lazy-loaded="1" /></h3>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=INCHIESTA+SUL+DEMONIO&amp;qid=1576765230&amp;sr=8-1"><strong>Inchiesta sul demonio</strong></a></h3>
<div class="marco-centro-post" style="text-align: center; " id="marco-1594764078"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
                  </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div><div class='apss-social-share apss-theme-1 clearfix' >
 <div class='apss-share-text'>Condividi</div> 				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=MESSA%20CHIUSE%2C%20LIBRERIE%20APERTE.%20COSA%20FA%20LA%20CEI%3F%20UNA%20SUPPLICA%2C%20E%20UN%20EMENDAMENTO.&amp;url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F04%2F11%2Fmessa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=MESSA%20CHIUSE%2C%20LIBRERIE%20APERTE.%20COSA%20FA%20LA%20CEI%3F%20UNA%20SUPPLICA%2C%20E%20UN%20EMENDAMENTO.&amp;url=https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/&amp;summary=%26nbsp%3B%0D%0AMarco+Tosatti%0D%0ACari+amici+e+nemici+di+Stilum+Curiae%2C+venerd%C3%AC+scorso+-+cio%C3%A8+ieri+-+il+Senat...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
				</div>
			Tag: <a href="https://www.marcotosatti.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.marcotosatti.com/tag/messa/" rel="tag">messa</a>, <a href="https://www.marcotosatti.com/tag/messa-in-latino/" rel="tag">messa in latino</a>, <a href="https://www.marcotosatti.com/tag/pillo/" rel="tag">pillo</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da Marco Tosatti</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                7 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-113265">
				<div id="div-comment-113265" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Nicola Buono</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113265">
			11 Aprile 2020 alle 5:47 pm				</a>
						</div>

		<p>Ultimissime dalla Puglia, San Marco in Lamis dove c&#8217;è un importante convento francescano. Ovviamente gli assembramenti ( anche se ordinati ed a distanza di sicurezza) vengono sanzionati.  Quelli invece ( assembramenti) delle risorse boldriniane in  Italia , non vengono mai puniti e godono di totale impunità.  W l&#8217;italia. </p>
<p><a href="https://www.tgcom24.mediaset.it/cronaca/coronavirus-assembramenti-nel-foggiano-per-i-riti-del-venerd-santo-sar-aperta-uninchiesta_17170908-202002a.shtml" rel="nofollow ugc">https://www.tgcom24.mediaset.it/cronaca/coronavirus-assembramenti-nel-foggiano-per-i-riti-del-venerd-santo-sar-aperta-uninchiesta_17170908-202002a.shtml</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113265#respond' data-commentid="113265" data-postid="15000" data-belowelement="div-comment-113265" data-respondelement="respond" aria-label='Rispondi a Nicola Buono'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-113263">
				<div id="div-comment-113263" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Nicola Buono</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113263">
			11 Aprile 2020 alle 5:43 pm				</a>
						</div>

		<p>Ultimissime notizie dal Cardinale Pell Un suo videomessaggio per l&#8217;italia. </p>
<p><a href="https://www.tgcom24.mediaset.it/mondo/il-cardinale-pell-il-signore-vicino-a-chi-stato-falsamente-accusato_17177773-202002a.shtml" rel="nofollow ugc">https://www.tgcom24.mediaset.it/mondo/il-cardinale-pell-il-signore-vicino-a-chi-stato-falsamente-accusato_17177773-202002a.shtml</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113263#respond' data-commentid="113263" data-postid="15000" data-belowelement="div-comment-113263" data-respondelement="respond" aria-label='Rispondi a Nicola Buono'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-113261">
				<div id="div-comment-113261" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Nicola Buono</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113261">
			11 Aprile 2020 alle 5:37 pm				</a>
						</div>

		<p>Oggi ,secondo me,  la nuova Chiesa 2.0 ambientalista ed ecologista,  rispetto a questo pensiero di Padre Pio,  la pensa in maniera diametralmente opposta , tanto è vero che le messe sono sospese e , nella maggior parte dei casi, le chiese sono chiuse. PS. Per Gaetano 2. Il video è riportato sul canale Youtube di Enzina Pasquali ed anche lei pensa che si tratti di un forte segno del Cielo. Per me non è per niente positivo&#8230;</p>
<p><a href="https://www.teleradiopadrepio.it/padre-pio-giovedi-santo/" rel="nofollow ugc">https://www.teleradiopadrepio.it/padre-pio-giovedi-santo/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113261#respond' data-commentid="113261" data-postid="15000" data-belowelement="div-comment-113261" data-respondelement="respond" aria-label='Rispondi a Nicola Buono'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-113260">
				<div id="div-comment-113260" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113260">
			11 Aprile 2020 alle 5:11 pm				</a>
						</div>

		<p>Tra l&#8217;altro, questa l&#8217;aveste vista?<br />
Bruno Forte uno della compagnia dell&#8217;accoglione, che vuole dare la comunione a cani porci e pervertiti vari, con l&#8217;approvazione del tiranno supremo. Comincio a cxredere che questi siano davvero segni premonitori del Cielo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/eqEhnW4rnpU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113260#respond' data-commentid="113260" data-postid="15000" data-belowelement="div-comment-113260" data-respondelement="respond" aria-label='Rispondi a gaetano2'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-113259">
				<div id="div-comment-113259" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/c0e4226d439bd00cea6e8501612a5ad2?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113259">
			11 Aprile 2020 alle 5:04 pm				</a>
						</div>

		<p>Evvabbé saro un po&#8217; superstizioso, o qualcosa del genere, ma una cosa è certa: una Pasqua senza Messa potrà avere conseguenze nefaste, per tutti. Anche per chi le vieta.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113259#respond' data-commentid="113259" data-postid="15000" data-belowelement="div-comment-113259" data-respondelement="respond" aria-label='Rispondi a gaetano2'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-113257">
				<div id="div-comment-113257" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/89262d79cb9c80766540c86cef569f48?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/89262d79cb9c80766540c86cef569f48?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/89262d79cb9c80766540c86cef569f48?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">COSIMO DE MATTEIS</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113257">
			11 Aprile 2020 alle 4:45 pm				</a>
						</div>

		<p>Ottima ed opportuna la iniziativa che il Senatore Pillon ha reso nota.<br />
Poiché non tutti abbiamo conoscenze giuridico/parlamentari/legislative qualcuno, potrebbe gentilmente farci conoscere nella sua integrità il Testo dell&#8217;OdG presentato in Senato e, così pare, approvato? </p>
<p>Ho procvato a cercarlo sul Sito del Senato ma non ci sono riuscito.</p>
<p>PER FAVORE, qualcuno può aiutarmi? </p>
<p>Molte grazie fin da ora</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113257#respond' data-commentid="113257" data-postid="15000" data-belowelement="div-comment-113257" data-respondelement="respond" aria-label='Rispondi a COSIMO DE MATTEIS'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-113255">
				<div id="div-comment-113255" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3bfd575b50b47a074794576a269d9674?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3bfd575b50b47a074794576a269d9674?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3bfd575b50b47a074794576a269d9674?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">J.c.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/#comment-113255">
			11 Aprile 2020 alle 4:28 pm				</a>
						</div>

		<p>Se vi concediamo la messa, poi dobbiamo mandarvi i gendarmi in chiesa per controllare il rispetto delle regole e darvi delle regole per la distribuzione delle particole.<br />
Sicuri che sareste contenti?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/04/11/messa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento/?replytocom=113255#respond' data-commentid="113255" data-postid="15000" data-belowelement="div-comment-113255" data-respondelement="respond" aria-label='Rispondi a J.c.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='15000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0901f52f7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_397() {
					var x = document.forms["php_subscriber-form_397"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_397";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_397">
				                         <input type="hidden" name="security" value="b7a43660ec">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_397" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
			</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 74 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.391 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 28 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 47 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 46 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 88 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 62 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 32 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 76 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/14366-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2020/03/21/the-cry-of-a-doctor-in-lombardy-about-the-virus-death-and-god/" class="wpp-post-title" target="_self">THE CRY OF A DOCTOR IN LOMBARDY. ABOUT THE VIRUS, DEATH AND GOD.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 marzo 2020</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.684210526316pt;" aria-label="aborto (51 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.210526315789pt;" aria-label="abusi (35 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 10.026315789474pt;" aria-label="amazzonia (34 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 11.868421052632pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 8.5526315789474pt;" aria-label="bassetti (23 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-6" style="font-size: 9.0131578947368pt;" aria-label="benedetto (26 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8.3684210526316pt;" aria-label="benedetto XVI (22 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.25pt;" aria-label="bergoglio (76 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 10.486842105263pt;" aria-label="burke (38 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 8.7368421052632pt;" aria-label="caffarra (24 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 8pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 10.855263157895pt;" aria-label="cei (42 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-13" style="font-size: 16.934210526316pt;" aria-label="chiesa (192 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-14" style="font-size: 12.513157894737pt;" aria-label="cina (64 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-15" style="font-size: 14.723684210526pt;" aria-label="coronavirus (112 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-16" style="font-size: 9.1973684210526pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 9.8421052631579pt;" aria-label="eucarestia (32 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-18" style="font-size: 9.0131578947368pt;" aria-label="FATIMA (26 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-19" style="font-size: 9.8421052631579pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti/" class="tag-cloud-link tag-link-1830 tag-link-position-20" style="font-size: 8.8289473684211pt;" aria-label="gotti (25 elementi)">gotti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-21" style="font-size: 8.3684210526316pt;" aria-label="GOTTI TEDESCHI (22 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 10.578947368421pt;" aria-label="islam (39 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-23" style="font-size: 11.131578947368pt;" aria-label="lgbt (45 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-24" style="font-size: 10.855263157895pt;" aria-label="mccarrick (42 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/messa/" class="tag-cloud-link tag-link-141 tag-link-position-25" style="font-size: 9.8421052631579pt;" aria-label="messa (32 elementi)">messa</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-26" style="font-size: 10.855263157895pt;" aria-label="migranti (42 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-27" style="font-size: 8.3684210526316pt;" aria-label="müller (22 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-28" style="font-size: 11.223684210526pt;" aria-label="nobile (46 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/pachamama/" class="tag-cloud-link tag-link-2196 tag-link-position-29" style="font-size: 8.5526315789474pt;" aria-label="pachamama (23 elementi)">pachamama</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-30" style="font-size: 9.5657894736842pt;" aria-label="paglia (30 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-31" style="font-size: 22pt;" aria-label="papa (694 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.0131578947368pt;" aria-label="parolin (26 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pell/" class="tag-cloud-link tag-link-147 tag-link-position-33" style="font-size: 8.5526315789474pt;" aria-label="pell (23 elementi)">pell</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 12.052631578947pt;" aria-label="pezzo grosso (56 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 10.026315789474pt;" aria-label="porfiri (34 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.1842105263158pt;" aria-label="ratzinger (21 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.3684210526316pt;" aria-label="roma (22 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 10.671052631579pt;" aria-label="salvini (40 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-39" style="font-size: 8.8289473684211pt;" aria-label="sarah (25 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 12.513157894737pt;" aria-label="Sinodo (64 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 11.592105263158pt;" aria-label="spadaro (50 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 12.697368421053pt;" aria-label="vaticano (66 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8pt;" aria-label="Vescovi (20 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 14.078947368421pt;" aria-label="vigano (94 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.8421052631579pt;" aria-label="zen (32 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/04/11/laporta-il-covid-19-e-la-manipolazione-del-consenso/" title="LAPORTA: IL COVID 19, E LA MANIPOLAZIONE DEL CONSENSO.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14654" data-permalink="https://www.marcotosatti.com/?attachment_id=14654" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?fit=380%2C378&amp;ssl=1" data-orig-size="380,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Covid 19 a" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=250%2C249&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=380%2C378&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?w=380&amp;ssl=1 380w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=250%2C249&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=120%2C119&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Covid-19-a.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/04/11/laporta-il-covid-19-e-la-manipolazione-del-consenso/" rel="bookmark" title="LAPORTA: IL COVID 19, E LA MANIPOLAZIONE DEL CONSENSO. " >
            			<p><span>11 Aprile 2020</span>LAPORTA: IL COVID 19, E LA MANIPOLAZIONE DEL CONSENSO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/04/11/espagnole-covid-19-nihil-sub-sole-novum-images/" title="ESPAGNOLE, COVID 19. NIHIL SUB SOLE NOVUM. IMAGES.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14951" data-permalink="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/peste-spagnola-1918-1920-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?fit=750%2C848&amp;ssl=1" data-orig-size="750,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peste spagnola 1918-1920 (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=250%2C283&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=700%2C791&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/04/11/espagnole-covid-19-nihil-sub-sole-novum-images/" rel="bookmark" title="ESPAGNOLE, COVID 19. NIHIL SUB SOLE NOVUM. IMAGES. " >
            			<p><span></span>ESPAGNOLE, COVID 19. NIHIL SUB SOLE NOVUM. IMAGES.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/04/11/espanola-covid-19-nihil-sub-sole-novum-imagenes/" title="ESPAÑOLA, COVID 19, NIHIL SUB SOLE NOVUM. IMÁGENES">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14951" data-permalink="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/peste-spagnola-1918-1920-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?fit=750%2C848&amp;ssl=1" data-orig-size="750,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peste spagnola 1918-1920 (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=250%2C283&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=700%2C791&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/04/11/espanola-covid-19-nihil-sub-sole-novum-imagenes/" rel="bookmark" title="ESPAÑOLA, COVID 19, NIHIL SUB SOLE NOVUM. IMÁGENES " >
            			<p><span></span>ESPAÑOLA, COVID 19, NIHIL SUB SOLE NOVUM. IMÁGENES</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/04/11/covid-19-spanish-flu-nihil-sub-sole-novum-images/" title="COVID 19, SPANISH FLU. NIHIL SUB SOLE NOVUM. IMAGES.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14951" data-permalink="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/peste-spagnola-1918-1920-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?fit=750%2C848&amp;ssl=1" data-orig-size="750,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peste spagnola 1918-1920 (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=250%2C283&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=700%2C791&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/04/11/covid-19-spanish-flu-nihil-sub-sole-novum-images/" rel="bookmark" title="COVID 19, SPANISH FLU. NIHIL SUB SOLE NOVUM. IMAGES. " >
            			<p><span></span>COVID 19, SPANISH FLU. NIHIL SUB SOLE NOVUM. IMAGES.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/" title="SPAGNOLA, COVID 19, NIHIL SUB SOLE NOVUM. LE IMMAGINI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14951" data-permalink="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/peste-spagnola-1918-1920-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?fit=750%2C848&amp;ssl=1" data-orig-size="750,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peste spagnola 1918-1920 (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=250%2C283&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=700%2C791&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2020/04/Peste-spagnola-1918-1920-2.jpeg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/04/11/spagnola-covid-19-nihil-sub-sole-novum-le-immagini/" rel="bookmark" title="SPAGNOLA, COVID 19, NIHIL SUB SOLE NOVUM. LE IMMAGINI. " >
            			<p><span></span>SPAGNOLA, COVID 19, NIHIL SUB SOLE NOVUM. LE IMMAGINI.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-3eda1080802eb8afcebff2f4d610bd78">
	</div>
	<div class="grofile-hash-map-c0e4226d439bd00cea6e8501612a5ad2">
	</div>
	<div class="grofile-hash-map-89262d79cb9c80766540c86cef569f48">
	</div>
	<div class="grofile-hash-map-8f4a2bd15c768764994e3d600cb3e43f">
	</div>
	</div>
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/8.2/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"32b568e6cf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"73a279f9c0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F04%2F11%2Fmessa-chiuse-librerie-aperte-cosa-fa-la-cei-una-supplica-e-un-emendamento%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'118770250',post:'15000',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '15000' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
