<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  LA LETTERA DI GOTTI TEDESCHI: ESITI INATTESI. UN&#8217;APPENDICE. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"14001","token":"4d9fa422ef","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F03%2F08%2Fla-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F03%2F08%2Fla-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LA LETTERA DI GOTTI TEDESCHI: ESITI INATTESI. UN&#8217;APPENDICE." />
<meta property="og:url" content="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/" />
<meta property="og:description" content="Marco Tosatti Cari amici e nemici di Stilum Curiae, la riflessione che il prof. Ettore Gotti Tedeschi ci ha offerto ieri, usando come spunto la drammatica realtà del Coronavirus sembra abbia avuto …" />
<meta property="article:published_time" content="2020-03-08T05:55:29+00:00" />
<meta property="article:modified_time" content="2020-03-08T05:55:29+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="373" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="LA LETTERA DI GOTTI TEDESCHI: ESITI INATTESI. UN&#8217;APPENDICE." />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wppsac-slick-slider-wrp {
	max-width: 100%;
}			</style>
				
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		
		<meta name="google-site-verification" content="hXJ0HuH0NnIm3yeM02PlCaeNy3V3YDNlD8Fitk0JXxg" />
		</head>
	<body class="post-template-default single single-post postid-14001 single-format-standard la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-14001" class="post-14001 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-bux tag-coronavirus tag-gotti">
	
			

			<!-- post title -->
			<h1>
				LA LETTERA DI GOTTI TEDESCHI: ESITI INATTESI. UN&#8217;APPENDICE.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">8 Marzo 2020</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da Marco Tosatti" rel="author">Marco Tosatti</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comments">23 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<div class="marco-sotto-titolo" style="text-align: center; " id="marco-1700309411"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h3><img class="alignnone wp-image-3101 aligncenter jetpack-lazy-image" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=275%2C184&#038;ssl=1" alt width="275" height="184" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?w=560&amp;ssl=1 560w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=275%2C184&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-3101 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=275%2C184&#038;ssl=1" alt="" width="275" height="184" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?w=560&amp;ssl=1 560w" sizes="(max-width: 275px) 100vw, 275px" data-recalc-dims="1" /></noscript></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><span style="color: #0000ff;"><em><strong>Cari amici e nemici di Stilum Curiae, <span style="color: #ff0000;">l<a style="color: #ff0000;" href="https://www.marcotosatti.com/2020/03/07/gotti-tedeschi-che-cosa-ci-insegna-il-coronavirus/">a riflessione che il prof. Ettore Gotti Tedeschi ci ha offerto ieri,</a> </span>usando come spunto la drammatica realtà del Coronavirus sembra abbia avuto qualche esito imprevisto. E Ettore Gotti Tedeschi ci ha inviato questa “appendice” al suo articolo di ieri: e siamo ben felici di pubblicarla, e ancora più felici perché questo povero strumento forse ha spinto qualcuno a cercare, ad alzare lo sguardo. Buona lettura.</strong></em></span></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p style="text-align: center;"><strong>Non è vero che il Vangelo è “superato”, non è neppure mai stato neppure “raggiunto”.</strong></p>
<p>Caro Marco, questa appendice, con cui abuso di Stilum Curiae, è dovuta ai messaggi che amici e colleghi “laicissimi” mi hanno scritto, apprezzando qualche mia parola e lamentando Il sorprendente silenzio dell’autorità morale in questo momento di sgomento.</p><div class="marco-centro-post_2" id="marco-1167044797"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2687058496598385" 
data-ad-slot="8401268776" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Perché però un’appendice?</p>
<p>Perché ho notato,dalle mail ricevute, che questo turbamento da Coronavirus è arrivato inatteso, sembra non discriminare nessuno e si è insinuato nella nostra vita facendola apparire precaria.</p>
<p>E ho notato che la sofferenza può sottoporre la creatura alla tentazione della disperazione o alla rassegnazione che Dio è indifferente ai nostri dolori.</p>
<p>Con questa appendice vorrei solo cercare di provocare più persone possibile affinché si convincano che l’essere umano – ogni essere umano &#8211; è molto più grande della sua condizione corporale precaria.</p>
<p>Parafrasando Bernanos, se questo Coronavirus provocasse ventiquattro ore di sofferenza e dubbi, ma anche solo un minuto di riflessione sulla condizione umana, generando speranza, avrebbe un valore, perché potrebbe renderci disponibili a voler capire la Verità di questa stessa condizione umana, che dimostriamo di non aver compreso appieno.</p>
<p>Un amico “laico” (cioè non cattolico praticante), importante finanziere, anch’esso sottoposto a quarantena avendo accertato il contagio, mi ha scritto commentando il mio pezzo di stamattina su Stilum Curiae, dicendomi che in questo momento avrebbe bisogno di amore, oltre che di cure.</p>
<p>Mi ha scritto che ha capito che non vuole più sentirsi solo su questa terra, che è senza dubbio il “domicilio meno stabile”, e neppure vuole mostrarsi più sordo alle domande che fino a ieri il cuore gli faceva.</p>
<p>Caro Marco, ti sono molto grato per avermi concesso di pubblicare il mio pezzo stamattina, leggendo le mail che amici e colleghi laici mi hanno mandato, ho capito una cosa, cui non avevo pensato.</p>
<p>Non è vero che il Vangelo (e la Verità evangelica  è “superato”. NO! Non è neppure mai stato “raggiunto”. (Tranne che da pochi santi).</p>
<p>Tuo Ettore Gotti Tedeschi</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" class="alignnone size-medium wp-image-3101 aligncenter jetpack-lazy-image" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C0&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?w=560&amp;ssl=1 560w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C0&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" class="alignnone size-medium wp-image-3101 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?w=560&amp;ssl=1 560w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>E ANCHE SU VK.COM</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>SU FACEBOOK C’È LA PAGINA</strong></span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><em><strong>SE PENSATE CHE</strong></em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;"> STILUM CURIAE SIA UTILE</span></strong></em></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;">AIUTATE STILUM CURIAE!</span></strong></em></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-lazy-loaded="1" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i>LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<div id="marco-1101288844" class="marco-centro-post_2" style="text-align: center;"><ins class="adsbygoogle" data-adsbygoogle-status="done" data-ad-format="auto" data-ad-slot="8401268776" data-ad-client="ca-pub-2687058496598385"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"><iframe id="aswift_2" name="aswift_2" width="803" height="280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>
<div id="marco-626010284" class="marco-centro-post_2" style="text-align: center;"><ins class="adsbygoogle" data-adsbygoogle-status="done" data-ad-format="auto" data-ad-slot="8401268776" data-ad-client="ca-pub-2687058496598385"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"><iframe id="aswift_2" name="aswift_2" width="803" height="280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>
<div id="marco-571082944" class="marco-centro-post_2" style="text-align: center;"></div>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" data-lazy-loaded="1" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" class="alignnone size-medium wp-image-10458 jetpack-lazy-image jetpack-lazy-image--handled" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" data-lazy-loaded="1" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" data-lazy-loaded="1" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" data-lazy-loaded="1" /></h3>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=INCHIESTA+SUL+DEMONIO&amp;qid=1576765230&amp;sr=8-1"><strong>Inchiesta sul demonio</strong></a></h3>
<div class="marco-centro-post" style="text-align: center; " id="marco-1675738946"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL1WV&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL1WV" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MRXS84U&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&amp;l=alb&amp;o=29&amp;a=B01MXYL0G1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL1WV-B01MRXS84U-B01MXYL0G1-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Famiglia-Rettangolare-Glitterata-Religiosi-Albalu/dp/B01MXYL1WV?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MXYL1WV" title="^Sacra Famiglia Rettangolare 15X26 con PLACCA RETT. 7X17 (IC106V) Glitterata Argento | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EPje4vILL._SL160_.jpg?w=900&#038;ssl=1" alt="^Sacra Famiglia Rettangolare 15X26 con PLACCA RETT. 7X17 (IC106V) Glitterata Argento | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" data-recalc-dims="1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51EPje4vILL.jpg" data-lazy-src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EPje4vILL._SL160_.jpg?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EPje4vILL._SL160_.jpg?w=900&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51EPje4vILL.jpg" alt="^Sacra Famiglia Rettangolare 15X26 con PLACCA RETT. 7X17 (IC106V) Glitterata Argento | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" data-recalc-dims="1" /></noscript>
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Famiglia-Rettangolare-Glitterata-Religiosi-Albalu/dp/B01MXYL1WV?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MXYL1WV" title="^Sacra Famiglia Rettangolare 15X26 con PLACCA RETT. 7X17 (IC106V) Glitterata Argento | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow">
                      ^Sacra Famiglia Rettangolare 15X26 con PLACCA RETT. 7X17 (IC106V) Glitterata Argento | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 39,99</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/CAPEZZALE-Laminato-Articoli-Religiosi-Albalu/dp/B01MRXS84U?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MRXS84U" title="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL._SL160_.jpg?w=900&#038;ssl=1" alt="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" data-recalc-dims="1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL.jpg" data-lazy-src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL._SL160_.jpg?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL._SL160_.jpg?w=900&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL.jpg" alt="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" data-recalc-dims="1" /></noscript>
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/CAPEZZALE-Laminato-Articoli-Religiosi-Albalu/dp/B01MRXS84U?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MRXS84U" title="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow">
                      CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 47,92</span>
                  </div>
                                                    </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div><div class='apss-social-share apss-theme-1 clearfix' >
 <div class='apss-share-text'>Condividi</div> 				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=LA%20LETTERA%20DI%20GOTTI%20TEDESCHI%3A%20ESITI%20INATTESI.%20UN%27APPENDICE.&amp;url=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F03%2F08%2Fla-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=LA%20LETTERA%20DI%20GOTTI%20TEDESCHI%3A%20ESITI%20INATTESI.%20UN%27APPENDICE.&amp;url=https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/&amp;summary=Marco+Tosatti%0D%0ACari+amici+e+nemici+di+Stilum+Curiae%2C+la+riflessione+che+il+prof.+Ettore+Gotti+Tedesc...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
				</div>
			Tag: <a href="https://www.marcotosatti.com/tag/bux/" rel="tag">Bux</a>, <a href="https://www.marcotosatti.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.marcotosatti.com/tag/gotti/" rel="tag">gotti</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da Marco Tosatti</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                23 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-108713">
				<div id="div-comment-108713" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Sconsolata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108713">
			8 Marzo 2020 alle 6:03 pm				</a>
						</div>

		<p>Perdonatemi se vi rendo partecipi della “tentazione” in cui sono caduta, oggi, attraverso “un collegamento” dal quale non me lo sarei mai aspettato: il sito “San Francesco”.<br />
Mentre da SC e altri blog simili (senza sottacere quei commenti su siti vari) si sono levate e si levano con insistenza richieste di celebrazioni comunitarie, nel rispetto ovviamente degli obblighi dettati dall’epidemia, ecco come discetta di “telepreghiera” (che non disdegno, sia chiaro) il portavoce del Sacro Convento di Assisi, cui non rispondo convinta che non sarei presa in considerazione.<br />
Il suo categorico: «non c’è bisogno di andare al tempio» ricordando la risposta di Gesù in Matteo 6,6 «…nella tua camera, e chiusa la porta, prega il Padre tuo nel segreto» mi ha spinto invece a rileggere sempre Matteo (18,19-20): «In verità vi dico ancora: se due di voi sopra la terra si accorderanno per domandare qualunque cosa, il Padre mio che è nei cieli ve la concederà. Perché dove sono due o tre riuniti nel mio nome, io sono in mezzo a loro».<br />
Si sente in dovere di esortarci, anche, a non ripetere “l’errore del cardinal Borromeo nei Promessi Sposi”.<br />
Sono rimasta molto perplessa e non lo nascondo. Un minimo di “delicatezza” nell’esprimersi su un tema di spiritualità in un momento in cui chi ascolta o legge è particolarmente suscettibile a causa di una situazione oggettivamente grave, no? E perché non si promuovono “telepreghiere” guidate da membri del clero di ogni ordine e grado, per colmare in qualche modo quella distanza fisica forzata che ci impone  la “nuova fragilità che ci interpella”?<br />
<a href="https://www.sanfrancescopatronoditalia.it/notizie/attualita/coronavirus-migliaia-e-migliaia-le-preghiere-a-san-francesco-47979" rel="nofollow ugc">https://www.sanfrancescopatronoditalia.it/notizie/attualita/coronavirus-migliaia-e-migliaia-le-preghiere-a-san-francesco-47979</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108713#respond' data-commentid="108713" data-postid="14001" data-belowelement="div-comment-108713" data-respondelement="respond" aria-label='Rispondi a Sconsolata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-108712">
				<div id="div-comment-108712" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Stefania</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108712">
			8 Marzo 2020 alle 5:29 pm				</a>
						</div>

		<p>Gentile Dottor Tosatti, è cinico e scioccante sentire  a ogni telegiornale, che gli anziani sono sentiti come superflui nella nostra avanzata e tecnologica società che deve avere a che fare solo con giovani smart, meritevoli di cure e di posti letto in rianimazione&#8230;. Questo è davvero un pensiero nazista!!  Preciso che non sono una vecchia signora, ma solo una persona educata al rispetto delle persone che nel tempo ci hanno preceduto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108712#respond' data-commentid="108712" data-postid="14001" data-belowelement="div-comment-108712" data-respondelement="respond" aria-label='Rispondi a Stefania'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-108711">
				<div id="div-comment-108711" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/73338ce87202add886b7c0fb6d0b199c?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Stefania</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108711">
			8 Marzo 2020 alle 5:26 pm				</a>
						</div>

		<p>Gentile Dottor Tosatti, è cinico e scioccante sentire  a ogni telegiornale, che gli anziani sono sentiti come superflui nella nostra avanzata e tecnologica società che deve avere a che fare solo con giovani smart, meritevoli idi cure e di posti letto in rianimazione&#8230;. Questo è davvero un pensiero nazista!!  Preciso che non sono una vecchia signora, ma solo una persona educata al rispetto delle persone che nel tempo ci hanno preceduto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108711#respond' data-commentid="108711" data-postid="14001" data-belowelement="div-comment-108711" data-respondelement="respond" aria-label='Rispondi a Stefania'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-108708">
				<div id="div-comment-108708" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/50e0799d148c3ccdfb8ea88d3691fa8d?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/50e0799d148c3ccdfb8ea88d3691fa8d?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/50e0799d148c3ccdfb8ea88d3691fa8d?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Gene</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108708">
			8 Marzo 2020 alle 4:56 pm				</a>
						</div>

		<p>Bisogna dirlo a Bergoglio, che il vangelo non è superato né tanto meno raggiunto non solo da noi semplici pecorelle, ma soprattutto dal Pastore che dovrebbe governarlo.<br />
Sono più profonde le parole di Gotti Tedeschi, che di questo papa squinternato, inaffidabile&#8230; E qui mi fermo.<br />
Grazie dott. Tosatti continui su questa strada di trasparenza in un periodo di manipolazione in tutti i sensi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108708#respond' data-commentid="108708" data-postid="14001" data-belowelement="div-comment-108708" data-respondelement="respond" aria-label='Rispondi a Gene'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-108707">
				<div id="div-comment-108707" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108707">
			8 Marzo 2020 alle 4:52 pm				</a>
						</div>

		<p>Caro Tosatti, è giunto anche a lei un articolo di area cattolica in cui si commemorava il noto Ernesto Cardenal morto qualche giorno fa? Vi si diceva che il suo merito era di aver lottato contro le &#8220;disuguaglianze sociali&#8221;.<br />
Leggo ora su Avvenire un articolo in cui si accenna che il personaggio era stato genericamente sospeso a divinis dalla Santa Sede (nessun cenno alla sgridata fattagli da Giovanni Paolo II) ma che alla fine degli anni Ottanta si era reso conto delle &#8220;involuzioni autoritarie&#8221; di Ortega. Capito? Alla fine degli anni Ottanta. Quando cioè è caduto il comunismo col Muro di Berlino, allora il Nostro si è reso conto che era &#8220;autoritario&#8221;. Prima invece il comunismo era bello e buono (e GP II tanto cattivo).<br />
Evviva gli anni Settanta! Evviva i Giovani! Evviva quelli che governano la Chiesa oggi! Alè!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108707#respond' data-commentid="108707" data-postid="14001" data-belowelement="div-comment-108707" data-respondelement="respond" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-108704">
				<div id="div-comment-108704" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Nicola Buono</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108704">
			8 Marzo 2020 alle 4:48 pm				</a>
						</div>

		<p>Ultimissime..Ultimissime &#8230;</p>
<p>A Domenica in c&#8217;è stato un collegamento con un rappresentante della C.E.I. il quale ha dichiarato che si sta approntando da parte della Chiesa,  un documento ( alla luce degli ultimi provvedimenti del governo in Lombardia ed altre Regioni) che estenderà il divieto per la messa ai fedeli anche nella Diocesi di Roma.  Alla luce di questa notizia mi viene da pensare ai numerosissimi messaggi della Madonna ad Anguera che avvertivano che un giorno sarebbe venuto a mancare il Santo Pane Eucaristico&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108704#respond' data-commentid="108704" data-postid="14001" data-belowelement="div-comment-108704" data-respondelement="respond" aria-label='Rispondi a Nicola Buono'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-108698">
				<div id="div-comment-108698" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/e507c818f7d8115824ad6f94d045079b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/e507c818f7d8115824ad6f94d045079b?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/e507c818f7d8115824ad6f94d045079b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Una cattolica</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108698">
			8 Marzo 2020 alle 1:57 pm				</a>
						</div>

		<p>Verrà un giorno, quando l&#8217;abominio della desolazione si sarà insediato in Vaticano (con il rito idolatrico), in cui cercherete il Santo Sacrificio e non lo troverete più (iniziamo a togliere la Messa a causa del Virus, molto ben orchestrato). Ci ha avvertito Nostro Signore che ciò sarebbe avvenuto.<br />
Coraggio, senza paura e nella gioia, tutti noi cristiani, sani e malati, Lui è proprio vicino a tutti noi!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108698#respond' data-commentid="108698" data-postid="14001" data-belowelement="div-comment-108698" data-respondelement="respond" aria-label='Rispondi a Una cattolica'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-108701">
				<div id="div-comment-108701" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108701">
			8 Marzo 2020 alle 3:13 pm				</a>
						</div>

		<p>Non dimentichiamolo MAI il &#8220;piccolo gregge &#8221; siamo  noi che con tanto dolore cerchiamo di  essere fedele</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108701#respond' data-commentid="108701" data-postid="14001" data-belowelement="div-comment-108701" data-respondelement="respond" aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-108697">
				<div id="div-comment-108697" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/e5206722b4a8a8946126c4dd6b777476?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/e5206722b4a8a8946126c4dd6b777476?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/e5206722b4a8a8946126c4dd6b777476?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">mons ICS</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108697">
			8 Marzo 2020 alle 1:40 pm				</a>
						</div>

		<p>Il Vangelo di oggi II°domenica di Quaresima ci parla della Trasfigurazione di Gesù sul Tabor. San Beda , commentando questo passo spiega che il Signore concesse ai suoi tre apostoli ,con questo atto,  di godere per un attimo  la gioia eterna ,per dar loro la forza per affrontare le avversità . Gesù fa sempre così con i suoi , in mezzo alle sofferenze da le forze necessarie .In ogni  circostanza o luogo , nella corsia di un ospedale o in una -zona rossa- per il virus .Noi siamo abituati a scoprire il Signore nella vita ordinaria  di tutti i giorni , in famiglia e  sul lavoro , oggi  abbiamo una opportunità di trovarlo nello -straordinario &#8211;  Ma il Gesù che stava sul Tabor con i suoi tre apostoli privilegiati, è lo stesso che è vicino a noi oggi .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108697#respond' data-commentid="108697" data-postid="14001" data-belowelement="div-comment-108697" data-respondelement="respond" aria-label='Rispondi a mons ICS'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-108695">
				<div id="div-comment-108695" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/d25e3c628536fdc8ce9f82a0ebe8d919?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/d25e3c628536fdc8ce9f82a0ebe8d919?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/d25e3c628536fdc8ce9f82a0ebe8d919?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Raffaello Togni</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108695">
			8 Marzo 2020 alle 1:17 pm				</a>
						</div>

		<p>Caro Marco non sapendo come contattarti scrivo la mia idea qui.  Essendoci una carenza di mascherine perché non si lancia una proposta di preparare delle mascherine di emergenza da donare agli operatori sanitari , il modo migliore per prepararle potrebbe essere detto dalla protezione civile. Io penso che in molti si mobiliterebbero per aiutare i nostri ospedali. Questo è tutto, complimenti per il tuo blog che seguo regolarmente. Buongiorno</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108695#respond' data-commentid="108695" data-postid="14001" data-belowelement="div-comment-108695" data-respondelement="respond" aria-label='Rispondi a Raffaello Togni'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-108694">
				<div id="div-comment-108694" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/91a767e2f2307d46a48af86dfff23f39?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/91a767e2f2307d46a48af86dfff23f39?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/91a767e2f2307d46a48af86dfff23f39?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Anna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108694">
			8 Marzo 2020 alle 1:13 pm				</a>
						</div>

		<p>Una suora coraggiosa e vera testimone della fede:<br />
<a href="https://lanuovabq.it/it/la-capitolazione-della-fede-davanti-al-coronavirus" rel="nofollow ugc">https://lanuovabq.it/it/la-capitolazione-della-fede-davanti-al-coronavirus</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108694#respond' data-commentid="108694" data-postid="14001" data-belowelement="div-comment-108694" data-respondelement="respond" aria-label='Rispondi a Anna'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-108691">
				<div id="div-comment-108691" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108691">
			8 Marzo 2020 alle 12:37 pm				</a>
						</div>

		<p>Ora compare una lista dei &#8221; meritevoli &#8221; di esser curati &#8230;<br />
le &#8221; provocazioni &#8221; di Gotti Tedeschi  mi suonano come  forbite e accattivanti &#8221; suasoriae &#8221; pronunciate con eleganza nel salotto di casa . Rimarrà sorpreso del mio giudizio ? Probabilmente si .<br />
A ognuno la sua provocazione .<br />
Io non penso alla &#8221; notte dell&#8217;Innominato &#8221; attraversata-in tutto o in parte-da chi è uomo &#8221; riuscito &#8220;e , fino a ieri , soddisfatto. Penso ai tanti &#8221; signori nessuno &#8221; che si arrabattano  dignitosamente nella &#8221; rugosa realtà &#8220;senza  ricavarne  gratificazioni, ma animati dalla speranza che &#8221; domani sarà un giorno migliore&#8221;. Improvvisamente questa speranza viene interrotta -senza motivo , senza colpe &#8212; ( mentre ai ricchi , ai potenti , alle &#8221; guide morali &#8221; del popolo vengono assicurate tutte le cure possibili ).<br />
Che devono pensare ? Di esser preda di un dio ingiusto o addirittura malvagio ? O che non esiste proprio ?<br />
Quando la paura  di una morte  insensata incalza è arduo rinvenire spazi per la meditazione o per la conversione &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108691#respond' data-commentid="108691" data-postid="14001" data-belowelement="div-comment-108691" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-108702">
				<div id="div-comment-108702" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Sconsolata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108702">
			8 Marzo 2020 alle 3:27 pm				</a>
						</div>

		<p>Cara Adriana,<br />
anche il mio pensiero privilegia gli &#8220;ultimi&#8221;, i più bisognosi di adeguate cure sanitarie (essendosi affacciata anche la vergognosa ipotesi cui fa riferimento), chi è preda della solitudine e dello sconforto, chi non gode di una vicinanza &#8220;amica&#8221; e solidale e del conforto della fede.<br />
Per loro la mia umile preghiera. Poiché non ho mai concepito una società ideale scollegata da punti di riferimento e da quei &#8220;discepoli&#8221; chiamati ad amare il &#8220;prossimo&#8221;, a partire da quel &#8220;tuo&#8221;, il più vicino, non potendo concretizzare tale comandamento, riesco solo ad augurarmi che possa essere attivata, per le categorie cui ho fatto cenno, almeno una linea telefonica &#8220;amica&#8221;, anche su base volontaria, ben conoscendo il &#8220;cuore&#8221; degli italiani &#8220;aperto&#8221; alle necessità di varia natura (e presumo che da casa non mancherebbe il contributo da parte di qualcuno fra noi, secondo le proprie possibilità).<br />
Un po&#8217; come hanno fatto e si preparano a fare &#8211; laddove non sono ancora riusciti nel giro di appena due giorni dall&#8217; isolamento imposto &#8211;  gli insegnanti, che immediatamente e senza aspettare direttive formali e dall&#8217;alto hanno risposto nell&#8217;emergenza con la presenza attraverso i social accanto ai propri allievi, per non interrompere un rapporto umano di primaria importanza, tanto quanto la didattica.<br />
A me non resta che riconoscere il vantaggio di cui posso godere attraverso questo canale di comunicazione con una comunità &#8220;virtuale&#8221; , interconnessa, che riflette. dialoga, esterna  dubbi, preoccupazioni e speranze, e sente vicine delle persone &#8211; non alieni &#8211; che dimostrano innanzitutto di non essere insensibili a quanto succede intorno a noi e ai meno fortunati.<br />
Grazie ! di cuore e ancora una volta, a chi ci aiuta e indirizza nella riflessione (oggi è il prof. Gotti Tedeschi) e al dottor Tosatti che ci offre questa possibilità. Un &#8220;grazie&#8221; non meno sincero a tutti i &#8220;vicini&#8221; in questo cammino che comunque ci sorregge nel quotidiano del nostro privato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108702#respond' data-commentid="108702" data-postid="14001" data-belowelement="div-comment-108702" data-respondelement="respond" aria-label='Rispondi a Sconsolata'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-108710">
				<div id="div-comment-108710" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108710">
			8 Marzo 2020 alle 5:23 pm				</a>
						</div>

		<p>SCONSOLATA ,<br />
concordo con te . Avrei dovuto aggiungere :&#8221; una morte insensata nella miseria e nella solitudine &#8221; . E , magari , nella solitudine peggiore : quella senza voci amiche e senza l&#8217;uso e la pratica della lettura di libri &#8221; buoni &#8221; . Questo blog è certo una consolazione e permette di aprire i cuori .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108710#respond' data-commentid="108710" data-postid="14001" data-belowelement="div-comment-108710" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-4" id="comment-108714">
				<div id="div-comment-108714" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/caceb6f2029e8e0cbbfe792e2a497b11?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/caceb6f2029e8e0cbbfe792e2a497b11?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/caceb6f2029e8e0cbbfe792e2a497b11?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">P. Luis Eduardo Rodrìguez Rodríguez</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108714">
			8 Marzo 2020 alle 6:29 pm				</a>
						</div>

		<p>Care Adriana e Sconsolata; proprio ieri vi ringraziavo, anche elencando un po tante donne qui in questa &#8220;comunità virtuale&#8221; come ben dice Sconsolata, per tutti vostri commenti che a me aiutano molto. Approffito scusarmi con SHERDEN, che senza amore qualcuno lo messi in evidenzza, essendo che ho sbagliato questo nome e siccome non so il sardo&#8230;solo qualche nome come del grandiosso fantino TITTIA&#8230;&#8221;che freddo&#8221; Giovanni Azteni, e solo mi sembrò possibile donna per &#8220;she&#8221; (lei in inglese&#8230;) ma nulla toglie al fatto che mi arrichiscono pure commenti come quelli di Sherden, e sicuramente lui, intelligente, non l&#8217; ha presso male&#8230;fatico con l&#8217; italiano per pretendere saper sardo&#8230;detto questo, vorrei dire che anche da un salotto ed un uomo della banca, d&#8217; affari, ricco, e se non lo è il Dtt. Gotti Tedeschi&#8230;chi? si può e si deve fare proselitismo &#8220;opportune importune&#8221;. Mi pare di capire nel commovente racconto che quel suo amico finanziere in quarentena, confermato ha il coronavirus, li disse che &#8220;in questo momento ho bisogno d&#8217; amore&#8221;&#8230;oltre le cure, che da ricco ha. Magari non ha chi li dia amore ed in questa solitudine i soldi non riempiono nulla. Davanti la morte tutti siamo eguali&#8230;ma dal suo salotto il Prof. Gotti riuscì commuoverlo fino il punto di rendersi conto che fino il giorno prima non dava retta alle domande del suo cuore&#8230;appunto nell&#8217; arroganzza che da l&#8217; illusione del potere, ma grande salto e nel suo caso, benedetto il coronavirus che stà riuscendo a cambiarlo. San Giuseppe d&#8217; Arimatea (perfino ha sua memoria 17 marzo) essendo del Sinedrio, credeva in Gesù Vero Uomo e Vero Dio. Approffitò suo livello, e dice il Vangelo che senza paura si recò da Pilato per chiedere il Corpo di Nostro Signore. Suo era il sepolcro e suo il denaro della COSTOSSA SINDONE che servì per la sepoltura&#8230;quella che avete gl&#8217; italiani a Torino, ma che c&#8217; appartiene a tutto l&#8217; orbe cattolico. Dunque grazie a Dio per San Giuseppe d&#8217; Arimatea ma pure per il Prof. Ettore Gotti Tedeschi. Poco fa pure ho offerto il Santo Sacrificio (tra le montagne di favelas qui&#8230;che non cambio per nessun salotto&#8230;nel mio passato, di quelli m&#8217;intendevo&#8230;) per la salute di quel suo amico, sia corporale e più che mai, spirituale. Siamo tutti chiamati alla Salvezza ed alla Santità. Non essiste un cattolicessimo comunista se non solo negl&#8217; eretici. E certamente Voi due non appartenete a quelli, anzi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108714#respond' data-commentid="108714" data-postid="14001" data-belowelement="div-comment-108714" data-respondelement="respond" aria-label='Rispondi a P. Luis Eduardo Rodrìguez Rodríguez'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-108690">
				<div id="div-comment-108690" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3cdd019b163b35aa90ab8039d0ab0413?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3cdd019b163b35aa90ab8039d0ab0413?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3cdd019b163b35aa90ab8039d0ab0413?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Gianfranco</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108690">
			8 Marzo 2020 alle 11:52 am				</a>
						</div>

		<p>Tutto giusto. Ma è più che legittimo tentare di &#8220;alleggerire&#8221; i mezzi di correzione che il Signore sceglie per noi.<br />
Attualmente la situazione è drammatica, già ora negli ospedali lombardi non ci sonoi posti sufficienti in rianimazione.<br />
C&#8217;è solo da confidare nella preghiera, lo so; ma instradiamola attraverso il più potente “amplificatore” che la Chiesa conosca: Maria Vergine.<br />
Rinnoviamo la solenne consacrazione dell&#8217;Italia al Cuore Immacolato di Maria! So che avvenne già nel 1959, ma una dimostrazione di devozione e fede &#8211; come questa &#8211; non può essere “una tantum”.<br />
So bene che oggi la maggior parte dei vescovi italiani non aderirebbero, in quanto purtroppo privi di fede. Ma forse sarebbe sufficiente che lo facessero quei pochi che ancora ne hanno.<br />
Si veda:(<a href="http://www.fatima.org/it/essentials/facts/concofport.asp" rel="nofollow ugc">http://www.fatima.org/it/essentials/facts/concofport.asp</a>).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108690#respond' data-commentid="108690" data-postid="14001" data-belowelement="div-comment-108690" data-respondelement="respond" aria-label='Rispondi a Gianfranco'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-108687">
				<div id="div-comment-108687" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/433a10386c4787e5796bafad3eca58cc?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/433a10386c4787e5796bafad3eca58cc?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/433a10386c4787e5796bafad3eca58cc?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108687">
			8 Marzo 2020 alle 11:34 am				</a>
						</div>

		<p>I queste ultimi giorni si stanno intensificando gli appelli alla conversione della Santa Vergine Maria<br />
&#8230;Stiamo veramente vivendo la Grande Tribolazione?!</p>
<p><strong><em>&#8220;STATE VIVENDO LA TRIBOLAZIONE E NON LO VEDETE!&#8221;</em></strong></p>
<p>Messaggio N. 4.936 | Domenica 7 Marzo 2020</p>
<p>Cari figli, pregate e cercate la forza nelle parole di Mio Figlio Gesù e nell’Eucaristia. Non allontanatevi dal cammino che vi ho indicato nel corso degli anni. Avete la libertà, ma non siate schiavi del nemico di Dio. Io sono la vostra Madre Dolorosa e soffro per quello che viene per voi. I nemici di Dio stanno preparando un grande attacco e molti dei miei poveri figli verranno ingannati. Restate con Gesù. Scegliete sempre la verità per le vostre vite. Non c’è mezza verità in Dio. Nel Vangelo del Mio Gesù c’è la verità che vi renderà liberi e vi condurrà alla salvezza. Fate attenzione a non essere ingannati. Questo è il momento opportuno per il vostro grande ritorno al Signore. Pentitevi e servite il Signore fedelmente. Dopo tutta la tribolazione, il Signore asciugherà le vostre lacrime. Avanti a difesa della verità.</p>
<p>Questo è il messaggio che oggi vi trasmetto nel nome della Santissima Trinità. Grazie per avermi permesso di riunirlo qui ancora una volta. Vi benedico nel nome del Padre, del Figlio e dello Spirito Santo. Amen. Rimanete nella pace.<br />
&#8230;<br />
Messaggio N. 4.935 | Sabato 6 Marzo 2020</p>
<p>Cari figli, intensificate le vostre preghiere. Questo per voi è il momento del dolore. Non vivete lontano da Gesù. Solo in Lui è la vostra vera liberazione e salvezza. Pentitevi e ritornate a Colui che è il vostro grande amico. In questi tempi difficili, non dimenticate: nelle vostre mani il Santo Rosario e la Sacra Scrittura; nel cuore, amore per la verità. Vedrete ancora orrori sulla Terra. Ascoltate quello che vi dico. Ritornate per amore, perché il grande dolore deve ancora venire. L’umanità si è allontanata dal Creatore e si sta dirigendo verso l’abisso della distruzione che gli uomini hanno preparato con le proprie mani. Vivete nel momwnto della Grande Battaglia. Non dimenticate le armi che vi ho indicato per essere vittoriosi. Avanti senza paura. Voi che mi date ascolto: abbiate fede; Siate coraggiosi e difendete il Vangelo di Gesù. I nemici lavorano per distruggere il Sacro, ma voi potrete vincerli con la verità. Qualunque cosa accada, rimanete fedeli al vero Magistero della Chiesa di Mio Figlio Gesù.</p>
<p>Questo è il messaggio che oggi vi trasmetto nel nome della Santissima Trinità. Grazie per avermi permesso di riunirlo qui ancora una volta. Vi benedico nel nome del Padre, del Figlio e dello Spirito Santo. Amen. Rimanete nella pace.</p>
<p><strong><a href="https://reginadelcielo.wordpress.com/" rel="nofollow ugc">https://reginadelcielo.wordpress.com/</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/nICwX-MDB28?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108687#respond' data-commentid="108687" data-postid="14001" data-belowelement="div-comment-108687" data-respondelement="respond" aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-108684">
				<div id="div-comment-108684" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/de6b3e925bdff2b03d1789ff569690c3?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108684">
			8 Marzo 2020 alle 10:11 am				</a>
						</div>

		<p>Dott. Gotti Tedeschi se il vertice di questa non-chiesa, poiché pretende di gestire LA VERA CHIESA  bimillenaria di Gesù Cristo, nella loro bugiarderia si preoccupasse del  DIO dell&#8217;uomo, invitando così i credenti al &#8220;proselitismo&#8221; (ovunque essi si trovino) anziché  avere in testa solamente l&#8217;uomo,  forse il Dio della nostra chiesa, sarebbe già intervenuto.<br />
La nostra storia è stra-ricca contro le calamità naturali, guerre, malattie &#8230;. e quando la chiesa si è posta a difesa dell&#8217;uomo, il male  è stato vinto.<br />
Le Sante Messe !!!!!!! che bestemmia!!!!!!<br />
Gesù non ha paura del coronavirus</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108684#respond' data-commentid="108684" data-postid="14001" data-belowelement="div-comment-108684" data-respondelement="respond" aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-108692">
				<div id="div-comment-108692" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">EGT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108692">
			8 Marzo 2020 alle 12:46 pm				</a>
						</div>

		<p>son d&#8217;accordo. è quello che ho cercato di dire.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108692#respond' data-commentid="108692" data-postid="14001" data-belowelement="div-comment-108692" data-respondelement="respond" aria-label='Rispondi a EGT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-108683">
				<div id="div-comment-108683" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/328ec43426a7be2bb6389758e5f04a68?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/328ec43426a7be2bb6389758e5f04a68?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/328ec43426a7be2bb6389758e5f04a68?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Faramir</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108683">
			8 Marzo 2020 alle 10:01 am				</a>
						</div>

		<p>&#8220;&#8230;ma anche solo un minuto di riflessione sulla condizione umana, generando speranza, avrebbe un valore, perché potrebbe renderci disponibili a voler capire la Verità di questa stessa condizione umana, che dimostriamo di non aver compreso appieno.&#8221;</p>
<p>Speranza&#8230;la più umana delle virtù teologali, la più &#8220;piccola&#8221;,  ma capace di trascinare le sorelle maggiori.<br />
Trascurata da teologi e apologeti.<br />
Invisa a chi vede tentazioni di protestantesimo ad ogni piè sospinto.<br />
Eppure la Speranza è una grande virtù che ben si sposa con la nostra finitezza e meglio concilia le sfide, le contraddizioni, le delusioni, ie domande irrisolte della nostra condizione umana.</p>
<p>&#8220;Io sarò il loro Dio ed essi saranno il mio popolo&#8221;.<br />
Al sottoscritto questa stupenda frase della Bibbia ha sempre ridato Speranza nei momenti di dubbio e difficoltà.<br />
Un grazie a Bernanos e a Gotti, &#8230;.e a Pascal.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108683#respond' data-commentid="108683" data-postid="14001" data-belowelement="div-comment-108683" data-respondelement="respond" aria-label='Rispondi a Faramir'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-108693">
				<div id="div-comment-108693" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/d96a77c813626ee0fc34c2323a397d1b?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">egt</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108693">
			8 Marzo 2020 alle 12:47 pm				</a>
						</div>

		<p>e grazie anche a lei. anche questa è &#8211; comunione dei santi &#8211;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108693#respond' data-commentid="108693" data-postid="14001" data-belowelement="div-comment-108693" data-respondelement="respond" aria-label='Rispondi a egt'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3" id="comment-108696">
				<div id="div-comment-108696" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/c4d81d3bfd8147303b8e5aa68d63e9ac?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/c4d81d3bfd8147303b8e5aa68d63e9ac?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/c4d81d3bfd8147303b8e5aa68d63e9ac?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Diana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108696">
			8 Marzo 2020 alle 1:31 pm				</a>
						</div>

		<p>Esiti inattesi anche da Babilonia, dove il cardinal vicario indice per mercoledì 11 una giornata di preghiera e di digiuno per l&#8217;emergenza e celebrerà la Messa al Santuario del Divino Amore.<br />
<a href="https://www.agensir.it/quotidiano/2020/3/6/coronavirus-covid-19-card-de-donatis-vicario-roma-l11-marzo-una-giornata-di-digiuno-e-preghiera/" rel="nofollow ugc">https://www.agensir.it/quotidiano/2020/3/6/coronavirus-covid-19-card-de-donatis-vicario-roma-l11-marzo-una-giornata-di-digiuno-e-preghiera/</a><br />
Coraggio</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108696#respond' data-commentid="108696" data-postid="14001" data-belowelement="div-comment-108696" data-respondelement="respond" aria-label='Rispondi a Diana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-108682">
				<div id="div-comment-108682" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" /></noscript>			<cite class="fn">Nicola Buono</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/#comment-108682">
			8 Marzo 2020 alle 9:32 am				</a>
						</div>

		<p>O.T.   INCAPACI, cialtroni,  dilettanti e delxxxenti al Governo. </p>
<p><a href="https://www.ilgiornale.it/news/milano/pasticcio-governo-sul-decreto-scatta-fuga-milano-1837402.html" rel="nofollow ugc">https://www.ilgiornale.it/news/milano/pasticcio-governo-sul-decreto-scatta-fuga-milano-1837402.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2020/03/08/la-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice/?replytocom=108682#respond' data-commentid="108682" data-postid="14001" data-belowelement="div-comment-108682" data-respondelement="respond" aria-label='Rispondi a Nicola Buono'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='14001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32eec845d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1" class="bioFoto jetpack-lazy-image" alt="Marco Tosatti" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src='https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png?w=900&#038;ssl=1' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1"></noscript>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_946() {
					var x = document.forms["php_subscriber-form_946"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_946";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_946">
				                         <input type="hidden" name="security" value="2e9968d9db">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_946" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
			</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 71 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.241 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 27 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 41 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 4 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 82 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 58 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 72 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/></noscript>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.660130718954pt;" aria-label="aborto (49 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.37908496732pt;" aria-label="abusi (35 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-3" style="font-size: 10.196078431373pt;" aria-label="amazzonia (34 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 12.02614379085pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 8.5490196078431pt;" aria-label="bassetti (22 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-6" style="font-size: 9.1895424836601pt;" aria-label="benedetto (26 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8.5490196078431pt;" aria-label="benedetto XVI (22 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 13.124183006536pt;" aria-label="bergoglio (72 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-9" style="font-size: 8.1830065359477pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-10" style="font-size: 8.1830065359477pt;" aria-label="brandi (20 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 10.470588235294pt;" aria-label="burke (36 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 8.9150326797386pt;" aria-label="caffarra (24 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-13" style="font-size: 8.1830065359477pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-14" style="font-size: 9.3725490196078pt;" aria-label="cei (27 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 16.78431372549pt;" aria-label="chiesa (183 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-16" style="font-size: 12.209150326797pt;" aria-label="cina (57 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/coronavirus/" class="tag-cloud-link tag-link-2439 tag-link-position-17" style="font-size: 8.1830065359477pt;" aria-label="coronavirus (20 elementi)">coronavirus</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 9.3725490196078pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 9.921568627451pt;" aria-label="eucarestia (31 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-20" style="font-size: 8.1830065359477pt;" aria-label="FATIMA (20 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 10.013071895425pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-22" style="font-size: 8.5490196078431pt;" aria-label="GOTTI TEDESCHI (22 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-23" style="font-size: 8pt;" aria-label="hong kong (19 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-24" style="font-size: 10.745098039216pt;" aria-label="islam (39 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 11.111111111111pt;" aria-label="lgbt (43 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-26" style="font-size: 11.019607843137pt;" aria-label="mccarrick (42 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 11.019607843137pt;" aria-label="migranti (42 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-28" style="font-size: 8.3660130718954pt;" aria-label="müller (21 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-29" style="font-size: 10.653594771242pt;" aria-label="nobile (38 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/pachamama/" class="tag-cloud-link tag-link-2196 tag-link-position-30" style="font-size: 8.5490196078431pt;" aria-label="pachamama (22 elementi)">pachamama</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-31" style="font-size: 9.7385620915033pt;" aria-label="paglia (30 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-32" style="font-size: 22pt;" aria-label="papa (671 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-33" style="font-size: 9.1895424836601pt;" aria-label="parolin (26 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 12.02614379085pt;" aria-label="pezzo grosso (54 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 10.104575163399pt;" aria-label="porfiri (33 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.3660130718954pt;" aria-label="ratzinger (21 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.1830065359477pt;" aria-label="roma (20 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 10.83660130719pt;" aria-label="salvini (40 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sarah/" class="tag-cloud-link tag-link-143 tag-link-position-39" style="font-size: 8.7320261437908pt;" aria-label="sarah (23 elementi)">sarah</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 12.666666666667pt;" aria-label="Sinodo (64 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 11.660130718954pt;" aria-label="spadaro (49 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 12.758169934641pt;" aria-label="vaticano (65 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8pt;" aria-label="Vescovi (19 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.581699346405pt;" aria-label="vigano (81 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.7385620915033pt;" aria-label="zen (30 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2020/03/08/la-carta-de-gotti-tedeschi-resultados-inesperados-un-apendice/" title="LA CARTA DE GOTTI TEDESCHI: RESULTADOS INESPERADOS. UN APÉNDICE.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/03/08/la-carta-de-gotti-tedeschi-resultados-inesperados-un-apendice/" rel="bookmark" title="LA CARTA DE GOTTI TEDESCHI: RESULTADOS INESPERADOS. UN APÉNDICE. " >
            			<p><span>8 Marzo 2020</span>LA CARTA DE GOTTI TEDESCHI: RESULTADOS INESPERADOS. UN APÉNDICE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/03/07/gotti-tedeschi-che-cosa-ci-insegna-il-coronavirus/" title="GOTTI TEDESCHI: CHE COSA CI INSEGNA IL CORONAVIRUS&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/03/07/gotti-tedeschi-che-cosa-ci-insegna-il-coronavirus/" rel="bookmark" title="GOTTI TEDESCHI: CHE COSA CI INSEGNA IL CORONAVIRUS&#8230; " >
            			<p><span>7 Marzo 2020</span>GOTTI TEDESCHI: CHE COSA CI INSEGNA IL CORONAVIRUS&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/03/07/gotti-tedeschi-lo-que-el-coronavirus-nos-ensena/" title="GOTTI TEDESCHI: LO QUE EL CORONAVIRUS NOS ENSEÑA">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3101" data-permalink="https://www.marcotosatti.com/2017/10/21/gotti-tedeschi-un-implorazione-al-papa-per-limmacolata-e-anche-per-i-francescani-dellimmacolata/gotti1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?fit=560%2C373&amp;ssl=1" data-orig-size="560,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gotti1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=560%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=250%2C250&amp;ssl=1 250w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/10/gotti1.jpg?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/03/07/gotti-tedeschi-lo-que-el-coronavirus-nos-ensena/" rel="bookmark" title="GOTTI TEDESCHI: LO QUE EL CORONAVIRUS NOS ENSEÑA " >
            			<p><span></span>GOTTI TEDESCHI: LO QUE EL CORONAVIRUS NOS ENSEÑA</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/03/06/china-el-papa-a-los-cristianos-recuerden-nada-de-proselitismo/" title="CHINA. EL PAPA A LOS CRISTIANOS. RECUERDEN, NADA DE PROSELITISMO&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13981" data-permalink="https://www.marcotosatti.com/2020/03/06/cina-il-papa-ai-cristiani-mi-raccomando-niente-proselitismo/schermata-2020-03-06-alle-17-07-03/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?fit=737%2C386&amp;ssl=1" data-orig-size="737,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2020-03-06 alle 17.07.03" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=250%2C131&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=700%2C367&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/03/06/china-el-papa-a-los-cristianos-recuerden-nada-de-proselitismo/" rel="bookmark" title="CHINA. EL PAPA A LOS CRISTIANOS. RECUERDEN, NADA DE PROSELITISMO&#8230; " >
            			<p><span>6 Marzo 2020</span>CHINA. EL PAPA A LOS CRISTIANOS. RECUERDEN, NADA DE PROSELITISMO&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2020/03/06/cina-il-papa-ai-cristiani-mi-raccomando-niente-proselitismo/" title="CINA. IL PAPA AI CRISTIANI: MI RACCOMANDO, NIENTE PROSELITISMO&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13981" data-permalink="https://www.marcotosatti.com/2020/03/06/cina-il-papa-ai-cristiani-mi-raccomando-niente-proselitismo/schermata-2020-03-06-alle-17-07-03/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?fit=737%2C386&amp;ssl=1" data-orig-size="737,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2020-03-06 alle 17.07.03" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=250%2C131&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=700%2C367&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1 60w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2020/03/Schermata-2020-03-06-alle-17.07.03.png?resize=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				            		<a href="https://www.marcotosatti.com/2020/03/06/cina-il-papa-ai-cristiani-mi-raccomando-niente-proselitismo/" rel="bookmark" title="CINA. IL PAPA AI CRISTIANI: MI RACCOMANDO, NIENTE PROSELITISMO&#8230; " >
            			<p><span></span>CINA. IL PAPA AI CRISTIANI: MI RACCOMANDO, NIENTE PROSELITISMO&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2020 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-a6fab5f25deae3fa37f1e6015478b8a5">
	</div>
	<div class="grofile-hash-map-73338ce87202add886b7c0fb6d0b199c">
	</div>
	<div class="grofile-hash-map-50e0799d148c3ccdfb8ea88d3691fa8d">
	</div>
	<div class="grofile-hash-map-635ea625474acdfba03aff01f5b7b900">
	</div>
	<div class="grofile-hash-map-3eda1080802eb8afcebff2f4d610bd78">
	</div>
	<div class="grofile-hash-map-cb9686964a9267c53f275ac0d6479dd4">
	</div>
	<div class="grofile-hash-map-de6b3e925bdff2b03d1789ff569690c3">
	</div>
	<div class="grofile-hash-map-a9a589ff58a938eec3178a9e7b504112">
	</div>
	<div class="grofile-hash-map-d25e3c628536fdc8ce9f82a0ebe8d919">
	</div>
	<div class="grofile-hash-map-b4439dba128c17ef5a5025fd755a5242">
	</div>
	<div class="grofile-hash-map-3e7af590b84327e5d9d290a0470a83f0">
	</div>
	<div class="grofile-hash-map-caceb6f2029e8e0cbbfe792e2a497b11">
	</div>
	<div class="grofile-hash-map-3cdd019b163b35aa90ab8039d0ab0413">
	</div>
	<div class="grofile-hash-map-433a10386c4787e5796bafad3eca58cc">
	</div>
	<div class="grofile-hash-map-0974165f4873a97842e01382fea84598">
	</div>
	<div class="grofile-hash-map-328ec43426a7be2bb6389758e5f04a68">
	</div>
	<div class="grofile-hash-map-d96a77c813626ee0fc34c2323a397d1b">
	</div>
	<div class="grofile-hash-map-c4d81d3bfd8147303b8e5aa68d63e9ac">
	</div>
	</div>
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/8.2/modules/carousel/jetpack-carousel.css' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"3eaf9aeb31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"8f37a060fa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2020%2F03%2F08%2Fla-lettera-di-gotti-tedeschi-esiti-inattesi-unappendice%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'118770250',post:'14001',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '14001' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
