<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
	<script data-ad-client="ca-pub-2687058496598385" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<meta charset="UTF-8">
		<title>  SIVIGLIA. IL VESCOVO BLOCCA UNA MESSA PER I BAMBINI ABORTITI. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13005","token":"b8346c3189","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F12%2F30%2Fsiviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F12%2F30%2Fsiviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SIVIGLIA. IL VESCOVO BLOCCA UNA MESSA PER I BAMBINI ABORTITI." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/" />
<meta property="og:description" content="&nbsp; Marco Tosatti In queste Feste natalizie abbiamo visto e sentito di tutto, nelle chiese e fuori, con paragoni fra la sacra famiglia e i migranti, forzature, chiese chiuse e blasfemie varie. N…" />
<meta property="article:published_time" content="2019-12-30T06:55:55+00:00" />
<meta property="article:modified_time" content="2019-12-30T06:55:55+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="SIVIGLIA. IL VESCOVO BLOCCA UNA MESSA PER I BAMBINI ABORTITI." />
<meta name="twitter:image" content="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai-270x270.jpg" />
		
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>
		</head>
	<body class="post-template-default single single-post postid-13005 single-format-standard siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'>
			<div class="container">
				<div class="row">
					<!-- menu -->
					<div class="col-lg-9 col-md-6">
						<a alt="Chi Sono" href="/chi-sono/" class="menulink">Chi Sono</a>
					</div>
					<!-- /menu -->
					<div class="col-lg-3 col-md-6">
					</div>
				</div>
			</div>	
		</div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-13005" class="post-13005 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-aborto tag-gelose tag-siviglia tag-vox">
	
			

			<!-- post title -->
			<h1>
				SIVIGLIA. IL VESCOVO BLOCCA UNA MESSA PER I BAMBINI ABORTITI.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">30 Dicembre 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comments">12 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<div class="marco-sotto-titolo" style="width: 600px; height: 299px; " id="marco-1186626290"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MXYL0G1" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B01MRXS84U" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=isay0c-21&l=alb&o=29&a=B081ND8ZJS" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B01MXYL0G1-B01MRXS84U-B081ND8ZJS-IT-isay0c-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/CAPEZZALE-Laminato-Articoli-Religiosi-Albalu/dp/B01MRXS84U?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MRXS84U" title="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51EUKiqXuoL.jpg" alt="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/CAPEZZALE-Laminato-Articoli-Religiosi-Albalu/dp/B01MRXS84U?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MRXS84U" title="CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it" target="_blank" rel="nofollow">
                      CAPEZZALE Piccolo Madonna C/B. 19X32 in Argento Laminato | Articoli Religiosi e Regali Religiosi, Oggetti sacri e Immagini sacre on Line su Albalu.it
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 47,92</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/LKXZYX-Decorazioni-soprammobili-Cristianesimo-Decorazione/dp/B081ND8ZJS?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B081ND8ZJS" title="LKXZYX Decorazioni Famiglia Regalo statuine Originale Accessori sposini soprammobili Cristianesimo, cattolico, Icona, Oggetto Sacro, Insegnante, Ornamento, Decorazione" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/41-Z7%2BfFiML._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/41-Z7%2BfFiML.jpg" alt="LKXZYX Decorazioni Famiglia Regalo statuine Originale Accessori sposini soprammobili Cristianesimo, cattolico, Icona, Oggetto Sacro, Insegnante, Ornamento, Decorazione" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/LKXZYX-Decorazioni-soprammobili-Cristianesimo-Decorazione/dp/B081ND8ZJS?SubscriptionId=AKIAJGHUJB5Z4YTAAFDQ&amp;tag=isay0c-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B081ND8ZJS" title="LKXZYX Decorazioni Famiglia Regalo statuine Originale Accessori sposini soprammobili Cristianesimo, cattolico, Icona, Oggetto Sacro, Insegnante, Ornamento, Decorazione" target="_blank" rel="nofollow">
                      LKXZYX Decorazioni Famiglia Regalo statuine Originale Accessori sposini soprammobili Cristianesimo, cattolico, Icona, Oggetto Sacro, Insegnante, Ornamento, Decorazione
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 57,94</span>
                  </div>
                                                    </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</div><h3><img data-attachment-id="13008" data-permalink="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/gelves-aborto/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg" data-orig-size="667,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gelves aborto" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg" class="alignnone size-medium wp-image-13008 aligncenter" src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg 250w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-120x67.jpg 120w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg 667w" sizes="(max-width: 250px) 100vw, 250px" /></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">In queste Feste natalizie abbiamo visto e sentito di tutto, nelle chiese e fuori, con paragoni fra la sacra famiglia e i migranti, forzature, chiese chiuse e blasfemie varie. Nel silenzio della Chiesa. ma laddove i Pastori si mobilitano abbiamo episodi come quello accaduto a Siviglia, denunciato dal sito spagnolo &#8220;Adelante la Fé&#8221;, che rilanciamo qua sotto buona lettura.</span></strong></em></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><strong>Riportiamo di seguito la triste notizia di Siviglia, un buon esempio dell&#8217;assoluto declino della gerarchia che ci governa in una &#8220;chiesa&#8221; in cui non puoi chiedere la conversione degli infedeli o dei bambini abortiti, perché è &#8220;Politicamente scorretto&#8221;; questo a sua volta contrasta con l&#8217;estrema tolleranza con tutti i tipi di iniziative folli nelle chiese &#8230; semplicemente disgustoso.</strong></p>
<p>***<br />
(El Correo Andalus) La messa che si sarebbe tenuta questo sabato a Gelves (Siviglia) convocata da Vox in memoria de &#8220;i bambini abortiti&#8221; e &#8220;per le donne che hanno intenzione di abortire&#8221; è stata sospesa su richiesta dell&#8217;Arcivescovado della provincia . Mentre alcune fonti di Vox citano che l&#8217;arcivescovato della provincia ha dato l&#8217;ordine di sospendere per evitare polemiche, altri indicano che gli organizzatori hanno ricevuto minacce per averla richiesta.</p>
<p>Il fatto è che la Messa è stata programmata per le 11.00 di domani, (sabato scorso, N.d.R.) in memoria di &#8220;tutti i bambini abortiti nel 2019&#8221;, con l&#8217;intenzione di pregare per tutte le donne &#8220;con pensieri di aborto&#8221; e, secondo i membri di Vox a Gelves, senza polemiche, perché &#8220;stiamo solo andando a pregare&#8221;.</p>
<p>Tuttavia, questa mattina sono stati informati che, su richiesta dell&#8217;Arcivescovado della provincia e per &#8220;evitare problemi&#8221;, è stato deciso di sospenderla; secondo alcune fonti alcuni membri di Vox hanno ricevuto minacce per aver convocato questo specifico atto.</p>
<p>La messa si sarebbe tenuta nella parrocchia di Santa María de Gracia, con il motto &#8220;Let it be born&#8221;, e aggiungeva Vox: &#8220;Chiediamo il vostro aiuto per un così pio atto di carità&#8221;.</p>
<p>Il gruppo municipale di Vox in Gelves, che ha un solo consigliere, ha rilasciato una breve dichiarazione sui suoi social network in cui si rammarica &#8220;della tiepidezza&#8221; di molti su questa questione, aggiungendo che &#8220;il nostro impegno nella difesa della vita continua fermo&#8221; e aggiunge che &#8220;a causa di cause al di fuori del nostro controllo, la Santa Messa per i non nati e le madri in difficoltà previste per domani è sospesa&#8221;.</p>
<p>Da parte sua, la leadership provinciale di Vox a Siviglia sostiene nei suoi social network che l&#8217;aborto &#8220;è il peggior attacco contro i diritti umani che si svolge nella società di oggi&#8221;, citando che &#8220;55 milioni di piccoli umani in tutto il mondo vengono distrutti ogni anno nel grembo materno&#8221;, e domani (domenica 29, N.d.R.) ha organizzato un evento nella capitale andalusa in cui distribuirà repliche di feti a 14 settimane di gestazione.</p>
<p>Il sindaco di Vox a Gelves, Rafael Fernando Sánchez Pareja, ha rifiutato di approfondire le cause della sospensione, affermando che la leadership provinciale del suo partito emetterà una dichiarazione, affermando che &#8220;la vita è sacra ed è al di sopra delle ideologie e degli interessi mondani&#8221;.</p>
<h3 style="text-align: center;"><span style="color: #ff0000;"> §§§</span></h3>
<p><img data-attachment-id="13008" data-permalink="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/gelves-aborto/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg" data-orig-size="667,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gelves aborto" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg" class="alignnone size-medium wp-image-13008 aligncenter" src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-250x141.jpg 250w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto-120x67.jpg 120w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Gelves-aborto.jpg 667w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<hr />
<hr />
<hr />
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>STILUM CURIAE HA UN CANALE SU TELEGRAM</strong></span></h2>
<h2 style="text-align: center;"><strong> @marcotosatti</strong></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;">E ANCHE SU VK.COM</span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h2 style="text-align: center;"><span style="color: #ff0000;">SU FACEBOOK C’È LA PAGINA</span></h2>
<h2 style="text-align: center;">stilumcuriae</h2>
<h3 style="text-align: center;"></h3>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><em><strong>SE PENSATE CHE</strong></em></h2>
<h1 style="text-align: center;"><em><strong>  <span style="color: #ff0000;">STILUM CURIAE SIA UTILE</span></strong></em></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE CHE</em></strong></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><strong><em>SENZA STILUM CURIAE </em></strong></span></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;">AIUTATE STILUM CURIAE!</span></strong></em></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49-250x318.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png" class="alignnone size-medium wp-image-10683 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49-250x318.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="https://www.lastampa.it/blogs/san-pietro-e-dintorni"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i>LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina-250x399.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina-700x1117.jpg" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina-250x399.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina-700x1117.jpg" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26-250x300.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26-250x300.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima-250x375.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima-250x375.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo-250x110.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo-700x308.jpg" class="alignnone size-medium wp-image-10458" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo-250x110.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo-700x308.jpg" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana-250x375.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana-250x375.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA-250x321.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA-700x899.jpg" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA-250x321.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA-700x899.jpg" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth-250x376.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth-250x376.jpg" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg" /></h3>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=INCHIESTA+SUL+DEMONIO&amp;qid=1576765230&amp;sr=8-1"><strong>Inchiesta sul demonio</strong></a></h3>

			Tag: <a href="https://www.marcotosatti.com/tag/aborto/" rel="tag">aborto</a>, <a href="https://www.marcotosatti.com/tag/gelose/" rel="tag">gelose</a>, <a href="https://www.marcotosatti.com/tag/siviglia/" rel="tag">siviglia</a>, <a href="https://www.marcotosatti.com/tag/vox/" rel="tag">vox</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                12 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-101885">
				<div id="div-comment-101885" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c93430f708218efa39b31ff216dcc9b8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c93430f708218efa39b31ff216dcc9b8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">giorgio rapanelli</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101885">
			30 Dicembre 2019 alle 12:20 pm				</a>
						</div>

		<p>Ormai molti chierici vanno dietro alle menate della loro mente, per cui non ricordano più cosa dicono le sacre scritture per orientare il loro cammino.  La Storia ci ricorda che spesso i veri cattolici si sono ribellati alla viltà dei chierici, pagando con la vita. Come il mezzo milione di comuni cittadini, ammazzati per rappresaglia dalla truppe francesi giacobine, al comando del generale Napoleone Bonaparte. Quando invase il nord e il centro Italia, il futuro imperatore dei Francesi, non solo ci derubò di ori, argenti ed opere d&#8217;arte dalle chiese, ma volle instillare nella mente di quelle popolazioni cattoliche il germe della distruzione del Dio Trinitario. Si formarono allora gruppi di Insorgenti, che combatterono i ladroni francesi in nome di Maria, con il Rosario all&#8217;elsa della spada. Salvini sta facendo ciò che altri prima di lui avevano già fatto. E il clero? Il clero era degno di don Abbondio. Vile: o taceva, o addirittura collaborava con i Giacobini invasori. Al punto che un vescovo fu linciato dalla popolazione insorgente. Si arriverà a ciò anche domani, con questo clero assoggettato al nemico di Cristo e della Madonna? Fino a che ci sarà Medjugorje ciò non avverrà.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101885#respond' data-commentid="101885" data-postid="13005" data-belowelement="div-comment-101885" data-respondelement="respond" aria-label='Rispondi a giorgio rapanelli'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101884">
				<div id="div-comment-101884" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7297fe84b55ea43858978a0fcb9bb8ca?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7297fe84b55ea43858978a0fcb9bb8ca?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">esposito michelangelo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101884">
			30 Dicembre 2019 alle 12:09 pm				</a>
						</div>

		<p><a href="https://www.facebook.com/michelangelo.esposito.1/Fposts/2831039633618708" rel="nofollow ugc">https://www.facebook.com/michelangelo.esposito.1/Fposts/2831039633618708</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101884#respond' data-commentid="101884" data-postid="13005" data-belowelement="div-comment-101884" data-respondelement="respond" aria-label='Rispondi a esposito michelangelo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-101883">
				<div id="div-comment-101883" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">TITTOTAT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101883">
			30 Dicembre 2019 alle 12:05 pm				</a>
						</div>

		<p>Declino? Questa mattina a TV2kili e mezzo una couguar esaltava il dress code imposto da Francesco il pizzicagnolo ai suoi dipendenti!<br />
Lodava nel suo salottino quel grembiule che ora tutti indossano nella macelleria da Ciccinello, ma a pensare bene ho capito che il grembiule lo indossano per non sporcare le loro illibate vesti quando gli vengono portati i tagli teneri&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101883#respond' data-commentid="101883" data-postid="13005" data-belowelement="div-comment-101883" data-respondelement="respond" aria-label='Rispondi a TITTOTAT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101878">
				<div id="div-comment-101878" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e32b5d6ef60444bf35f8b327f1d0ec19?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e32b5d6ef60444bf35f8b327f1d0ec19?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">marzio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101878">
			30 Dicembre 2019 alle 11:27 am				</a>
						</div>

		<p>Non c&#8217;è nulla di sorprendente. Ci hanno portato a questo punto un po&#8217; per volta, spostando in avanti con sadica perversione la linea da non oltrepassare  giorno dopo giorno, senza che ce ne accorgessimo. Comunque, senza che dicessimo ba! In questa chiesa di pavidi e di voltagabbana (inclusi noi fedeli) sembra non ci sia più nessuno in grado di prendere le difese della dottrina (e dell&#8217;umanità, come nel caso dell&#8217;aborto). Dopo le mille parole in libertà e i mille silenzi coi quali ha punteggiato il suo pontificato, se Bergoglio se ne uscisse con una affermazione sulla natura semplicemente simbolica e non reale della resurrezione di Cristo quanti si meraviglierebbero? Quanti vescovi, quanti cardinali, preti  e fedeli si ribellerebbero?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101878#respond' data-commentid="101878" data-postid="13005" data-belowelement="div-comment-101878" data-respondelement="respond" aria-label='Rispondi a marzio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-101876">
				<div id="div-comment-101876" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Viva Anguera</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101876">
			30 Dicembre 2019 alle 9:53 am				</a>
						</div>

		<p>Per MARIO e CARLONE; ZANCHETTA e GALANTINO; PAGLIA, CARBALLO e PADREPASQUALE;<br />
e per tutti quelli che negano l’evidenza in quanto ignari, ottusi, allocchi, succubi, collusi o leccapiedi.<br />
Una dedica speciale per il SOMMO ILLUSO e i suoi MISEREVOLI PASDARAN,<br />
in particolare quelli che – lautamente stipendiati – operano presso la CIVC-SVA.<br />
<a href="https://cronicasdepapafrancisco.files.wordpress.com/2019/09/08-bergoglio-ombra-2.jpg" rel="nofollow ugc">https://cronicasdepapafrancisco.files.wordpress.com/2019/09/08-bergoglio-ombra-2.jpg</a><br />
<a href="http://www.congregazionevitaconsacrata.va/content/vitaconsacrata/it/congregazione/organigramma.html" rel="nofollow ugc">http://www.congregazionevitaconsacrata.va/content/vitaconsacrata/it/congregazione/organigramma.html</a></p>
<p>DAI MESSAGGI MARIANI di ANGUERA:<br />
<a href="https://www.apelosurgentes.com.br/it-it/mensagens/" rel="nofollow ugc">https://www.apelosurgentes.com.br/it-it/mensagens/</a><br />
<a href="https://gloria.tv/video/s6UVTaQQhfGY3Du7ixyPKvpPc" rel="nofollow ugc">https://gloria.tv/video/s6UVTaQQhfGY3Du7ixyPKvpPc</a><br />
«State attenti. In Dio non c&#8217;è mezza verità. Nella vera dottrina non ci sono rammendi o scorciatoie. [&#8230;] Avanti nella difesa della verità» (Messaggio, 28 dic. 2019).</p>
<p>Le mezze verità, i compromessi, il dire una cosa giusta e non negare il suo contrario, il dire &#8220;sì, ma anche no&#8221;, &#8220;no, però non sempre&#8221;: ecco il grimaldello usato dal Grande Illuso e dalla sua banda per scardinare l&#8217;evangelico &#8220;sì, sì; no, no&#8221;.<br />
E&#8217; il caso di dirlo: &#8220;Occhio all&#8217;imbroglio di Bergoglio!&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101876#respond' data-commentid="101876" data-postid="13005" data-belowelement="div-comment-101876" data-respondelement="respond" aria-label='Rispondi a Viva Anguera'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101875">
				<div id="div-comment-101875" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6c3befa5969ec6539d69bb0070f3d5a4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c3befa5969ec6539d69bb0070f3d5a4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Milly</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101875">
			30 Dicembre 2019 alle 9:51 am				</a>
						</div>

		<p>OLE&#8217;!&#8230;..siamo solo all&#8217;inizio!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101875#respond' data-commentid="101875" data-postid="13005" data-belowelement="div-comment-101875" data-respondelement="respond" aria-label='Rispondi a Milly'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-101874">
				<div id="div-comment-101874" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/968405f9b86a28fe7ba9fefaed1e7a0e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/968405f9b86a28fe7ba9fefaed1e7a0e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Carla</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101874">
			30 Dicembre 2019 alle 9:50 am				</a>
						</div>

		<p>Non v’e’ più fine al peggio…<br />
Ieri nella mia chiesa si è addirittura parzialmente tagliata la seconda lettura di San Paolo per renderla politicamente corretta!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101874#respond' data-commentid="101874" data-postid="13005" data-belowelement="div-comment-101874" data-respondelement="respond" aria-label='Rispondi a Carla'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101873">
				<div id="div-comment-101873" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/557b2f4c78256caece0874f13755712a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/557b2f4c78256caece0874f13755712a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101873">
			30 Dicembre 2019 alle 9:45 am				</a>
						</div>

		<p>Ad analoghe conclusioni è giungo Cesare Baronio (pseudonimo ispirato al famoso cardinale discepolo di San Filippo Neri) negli articoli indicati in calce.<br />
Anche qui una sintesi del suo pensiero, anch’essa ricavata da parole e frasi estratte da detti articoli:<br />
“Politici, governanti e Pastori paiono accomunati da uno scollamento con i cittadini e i fedeli,  si direbbe che il potere, sia ormai nemico di quanti afferma di voler tutelare e difendere; un progetto volto a demolire l’intera società nella sua fede, nella sua civiltà, nella sua cultura, nelle sue tradizioni,<br />
La sensazione di avere contro i propri governanti coinvolge anche la Gerarchia cattolica, che soprattutto sotto il Pontificato di Bergoglio si è schierata pubblicamente a favore del mondo nemico di Dio.<br />
Nel mondo profano chi protesta è inizialmente deriso, poi screditato, denunciato ed emarginato dal consorzio civile; non è ammesso nessun dissenso, quando si parla di accoglienza di orde di barbari violenti, criminali e incapaci di integrarsi. L’aumento dei casi di stupro e di feroce criminalità in tutti i Paesi coinvolti dall’invasione maomettana viene censurato dai media per ordine dell’autorità civile, che non vuol veder messa in discussione l’opera di distruzione di quel che resta della civiltà europea.<br />
L’imposizione dell’euro, col pretesto di un’unione solidale tra le Nazioni, ha massacrato le economie nazionali e rende gli Stati membri succubi di un’autorità tirannica dietro cui si celano élite finanziarie. Ma è vietato mettere in discussione la moneta unica, o il MES, il bail-in e tutti i mezzi dispiegati dagli oligarchi per schiavizzare interi popoli.<br />
Similmente, anche nel mondo ecclesiastico la condanna dei buoni si accompagna scandalosamente alla tolleranza, anzi all’incoraggiamento dei malvagi.<br />
In entrambi i casi, gli effetti sui cittadini e sui fedeli sono devastanti, ma questo non pare costituire un problema per chi, evidentemente, non si cura né dei cittadini né dei fedeli.<br />
Si è costituita così una casta autoproclamata di gerarchi che non devono rispondere né a Dio né agli uomini.<br />
Chi oggi detiene l’autorità è emissario di Satana, prende ordini da un’élite di satanisti che a sua volta è al servizio del Principe di questo mondo, e in quest’opera infernale sono coinvolti non solo i governanti delle Nazioni ribelli, ma anche i membri della Gerarchia cattolica<br />
In questa colossale frode imposta dall’alto alle masse, la maggioranza subisce passivamente perché crede di essere minoranza, mentre è vero il contrario.”<br />
<a href="https://opportuneimportune.blogspot.com/2019/12/glosse-alla-lettera-di-mons-carlo-maria.html" rel="nofollow ugc">https://opportuneimportune.blogspot.com/2019/12/glosse-alla-lettera-di-mons-carlo-maria.html</a>  (21 dic 2019)<br />
<a href="https://opportuneimportune.blogspot.com/2019/12/analogie-tra-crisi-politica-e-crisi.html" rel="nofollow ugc">https://opportuneimportune.blogspot.com/2019/12/analogie-tra-crisi-politica-e-crisi.html</a>  (9 dic 2019)<br />
Come si vede, quindi, si è trattato, secondo questi due autori,di un duplice, diabolico inganno, ordito da una ristretta cerchia di persone, un’élite che si reputa superiore al resto dell’umanità e a Dio stesso (così Bergoglio ed i suoi gerarchi), postasi a servizio del Principe delle tenebre (colui che i massoni, gli “illuminati” dal tenebroso principe, chiamano GADU  Grande Architetto Dell’Universo), ed intenzionata ad imporre all’umanità intera la perversa volontà dell’Angelo ribelle. Questo, in sostanza, il programma dei progressisti e neomodernisti, rispettivamente politici e  (falsi) religiosi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101873#respond' data-commentid="101873" data-postid="13005" data-belowelement="div-comment-101873" data-respondelement="respond" aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-101872">
				<div id="div-comment-101872" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/557b2f4c78256caece0874f13755712a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/557b2f4c78256caece0874f13755712a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101872">
			30 Dicembre 2019 alle 9:44 am				</a>
						</div>

		<p>Un tradimento inaudito, quello ordito dai politici alla guida degli Stati europei (e dagli organismi sovranazionali, come UE ed ONU) e dalle gerarchie cattoliche a danno, rispettivamente, dei cittadini europei e dei fedeli cattolici.<br />
Questa la conclusione cui è giunto Francesco Lamendola negli articoli sotto elencati, analizzando la tremenda crisi politica e religiosa che attanaglia da decenni il Bel Paese e l’Europa intera.<br />
In sintesi, questo il suo pensiero, espresso con parole e frasi estratte dagli articoli richiamati:<br />
“Un tradimento inaudito,  un diabolico inganno: siamo stati derubati di tutto: come Italiani della nostra civiltà, della nostra tradizione, come cattolici della nostra chiesa, della nostra dottrina e della nostra fede.<br />
A macchiarsi di questo inaudito tradimento  sono stati i capi di Stato e di governo da una parte,  papi,  cardinali,  vescovi  e una parte del clero, dall’altra. I cattolici e i cittadini degli Stati europei : gli uni ingannati e traditi dal clero, gli altri ingannati e traditi dalle autorità statali.<br />
Vi è qualcosa d’incredibile e inaccettabile, perfino di mostruoso nell’idea che un presidente della Repubblica si comporti non da presidente degli italiani, ma contro l’interesse nazionale, e altrettanto dicasi di un papa che non agisce da papa,  ma agisce e parla come un Gran Maestro d’una loggia massonica,<br />
Come pensare che un presidente della Repubblica stia tradendo il suo stesso popolo, come pensare che un papa stia tradendo la Chiesa, come pensare che i capi delle Nazioni Unite stiano tradendo l’umanità?  e tuttavia, la congiura c’è, c’è un disegno mondiale per ridurre l’umanità in schiavitù.<br />
Un duplice odioso tradimento, siamo vittime di un immenso, mostruoso tradimento. Le autorità dello Stato e i vertici della Chiesa hanno adottato delle strategie antinazionali e anticattoliche,<br />
Hanno messo le mani su tutto il sistema dell’informazione e della cultura, della scuola, dell’università.<br />
In Vaticano regna un clima di terrore; ovunque, nel mondo, i membri del clero hanno capito che questo sedicente papa è tanto misericordioso a parole, perlomeno verso i non credenti, quanto spietato e vendicativo nei fatti, verso i veri cattolici che non accettano la sua rivoluzione e non si piegano ai suoi empi disegni di sovversione.<br />
Gli strumenti di dissuasione dei dissidenti :<br />
1) emarginazione sociale, culturale, professionale<br />
2) denunce, accuse di diffondere fake news, di razzismo, omofobia, fascismo, ecc.<br />
3) macchina del fango : demonizzazione, false accuse, rifiuto di entrare nel merito, accuse di essere contro il papa, contro l’Europa, contro i poveri migranti, ecc.<br />
4) minaccia, avvertimento in stile mafioso<br />
5) per gli irriducibili c’è la fase cinque: inutile specificare di cosa si tratti.”</p>
<p><a href="http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/6701-fin-dove-sono-disposti-ad-arrivare" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/6701-fin-dove-sono-disposti-ad-arrivare</a>   (31 ago 2018)<br />
<a href="http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/6988-reagire-allo-scoraggiamento" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/6988-reagire-allo-scoraggiamento</a>  (12 nov 2018)<br />
<a href="http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/7119-arrendersi-all-apostata" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/7119-arrendersi-all-apostata</a> (28 dic 2018)<br />
<a href="http://www.accademianuovaitalia.it/index.php/cultura-e-filosofia/la-contro-chiesa/7369-o-con-cristo-o-col-mondo" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/cultura-e-filosofia/la-contro-chiesa/7369-o-con-cristo-o-col-mondo</a>   (14 mar 2019)<br />
<a href="http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/7371-capire-cio-che-sta-accadendo" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/contro-informazione/le-grandi-menzogne-editoriali/7371-capire-cio-che-sta-accadendo</a>  (15 mar 2019)<br />
<a href="http://www.accademianuovaitalia.it/index.php/cultura-e-filosofia/la-contro-chiesa/7282-dobbiamo-reagire" rel="nofollow ugc">http://www.accademianuovaitalia.it/index.php/cultura-e-filosofia/la-contro-chiesa/7282-dobbiamo-reagire</a> (11  feb 2019)<br />
&#8230;segue</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101872#respond' data-commentid="101872" data-postid="13005" data-belowelement="div-comment-101872" data-respondelement="respond" aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101871">
				<div id="div-comment-101871" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/59ff08fa14d73df00a639397635130bd?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59ff08fa14d73df00a639397635130bd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Sherden</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101871">
			30 Dicembre 2019 alle 9:44 am				</a>
						</div>

		<p>Forse era in contemporanea con qualche gay pride, al quale il vescovo aveva intenzione di partecipare&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101871#respond' data-commentid="101871" data-postid="13005" data-belowelement="div-comment-101871" data-respondelement="respond" aria-label='Rispondi a Sherden'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-101869">
				<div id="div-comment-101869" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1c045515a147966fbf56e2595951e58c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c045515a147966fbf56e2595951e58c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Alessandro2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/#comment-101869">
			30 Dicembre 2019 alle 9:19 am				</a>
						</div>

		<p>La Chiesa oggi è un&#8217;istituzione di sinistra, abortista, genderista e immigrazionista. Punto.</p>
<p>Il fatto che partiti conservatori / di destra / sovranisti (che io chiamerei &#8220;la vera resistenza&#8221;, o katechon) si oppongano a queste politiche rende loro onore, ed evidenzia ancora di più lo iato fra la Chiesa e l&#8217;insegnamento del suo Maestro. E l&#8217;imminenza di tempi oscuri.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/12/30/siviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti/?replytocom=101869#respond' data-commentid="101869" data-postid="13005" data-belowelement="div-comment-101869" data-respondelement="respond" aria-label='Rispondi a Alessandro2'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='13005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4773ed89a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://www.marcotosatti.com/wp-content/uploads/2019/10/big_marco.png' class='bioFoto' alt='Marco Tosatti'>
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/all.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_597() {
					var x = document.forms["php_subscriber-form_597"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_597";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_597">
				                         <input type="hidden" name="security" value="960bbbd526">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_597" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
			</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-2179"><a href="https://www.marcotosatti.com/category/cola-del-vaticanaccio/">cola del vaticanaccio</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 63 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 1.153 </span>
</li>
	<li class="cat-item cat-item-2150"><a href="https://www.marcotosatti.com/category/libri/">LIBRI</a> <span class="post_count"> 15 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 2 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 36 </span>
</li>
	<li class="cat-item cat-item-2137"><a href="https://www.marcotosatti.com/category/osservatore-vaticano/">Osservatore Vaticano</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 67 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 52 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 69 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/12247-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2019/11/09/la-suora-veggente-di-akita-avrebbe-ricevuto-un-nuovo-messaggio/" class="wpp-post-title" target="_self">LA SUORA VEGGENTE DI AKITA AVREBBE RICEVUTO UN NUOVO MESSAGGIO.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 novembre 2019</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." target="_self"><img data-img-src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L'OPERAZIONE "MARE NOSTRUM". UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://it.jooble.org/css/images/logos/jooble_135x110.png" alt="Lavoro in Italia"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 11.974193548387pt;" aria-label="aborto (49 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.709677419355pt;" aria-label="abusi (35 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 8.1806451612903pt;" aria-label="alfie (18 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amazzonia/" class="tag-cloud-link tag-link-1796 tag-link-position-4" style="font-size: 9.8064516129032pt;" aria-label="amazzonia (28 elementi)">amazzonia</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 12.335483870968pt;" aria-label="amoris laetitia (54 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8.1806451612903pt;" aria-label="bassetti (18 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.1806451612903pt;" aria-label="benedetto (18 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-8" style="font-size: 8pt;" aria-label="benedetto XVI (17 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 13.148387096774pt;" aria-label="bergoglio (67 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-10" style="font-size: 8.541935483871pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-11" style="font-size: 8.541935483871pt;" aria-label="brandi (20 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-12" style="font-size: 10.8pt;" aria-label="burke (36 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9.2645161290323pt;" aria-label="caffarra (24 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-14" style="font-size: 8.541935483871pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 9.7161290322581pt;" aria-label="cei (27 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.032258064516pt;" aria-label="chiesa (181 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.064516129032pt;" aria-label="cina (50 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 9.7161290322581pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 10.258064516129pt;" aria-label="eucarestia (31 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-20" style="font-size: 8.541935483871pt;" aria-label="FATIMA (20 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 10.348387096774pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gesuiti/" class="tag-cloud-link tag-link-136 tag-link-position-22" style="font-size: 8pt;" aria-label="gesuiti (17 elementi)">gesuiti</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-23" style="font-size: 8.541935483871pt;" aria-label="GOTTI TEDESCHI (20 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/hong-kong/" class="tag-cloud-link tag-link-1186 tag-link-position-24" style="font-size: 8.1806451612903pt;" aria-label="hong kong (18 elementi)">hong kong</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 10.8pt;" aria-label="islam (36 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-26" style="font-size: 11.341935483871pt;" aria-label="lgbt (42 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-27" style="font-size: 11.251612903226pt;" aria-label="mccarrick (41 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.890322580645pt;" aria-label="migranti (37 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-29" style="font-size: 8.7225806451613pt;" aria-label="müller (21 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-30" style="font-size: 10.438709677419pt;" aria-label="nobile (33 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/pachamama/" class="tag-cloud-link tag-link-2196 tag-link-position-31" style="font-size: 8.7225806451613pt;" aria-label="pachamama (21 elementi)">pachamama</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-32" style="font-size: 10.077419354839pt;" aria-label="paglia (30 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-33" style="font-size: 22pt;" aria-label="papa (643 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-34" style="font-size: 8.9032258064516pt;" aria-label="parolin (22 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-35" style="font-size: 12.064516129032pt;" aria-label="pezzo grosso (50 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-36" style="font-size: 9.9870967741935pt;" aria-label="porfiri (29 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-37" style="font-size: 8.3612903225806pt;" aria-label="ratzinger (19 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 8.541935483871pt;" aria-label="roma (20 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-39" style="font-size: 10.8pt;" aria-label="salvini (36 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 12.516129032258pt;" aria-label="Sinodo (57 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 11.612903225806pt;" aria-label="spadaro (45 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.058064516129pt;" aria-label="vaticano (65 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.3612903225806pt;" aria-label="Vescovi (19 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.6pt;" aria-label="vigano (75 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.2645161290323pt;" aria-label="zen (24 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/12/28/mccarrick-tre-papi-i-soldi-il-potere-il-washington-post/" title="MCCARRICK, TRE PAPI, I SOLDI, IL POTERE. IL WASHINGTON POST.">
				<img src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick-60x60.png" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick-60x60.png 60w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="12996" data-permalink="https://www.marcotosatti.com/2019/12/28/mccarrick-tre-papi-i-soldi-il-potere-il-washington-post/papa-mccarrick/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick.png" data-orig-size="301,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Papa McCarrick" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick-250x154.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Papa-McCarrick.png" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/12/28/mccarrick-tre-papi-i-soldi-il-potere-il-washington-post/" rel="bookmark" title="MCCARRICK, TRE PAPI, I SOLDI, IL POTERE. IL WASHINGTON POST. " >
            			<p><span>28 Dicembre 2019</span>MCCARRICK, TRE PAPI, I SOLDI, IL POTERE. IL WASHINGTON POST.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/12/27/post-quasi-muto-due-crocefissi-a-confronto/" title="POST (QUASI) MUTO. DUE CROCEFISSI A CONFRONTO.">
				<img src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto-60x60.png" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto-60x60.png 60w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto-150x150.png 150w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto-350x350.png 350w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="12992" data-permalink="https://www.marcotosatti.com/2019/12/27/post-quasi-muto-due-crocefissi-a-confronto/cattura-croce-giubbotto-aborto/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto.png" data-orig-size="444,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cattura Croce Giubbotto Aborto" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto-250x297.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Cattura-Croce-Giubbotto-Aborto.png" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/12/27/post-quasi-muto-due-crocefissi-a-confronto/" rel="bookmark" title="POST (QUASI) MUTO. DUE CROCEFISSI A CONFRONTO. " >
            			<p><span>27 Dicembre 2019</span>POST (QUASI) MUTO. DUE CROCEFISSI A CONFRONTO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/12/27/stilum-curiae-oltre-quota-13-milioni-grazie-e-avanti/" title="STILUM CURIAE OLTRE QUOTA 13 MILIONI. GRAZIE, E AVANTI!">
				<img src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-60x60.png" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-60x60.png 60w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-150x150.png 150w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-350x350.png 350w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="12981" data-permalink="https://www.marcotosatti.com/2019/12/27/stilum-curiae-oltre-quota-13-milioni-grazie-e-avanti/tredici-milioni/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni.png" data-orig-size="1095,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tredici milioni" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-250x113.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Tredici-milioni-700x317.png" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/12/27/stilum-curiae-oltre-quota-13-milioni-grazie-e-avanti/" rel="bookmark" title="STILUM CURIAE OLTRE QUOTA 13 MILIONI. GRAZIE, E AVANTI! " >
            			<p><span></span>STILUM CURIAE OLTRE QUOTA 13 MILIONI. GRAZIE, E AVANTI!</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/12/26/santo-stefano-sarebbe-perseguitato-dalla-chiesa-di-oggi-rigido/" title="SANTO STEFANO. SAREBBE PERSEGUITATO DALLA CHIESA DI OGGI? RIGIDO&#8230;">
				<img src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano-60x60.png" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano-60x60.png 60w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano-150x150.png 150w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano-350x350.png 350w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="12970" data-permalink="https://www.marcotosatti.com/2019/12/26/santo-stefano-sarebbe-perseguitato-dalla-chiesa-di-oggi-rigido/santo-stefano/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano.png" data-orig-size="612,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santo Stefano" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano-250x148.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Santo-Stefano.png" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/12/26/santo-stefano-sarebbe-perseguitato-dalla-chiesa-di-oggi-rigido/" rel="bookmark" title="SANTO STEFANO. SAREBBE PERSEGUITATO DALLA CHIESA DI OGGI? RIGIDO&#8230; " >
            			<p><span>26 Dicembre 2019</span>SANTO STEFANO. SAREBBE PERSEGUITATO DALLA CHIESA DI OGGI? RIGIDO&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/12/26/agnoli-a-loccidentale-le-sardine-hanno-almeno-70-anni/" title="AGNOLI A &#8220;L&#8217;OCCIDENTALE&#8221;: LE SARDINE HANNO ALMENO 70 ANNI&#8230;">
				<img src="https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-60x60.png" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-60x60.png 60w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-150x150.png 150w, https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-350x350.png 350w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="12937" data-permalink="https://www.marcotosatti.com/2019/12/26/agnoli-a-loccidentale-le-sardine-hanno-almeno-70-anni/schermata-2019-12-23-alle-20-57-21/" data-orig-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21.png" data-orig-size="901,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-12-23 alle 20.57.21" data-image-description="" data-medium-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-250x152.png" data-large-file="https://www.marcotosatti.com/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-20.57.21-700x426.png" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/12/26/agnoli-a-loccidentale-le-sardine-hanno-almeno-70-anni/" rel="bookmark" title="AGNOLI A &#8220;L&#8217;OCCIDENTALE&#8221;: LE SARDINE HANNO ALMENO 70 ANNI&#8230; " >
            			<p><span></span>AGNOLI A &#8220;L&#8217;OCCIDENTALE&#8221;: LE SARDINE HANNO ALMENO 70 ANNI&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-c93430f708218efa39b31ff216dcc9b8">
	</div>
	<div class="grofile-hash-map-7297fe84b55ea43858978a0fcb9bb8ca">
	</div>
	<div class="grofile-hash-map-0fbb2c8ee8ccb9808d6432148a8d0551">
	</div>
	<div class="grofile-hash-map-e32b5d6ef60444bf35f8b327f1d0ec19">
	</div>
	<div class="grofile-hash-map-2540d2edcd9bbc8deb6271b8851dc82f">
	</div>
	<div class="grofile-hash-map-6c3befa5969ec6539d69bb0070f3d5a4">
	</div>
	<div class="grofile-hash-map-968405f9b86a28fe7ba9fefaed1e7a0e">
	</div>
	<div class="grofile-hash-map-557b2f4c78256caece0874f13755712a">
	</div>
	<div class="grofile-hash-map-59ff08fa14d73df00a639397635130bd">
	</div>
	<div class="grofile-hash-map-1c045515a147966fbf56e2595951e58c">
	</div>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' media='all' />
<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.9.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"66203329a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F12%2F30%2Fsiviglia-il-vescovo-blocca-una-messa-per-i-bambini-abortiti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'118770250',post:'13005',tz:'2',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '13005' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
