<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  SAN PIO X E LA FRATELLANZA UNIVERSALE. GIÀ VISTA, PREVISTA E CONDANNATA. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Una voce libera">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.2.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11362","token":"3b88336a8b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F09%2F16%2Fsan-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F09%2F16%2Fsan-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SAN PIO X E LA FRATELLANZA UNIVERSALE. GIÀ VISTA, PREVISTA E CONDANNATA." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/" />
<meta property="og:description" content="Marco Tosatti Cari Stilumcuriali. Super Ex ha incontrato un santo sacerdote che senza timore per la sua anima segue Stilum Curiae. Questo sacerdote è un devoto di un grande Pontefice del secolo sco…" />
<meta property="article:published_time" content="2019-09-16T04:49:29+00:00" />
<meta property="article:modified_time" content="2019-09-16T04:49:29+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?fit=683%2C384&amp;ssl=1" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="SAN PIO X E LA FRATELLANZA UNIVERSALE. GIÀ VISTA, PREVISTA E CONDANNATA." />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?fit=683%2C384&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-11362 single-format-standard san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="https://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-11362" class="post-11362 post type-post status-publish format-standard has-post-thumbnail hentry category-super-ex tag-papa tag-religione-universale tag-san-pio-x tag-umanesimo">
	
			

			<!-- post title -->
			<h1>
				SAN PIO X E LA FRATELLANZA UNIVERSALE. GIÀ VISTA, PREVISTA E CONDANNATA.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">16 Settembre 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comments">17 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="11319" data-permalink="https://www.marcotosatti.com/2019/09/11/super-ex-il-papa-le-critiche-il-dialogo-scollamento-dalla-realta-o/san-fulmine-1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?fit=683%2C384&amp;ssl=1" data-orig-size="683,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san fulmine 1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=683%2C384&amp;ssl=1" class="alignnone size-medium wp-image-11319 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C141&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?w=683&amp;ssl=1 683w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari Stilumcuriali. Super Ex ha incontrato un santo sacerdote che senza timore per la sua anima segue Stilum Curiae. Questo sacerdote è un devoto di un grande Pontefice del secolo scorso, San Pio X. Ha confidato a Super Ex di voler contribuire con qualche sua piccola riflessione alle discussioni che avvengono quotidianamente nella nostra piccola comunità. E gli ha affidato qualche riga che ben volentieri pubblichiamo, anche perché si lega molto bene ai temi trattati in questi giorni. Buona lettura.</span></strong></em></p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p>Vorrei spiegare in qualche puntata, perchè Bergoglio dice e compie l&#8217;esatto contrario di un grandissimo papa santo, che aveva già compreso dove portasse l&#8217;eresia modernista interna alla Chiesa: San Pio X.</p>
<p>Inizierò con una prima puntata assai semplice: un passaggio del papa, pastore e maestro, riguardo al &#8220;Nuovo Umanesimo&#8221;, che non ha nulla di nuovo, di cui sentiamo improvvisamente parlare da parte di Bergoglio.</p>
<p>Ecco qui il passo, che devo ad un sacerdote vivente ed attivo, la cui testimonianza invita alla fiducia, perché è antica opinione che il popolo di Dio, anche al di là di papi e cardinali e vescovi, abbia un ruolo importante nel rendere efficace la profezia, &#8220;le porte degli inferi non prevarranno contro di Essa&#8221;. Ecco qui:</p>
<p>“Ma sono ancora più strane, nello stesso tempo spaventose e rattristanti, l&#8217;audacia e la leggerezza di spirito di uomini che si dicono cattolici, che sognano di rifare la società in simili condizioni e di stabilire sulla terra, al di sopra della Chiesa cattolica, ‘il regno della giustizia e dell&#8217;amore’, con operai venuti da ogni parte, di tutte le religioni oppure senza religione, con o senza credenze, purché dimentichino quanto li divide, le loro convinzioni religiose e filosofiche, e mettano in comune quanto li unisce, un &#8216;generoso idealismo&#8217; e forze morali prese ‘dove possono’. Quando si pensa a tutto quanto è necessario in forze, in scienza, in virtù soprannaturali per istituire la città cristiana, e alle sofferenze di milioni di martiri, e alle illuminazioni dei Padri e dei Dottori della Chiesa, e alla dedizione di tutti gli eroi della carità, e a una potente gerarchia nata dal Cielo, e ai fiumi di grazia divina, e il tutto edificato, collegato, compenetrato dalla Vita e dallo Spirito di Gesù Cristo, la Sapienza di Dio, il Verbo fatto uomo; quando si pensa, diciamo, a tutto questo, si è spaventati nel vedere nuovi apostoli intestardirsi a fare di meglio mettendo in comune un vago idealismo e virtù civiche. Che cosa produrranno? Che cosa sta per uscire da questa collaborazione? Una costruzione puramente verbale e chimerica, in cui si vedranno luccicare alla rinfusa e in una confusione seducente, le parole di libertà, di</p>
<p>giustizia, di fraternità e di amore, di uguaglianza e di umana esaltazione, il tutto basato su una DIGNITA&#8217; UMANA MALE INTESA. Si tratterà di un&#8217;AGITAZIONE TUMULTUOSA, sterile per il fine proposto e che avvantaggerà gli agitatori delle masse meno utopisti (&#8230;.).</p>
<p>Temiamo che vi sia ancora di peggio. Il risultato di questa promiscuità nel lavoro, il beneficiario di quest&#8217;azione sociale cosmopolitica, può essere soltanto una democrazia che non sarà né cattolica, né protestante, né ebraica; UNA RELIGIONE&#8230;PIU&#8217; UNIVERSALE DELLA CHIESA CATTOLICA, che riunirà tutti gli uomini divenuti finalmente fratelli e compagni, nel ‘regno di Dio’.- ‘Non si lavora per la Chiesa: si lavora per l&#8217;umanità’. E ora, pervasi dalla più viva tristezza, ci domandiamo, Venerabili Fratelli, che cosa è diventato il cattolicesimo del Sillon [movimento francese- n.p.c.]. Ahimè! Esso&#8230;è stato captato, nel suo corso, dai moderni nemici della Chiesa e d&#8217;ora innanzi forma solo un misero affluente del grande movimento di APOSTASIA, organizzato, in tutti i paesi, per L&#8217;INSTAURAZIONE DI UNA CHIESA UNIVERSALE, CHE NON AVRA&#8217; NE&#8217; DOGMI, NE&#8217; GERARCHIA, né regole per lo spirito, né freno per le passioni, e che, con il PRETESTO DELLA LIBERTA&#8217; E DELLA DIGNITA&#8217; UMANA, ristabilirebbe nel mondo, qualora POTESSE trionfare, il REGNO LEGALE DELL&#8217;ASTUZIA E DELLA FORZA, e l&#8217;OPPRESSIONE DEI DEBOLI, di quelli che soffrono e che lavorano&#8221;.</p>
<p>(Lettera Apostolica di San Pio X agli Arcivescovi e ai Vescovi francesi, Notre charge apostolique, Roma, 25 agosto 1910)</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">§§§</span></h3>
<p><img data-attachment-id="11319" data-permalink="https://www.marcotosatti.com/2019/09/11/super-ex-il-papa-le-critiche-il-dialogo-scollamento-dalla-realta-o/san-fulmine-1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?fit=683%2C384&amp;ssl=1" data-orig-size="683,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san fulmine 1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=683%2C384&amp;ssl=1" class="alignnone size-medium wp-image-11319 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C0&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=250%2C141&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-fulmine-1.jpg?w=683&amp;ssl=1 683w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><em><strong>SE PENSATE</strong></em></h2>
<h1 style="text-align: center;"><span style="color: #ff0000;"><em><strong>CHE STILUM CURIAE SIA UTILE</strong></em></span></h1>
<h2 style="text-align: center;"><strong><em>SE PENSATE</em></strong></h2>
<h1 style="text-align: center;"><strong><em><span style="color: #ff0000;">CHE SENZA STILUM CURIAE</span> </em></strong></h1>
<h2 style="text-align: center;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA</em></h2>
<h1 style="text-align: center;"><em><strong> <span style="color: #ff0000;">AIUTATE STILUM CURIAE!</span></strong></em></h1>
<h2 style="text-align: center;"><em><strong>ANDATE ALLA HOME PAGE</strong></em></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a> </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" class="alignnone size-medium wp-image-10683 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300&amp;ssl=1" data-image-description="" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="260,331" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-attachment-id="10683" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i> LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.8999999761581421&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-image-description="" data-image-title="Viganò e il Papa Copertina" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-comments-opened="1" data-orig-size="1410,2250" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-attachment-id="8807" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-image-description="" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="358,429" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-attachment-id="8808" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-image-description="" data-image-title="Fatima" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-attachment-id="5416" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" class="alignnone size-medium wp-image-10458" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-image-description="" data-image-title="Fatima spagnolo" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="1468,645" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-attachment-id="10458" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-image-description="" data-image-title="SantiIndemoniati" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="218,218" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-attachment-id="5415" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-image-description="" data-image-title="Padre Pio Satana" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-attachment-id="5417" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-image-description="" data-image-title="PORTADA" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="709,911" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-attachment-id="5954" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-image-description="" data-image-title="Mussa Dagh" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="204,306" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-attachment-id="8765" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-image-description="" data-image-title="Eroi traditi" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="204,307" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-attachment-id="8766" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-image-description="" data-image-title="Memorie esorcista" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="322,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-attachment-id="8767" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-image-description="" data-image-title="Demonio Amorth" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="332,499" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-attachment-id="8769" /></figure>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-11362" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11362" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11362" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11362" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11362" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/religione-universale/" rel="tag">religione universale</a>, <a href="https://www.marcotosatti.com/tag/san-pio-x/" rel="tag">san pio x</a>, <a href="https://www.marcotosatti.com/tag/umanesimo/" rel="tag">umanesimo</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/super-ex/" rel="tag">Super Ex</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                17 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-86750">
				<div id="div-comment-86750" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86750">
			16 Settembre 2019 alle 9:32 am				</a>
						</div>

		<p>I Rabbini di Israele esultano. un altra profezia del Talmud Ebraico si è compiuta.<br />
Dopo il ritorno dei pesci nel mar morto ( mare salato al 40% che impedisce ogni genere di vita ). Oltre alla nascita del Vitello puro senza macchia. Che indicano l&#8217;inizio della fi e dei tempi decondo la bibbia &#8220;ezechiele e isaia&#8221;<br />
Ora si é compiuta un altra profezia pesante &#8221; il ritorno delle volpi al muro del pianto &#8221; che indica la fine della periodo della distruzione del tempio e indica un nuovo tempo dove il tempio si ricostruita. Ovviamente bisogna credere alla BIBBIA&#8230;.Chi non crede alla bibbia ovviamente non prende in considerazione queste profezie compiute&#8230; di questi tempi che si dice che il diavolo non esiste, non ci stupiamo più di nulla&#8230;.ecco l&#8217;articolo&#8230;.<br />
<a href="https://focustech.it/2019/09/15/la-profezia-del-talmud-si-avvera-tornano-le-volpi-al-muro-del-pianto-257614" rel="nofollow">https://focustech.it/2019/09/15/la-profezia-del-talmud-si-avvera-tornano-le-volpi-al-muro-del-pianto-257614</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86750#respond' data-commentid="86750" data-postid="11362" data-belowelement="div-comment-86750" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-86747">
				<div id="div-comment-86747" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/4a5f4b36719e8ebc7a2dab71aff3b54c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a5f4b36719e8ebc7a2dab71aff3b54c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Pensierominimo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86747">
			16 Settembre 2019 alle 9:29 am				</a>
						</div>

		<p>Per cortesia, che si sappia dove sono e  vengano fuori questi sacerdoti con ancora sane idee in testa. Capisco il loro timore per le eventuali conseguenze, ma questo anonimato, tranne che loro stessi, non avvantaggia nessuno. Personalmente sono nella ricerca affannosa di un prete come Dio comanda per una confessione finalmente fatta bene. Cosa vado a dire a quelli che dalla mattina alla sera sviolinano sinfonie bergogliane? Siamo troppo distanti io e loro e ogni volta non mi sembra di uscire da un confessionale; tanto più che la confessione si riduce quasi sempre a parlare del nuovo andazzo ecclesiale con la solita tiritera che per loro è tutto stupendo e per me invece no e con la solita rassicurazione che tutti i peccati che uno cerca di confessare, alla fine, che strano, non sono peccato.<br />
Amen</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86747#respond' data-commentid="86747" data-postid="11362" data-belowelement="div-comment-86747" data-respondelement="respond" aria-label='Rispondi a Pensierominimo'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor even depth-2" id="comment-86751">
				<div id="div-comment-86751" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8b5ae5f6debc3489dd499f72f53fb269?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b5ae5f6debc3489dd499f72f53fb269?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86751">
			16 Settembre 2019 alle 9:34 am				</a>
						</div>

		<p>Non si mettono certo in mostra. Sanno che fine farebbero&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86751#respond' data-commentid="86751" data-postid="11362" data-belowelement="div-comment-86751" data-respondelement="respond" aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-86741">
				<div id="div-comment-86741" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2a6238b0172add3bc0b372086f6ca303?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a6238b0172add3bc0b372086f6ca303?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Stefano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86741">
			16 Settembre 2019 alle 9:05 am				</a>
						</div>

		<p>Purtroppo &#8220;nihil novi sub sole&#8221;!&#8230; Ma le eresie sono così, sono sempre le stesse: idee trite e ritrite che riappaiono periodicamente nella storia umana, variamente combinate e con spruzzatine di apparente novità, secondo l&#8217;estro ed il linguaggio dei diversi tempi. Ma sono sempre le stesse. Purtroppo i gonzi delle varie epoche, assetati di novità ed ignoranti della storia del pensiero, ci ricascano credendo di trovare chissà quali novità e risposte alla loro ricerca. Fa male vedere bergoglio che si rende strumento di confusione rinnegando il suo Santo predecessore Pio X facendo il gioco della mai morta e sempre potente massoneria. E fa male sentire presuli che fanno il suo gioco confondendo i fedeli. Ieri mi ha fatto male sentire il cardinale Menichelli concludere una bellissima celebrazione nel Santuario della Madonna dell&#8217;Ambro, sui Monti Sibillini, nelle Marche, ammonendo severamente chi osasse pensare che bergoglio dica qualcosa di difforme al Vangelo. Fa male vedere sacerdoti che in sostanza addormentano il popolo di Dio e gli negano la Verità&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86741#respond' data-commentid="86741" data-postid="11362" data-belowelement="div-comment-86741" data-respondelement="respond" aria-label='Rispondi a Stefano'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-86739">
				<div id="div-comment-86739" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/433a10386c4787e5796bafad3eca58cc?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/433a10386c4787e5796bafad3eca58cc?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86739">
			16 Settembre 2019 alle 8:51 am				</a>
						</div>

		<p><strong>QUANDO DIVENTANO POPULISMI I PARTICOLARISMI SONO UN PERICOLO</strong><br />
(L&#8217;OSSEVATORE ROMANO | 14 settembre 2019)<br />
<em>«l’unità cristiana non è uniformità, perché l’uniformità è la distruzione dell’unità; e la verità cristiana non è monocorde, ma <strong>“sinfonica”»</strong></em> — il Pontefice ha evidenziato come <em>«oggi troppe disuguaglianze e divisioni minacciano la pace». Perciò, ha esortato, occorre «essere artigiani di dialogo, promotori di riconciliazione, pazienti costruttori di una civiltà dell’incontro, che preservi i nostri tempi dall’inciviltà dello scontro»</em>. Anche perché, ha fatto notare Francesco, <em>«tanti si fanno risucchiare dalla spirale della violenza, dal circolo vizioso delle rivendicazioni e delle continue accuse reciproche e invece, al contrario, il Signore ci vuole seminatori miti del <strong>Vangelo dell’amore</strong>».</p>
<p></em><em>Come? Sanando le ferite del passato, superando pregiudizi e divisioni, e dando speranza a tutti,<br />
<strong>«camminando fianco a fianco con i fratelli e le sorelle non cattolici».</strong></em> </p>
<p>Anzi in proposito Francesco ha confidato:<br />
<em>«Sento che la via che ci viene indicata dall’Alto è fatta di preghiera, umiltà e carità, <strong>non di rivendicazioni locali, neppure tradizionaliste, no</strong>.<br />
Il cammino è preghiera, umiltà e carità».</em><br />
&#8230;<br />
<strong>&#8212; NO COMMENT &#8212;&lt;/stron<br />
<a href="http://www.osservatoreromano.va/it/news/quando-diventano-populismi-i-particolarismi-sono-u" rel="nofollow">http://www.osservatoreromano.va/it/news/quando-diventano-populismi-i-particolarismi-sono-u</a></strong></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86739#respond' data-commentid="86739" data-postid="11362" data-belowelement="div-comment-86739" data-respondelement="respond" aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-86737">
				<div id="div-comment-86737" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">TITTOTAT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86737">
			16 Settembre 2019 alle 8:38 am				</a>
						</div>

		<p>Io non mi faccio imporre più le mani da questi, questi si passano spiriti maligni da un continente all&#8217;altro fino a infestare tutti i fedeli. Padre Amorth diceva che quando è un consacrato a richiedere l&#8217; intervento dei demoni la possessione della vittima è sicura e pressoché irrimediabile.<br />
E scherzate? Ve la cavate con qualche battutina?<br />
<a href="https://www.aldomariavalli.it/2019/09/16/verso-il-sinodo-amazzonico-mistica-indigena-no-grazie-in-gioco-ce-leucaristia/amp/" rel="nofollow">https://www.aldomariavalli.it/2019/09/16/verso-il-sinodo-amazzonico-mistica-indigena-no-grazie-in-gioco-ce-leucaristia/amp/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86737#respond' data-commentid="86737" data-postid="11362" data-belowelement="div-comment-86737" data-respondelement="respond" aria-label='Rispondi a TITTOTAT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-86735">
				<div id="div-comment-86735" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86735">
			16 Settembre 2019 alle 8:35 am				</a>
						</div>

		<p>Le parole citate di Pio X sono profetiche. Davvero profetiche. Anzi, forse sono molto più comprensibili adesso di allora.</p>
<p>Ma ovviamente oggi va di moda dire che è profetico chi inneggia all&#8217;opposto&#8230;</p>
<p>Piccola nota per modernisti e loro simpatizzanti. Una santa donna vissuta nel Novecento e da poco proclamata beata, la quale passava il tempo sacrificandosi per gli altri e con molte esperienze mistiche tra cui rivivendo la Passione di Gesù, una volta ebbe l&#8217;apparizione di un&#8217;anima trapassata: era nientemeno che il famoso Ernesto Buonaiuti, per la cui salvezza lei aveva pregato, il quale le svelò che invece si era dannato per superbia (la superbia di chi pretendeva di credersi superiore alla Chiesa volendola cambiare). Tosatti, mi scusi se non dico di più, non vorrei scatenare l&#8217;ira funesta dei padroni del vapore attuali e dei loro intellettualoidi ortofrutticoli di riferimento (Melloni, Faggioli/Mr. Beans, Ceci), ma l&#8217;aneddoto è vero.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86735#respond' data-commentid="86735" data-postid="11362" data-belowelement="div-comment-86735" data-respondelement="respond" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-86732">
				<div id="div-comment-86732" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86732">
			16 Settembre 2019 alle 8:09 am				</a>
						</div>

		<p>Papa Francesco ha ammonito che non bisogna guardare indietro rimpiangendo il passato, altrimenti si finisce pietrificati.<br />
Il problema è che proprio lui e i suoi elettori sembrano guardare al passato, rimasti come sono agli anni Settanta.<br />
Qualcuno può farglielo notare?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86732#respond' data-commentid="86732" data-postid="11362" data-belowelement="div-comment-86732" data-respondelement="respond" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-86731">
				<div id="div-comment-86731" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/635ea625474acdfba03aff01f5b7b900?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86731">
			16 Settembre 2019 alle 8:07 am				</a>
						</div>

		<p>Divertiamoci con l&#8217;immancabile cattedratico di turno:</p>
<p>Daniele Menozzi<br />
Da Cristo Re alla città degli uomini<br />
Cattolicesimo e politica nel &#8216;900<br />
Morcelliana 2019<br />
Euro 22,00</p>
<p>Il tema della regalità sociale di Cristo ha conosciuto profonde trasformazioni nel corso del Novecento: a partire dal primo riconoscimento della sua dimensione politica e sociale durante il pontificato di Leone XIII; con l&#8217;enciclica Quas primas di Pio XI che sviluppa la dottrina e inserisce nel 1925 la nuova solennità di Cristo Re nell&#8217;ufficiale liturgia latina; e per tutto l&#8217;arco del secolo in rapporto ai totalitarismi, nel dopoguerra e nei ripensamenti del Concilio Vaticano II. Quel che risulta e&#8217; un cambiamento di prospettiva della Chiesa cattolica: se con papa Ratti attribuiva all&#8217;autorità legale di Cristo quella della Chiesa stessa e del pontefice, chiamati a stabilire regole per una collettività, oggi interpreta tale regalità come il potere dell&#8217;amore di Dio, per il quale a pastori e credenti e&#8217; chiesto di realizzare il regno di Cristo in terra accompagnando la promozione di processi di trasformazione sociale con la &#8220;medicina della misericordia&#8221;. Un mutamento di atteggiamento che illumina le dinamiche del rapporto tra cattolicesimo e politica nel secolo scorso e il cammino verso una maggiore laicizzazione, avviato con la riforma della liturgia nel dopo Concilio.</p>
<p>Nota sull&#8217;Autore: Il Menozzi si è distinto fra l&#8217;altro per aver scritto che prima la dottrina sociale della Chiesa era ideologica, mentre adesso con papa Francesco è evangelica per davvero.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86731#respond' data-commentid="86731" data-postid="11362" data-belowelement="div-comment-86731" data-respondelement="respond" aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-86720">
				<div id="div-comment-86720" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fbb2c8ee8ccb9808d6432148a8d0551?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">TITTOTAT</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86720">
			16 Settembre 2019 alle 6:58 am				</a>
						</div>

		<p>Ieri nel foglietto de La Domenica dopo averci ammonito con le letture di non sviare dalla via del Signore, nell&#8217;ultimo riguardo, in fondo ,si invitava ai nuovi cammini in particolare quelli amazzonici, vedere par non credere.<br />
Ci sono ancora dubbi? Sono ostinati.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86720#respond' data-commentid="86720" data-postid="11362" data-belowelement="div-comment-86720" data-respondelement="respond" aria-label='Rispondi a TITTOTAT'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-86718">
				<div id="div-comment-86718" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nicola B.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86718">
			16 Settembre 2019 alle 6:51 am				</a>
						</div>

		<p>Anche Pio XII aveva parlato di Umanesimo &#8230;&#8230;</p>
<p><a href="https://gloria.tv/article/stpNufM6GziH31AZWunpfmBNb" rel="nofollow">https://gloria.tv/article/stpNufM6GziH31AZWunpfmBNb</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86718#respond' data-commentid="86718" data-postid="11362" data-belowelement="div-comment-86718" data-respondelement="respond" aria-label='Rispondi a Nicola B.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-86716">
				<div id="div-comment-86716" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b200c816b90dea32aa5bcd32368f44f2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b200c816b90dea32aa5bcd32368f44f2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">maurizio rastello</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86716">
			16 Settembre 2019 alle 6:45 am				</a>
						</div>

		<p>Un nuovo anonimo si accomoda sul carrozzone tosattiano.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86716#respond' data-commentid="86716" data-postid="11362" data-belowelement="div-comment-86716" data-respondelement="respond" aria-label='Rispondi a maurizio rastello'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-86738">
				<div id="div-comment-86738" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Intelligenti pauca</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86738">
			16 Settembre 2019 alle 8:39 am				</a>
						</div>

		<p>Non sono affatto &#8220;nuovo&#8221;.<br />
Sono più &#8220;antico&#8221; di quanto lei può immaginare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86738#respond' data-commentid="86738" data-postid="11362" data-belowelement="div-comment-86738" data-respondelement="respond" aria-label='Rispondi a Intelligenti pauca'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-86709">
				<div id="div-comment-86709" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Intelligenti pauca</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86709">
			16 Settembre 2019 alle 6:08 am				</a>
						</div>

		<p>BENEDETTO XVI<br />
« Non ritorno alla vita privata, a una vita di viaggi, incontri, ricevimenti, conferenze, eccetera. Non abbandono la croce, ma resto in modo nuovo presso il Signore Crocifisso. […]  Nel servizio della preghiera resto […] nel recinto di san Pietro » (BXVI, Ultima catechesi in Piazza San Pietro, 27 febbraio 2013).<br />
<a href="http://w2.vatican.va/content/benedict-xvi/it/audiences/2013/documents/hf_ben-xvi_aud_20130227.html" rel="nofollow">http://w2.vatican.va/content/benedict-xvi/it/audiences/2013/documents/hf_ben-xvi_aud_20130227.html</a><br />
Con buona pace di tutti i lecca-calzini del “supplente bergoglioso” di Sua Santità BENEDETTO XVI.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86709#respond' data-commentid="86709" data-postid="11362" data-belowelement="div-comment-86709" data-respondelement="respond" aria-label='Rispondi a Intelligenti pauca'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-86707">
				<div id="div-comment-86707" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Gara di epitaffi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86707">
			16 Settembre 2019 alle 6:06 am				</a>
						</div>

		<p>(4)<br />
JORGE MARIO BERGOGLIO<br />
Qui giace il grande mistificatore<br />
Che annacquò la sana dottrina<br />
Ricorrendo alle “mezze verità”.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86707#respond' data-commentid="86707" data-postid="11362" data-belowelement="div-comment-86707" data-respondelement="respond" aria-label='Rispondi a Gara di epitaffi'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-86700">
				<div id="div-comment-86700" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58fbf135970fd7cee4e8cdb5feccef87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86700">
			16 Settembre 2019 alle 5:38 am				</a>
						</div>

		<p>Oltre alla profondità spirituale è straordinaria l&#8217;intelligenza di S. Pio X  e la sua  preveggente chiarezza di pensiero .<br />
I suoi timori hanno trovato conferma , purtroppo , e proprio  a partire dalla casa del Signore .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86700#respond' data-commentid="86700" data-postid="11362" data-belowelement="div-comment-86700" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-86697">
				<div id="div-comment-86697" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/70ee7ed28a3a8ef827cc5684cd502f60?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70ee7ed28a3a8ef827cc5684cd502f60?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Boanerghes</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/#comment-86697">
			16 Settembre 2019 alle 5:22 am				</a>
						</div>

		<p>che riunirà tutti gli uomini divenuti finalmente fratelli e compagni, nel ‘regno di Dio’</p>
<p>Questo è quello che appunto oggi si vuole concretizzare.<br />
E molti, anche cristiani, accetteranno questo ritenendolo molto sensato razionalmente.<br />
Ma sarà anche il momento che il Signore abbandonerà (si, abbandonerà) l&#8217;uomo a se stesso e alle sue passioni e alle sue scelte.</p>
<p>E sarà il tempo della giustizia di Dio. Si, della sua santa giustizia.<br />
Alla faccia di chi predica un dio misericordioso e buonista, inducendo in inganno. Perché l&#8217;annuncio iniziale della buona Novella era ed è sempre: è arrivato il Regno dei cieli, convertitevi e fate penitenza.<br />
Senza conversione e penitenza, la misericordia è nulla.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/?replytocom=86697#respond' data-commentid="86697" data-postid="11362" data-belowelement="div-comment-86697" data-respondelement="respond" aria-label='Rispondi a Boanerghes'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='11362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90d36f83b9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #eb5054!important;
	padding: 10px;
}

.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #eb5054!important;
	color: #555;
}
.newsletter-api-form-theme2 .btn {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #eb5054!important;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Khand!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Khand!important;
	font-size:30px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Khand!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:30px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_376() {
					var x = document.forms["php_subscriber-form_376"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_376";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_376">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_376" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 20 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 57 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 995 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 20 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 55 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 39 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 10 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 51 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.038461538462pt;" aria-label="aborto (44 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.512820512821pt;" aria-label="abusi (29 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 8.7179487179487pt;" aria-label="alfie (18 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 12.75641025641pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.2692307692308pt;" aria-label="avvenire (16 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8.2692307692308pt;" aria-label="bassetti (16 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.2692307692308pt;" aria-label="benedetto (16 elementi)">benedetto</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-8" style="font-size: 8.2692307692308pt;" aria-label="benedetto XVI (16 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 12.487179487179pt;" aria-label="bergoglio (49 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-10" style="font-size: 9.0769230769231pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-11" style="font-size: 8.8974358974359pt;" aria-label="brandi (19 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-12" style="font-size: 11.230769230769pt;" aria-label="burke (35 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9.4358974358974pt;" aria-label="caffarra (22 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-14" style="font-size: 9.0769230769231pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 9.6153846153846pt;" aria-label="cei (23 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.153846153846pt;" aria-label="chiesa (166 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.038461538462pt;" aria-label="cina (44 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 10.24358974359pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 10.24358974359pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 8pt;" aria-label="famiglia (15 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-21" style="font-size: 8.8974358974359pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 10.871794871795pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 8.2692307692308pt;" aria-label="gender (16 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-24" style="font-size: 8.5384615384615pt;" aria-label="GOTTI TEDESCHI (17 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 11.051282051282pt;" aria-label="islam (34 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-26" style="font-size: 11.5pt;" aria-label="lgbt (38 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-27" style="font-size: 11.679487179487pt;" aria-label="mccarrick (40 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 10.602564102564pt;" aria-label="migranti (30 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-29" style="font-size: 8.7179487179487pt;" aria-label="müller (18 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-30" style="font-size: 10.602564102564pt;" aria-label="nobile (30 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-31" style="font-size: 10.512820512821pt;" aria-label="paglia (29 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-32" style="font-size: 22pt;" aria-label="papa (569 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-33" style="font-size: 9.2564102564103pt;" aria-label="parolin (21 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 12.217948717949pt;" aria-label="pezzo grosso (46 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-35" style="font-size: 9.4358974358974pt;" aria-label="porfiri (22 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/ratzinger/" class="tag-cloud-link tag-link-510 tag-link-position-36" style="font-size: 8.2692307692308pt;" aria-label="ratzinger (16 elementi)">ratzinger</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.8974358974359pt;" aria-label="roma (19 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 10.333333333333pt;" aria-label="salvini (28 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 10.064102564103pt;" aria-label="Sinodo (26 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 11.769230769231pt;" aria-label="spadaro (41 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/super-ex/" class="tag-cloud-link tag-link-968 tag-link-position-41" style="font-size: 8pt;" aria-label="super ex (15 elementi)">super ex</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.294871794872pt;" aria-label="vaticano (61 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.8974358974359pt;" aria-label="Vescovi (19 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.653846153846pt;" aria-label="vigano (66 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.7948717948718pt;" aria-label="zen (24 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/09/11/super-ex-il-papa-le-critiche-il-dialogo-scollamento-dalla-realta-o/" title="SUPER EX. IL PAPA, LE CRITICHE, IL DIALOGO. SCOLLAMENTO DALLA REALTÀ O&#8230;">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11318" data-permalink="https://www.marcotosatti.com/2019/09/11/super-ex-il-papa-le-critiche-il-dialogo-scollamento-dalla-realta-o/san-michele-3/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?fit=715%2C417&amp;ssl=1" data-orig-size="715,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san michele" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=250%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/san-michele.jpg?resize=700%2C408&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/09/11/super-ex-il-papa-le-critiche-il-dialogo-scollamento-dalla-realta-o/" rel="bookmark" title="SUPER EX. IL PAPA, LE CRITICHE, IL DIALOGO. SCOLLAMENTO DALLA REALTÀ O&#8230; " >
            			<p><span>11 Settembre 2019</span>SUPER EX. IL PAPA, LE CRITICHE, IL DIALOGO. SCOLLAMENTO DALLA REALTÀ O&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/09/08/super-ex-i-begli-amici-del-papa-in-america-abortisti-per-il-clima/" title="SUPER EX. I BEGLI AMICI DEL PAPA IN AMERICA! ABORTISTI PER IL CLIMA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11246" data-permalink="https://www.marcotosatti.com/2019/09/08/super-ex-i-begli-amici-del-papa-in-america-abortisti-per-il-clima/rientro-dolce/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?fit=447%2C300&amp;ssl=1" data-orig-size="447,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rientro dolce" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?resize=250%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/09/rientro-dolce.jpg?resize=447%2C300&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/09/08/super-ex-i-begli-amici-del-papa-in-america-abortisti-per-il-clima/" rel="bookmark" title="SUPER EX. I BEGLI AMICI DEL PAPA IN AMERICA! ABORTISTI PER IL CLIMA. " >
            			<p><span>8 Settembre 2019</span>SUPER EX. I BEGLI AMICI DEL PAPA IN AMERICA! ABORTISTI PER IL CLIMA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/09/05/le-parole-del-papa-sullamerica-ostilita-antica-le-toppe-peggio-dei-buchi/" title="LE PAROLE DEL PAPA SULL&#8217;AMERICA, OSTILITÀ ANTICA. LE TOPPE PEGGIO DEI BUCHI.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10508" data-permalink="https://www.marcotosatti.com/2019/09/05/le-parole-del-papa-sullamerica-ostilita-antica-le-toppe-peggio-dei-buchi/madonna-molletta/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?fit=2551%2C3634&amp;ssl=1" data-orig-size="2551,3634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559124680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.004950495049505&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madonna molletta" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Madonna-molletta.jpg?resize=700%2C997&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/09/05/le-parole-del-papa-sullamerica-ostilita-antica-le-toppe-peggio-dei-buchi/" rel="bookmark" title="LE PAROLE DEL PAPA SULL&#8217;AMERICA, OSTILITÀ ANTICA. LE TOPPE PEGGIO DEI BUCHI. " >
            			<p><span>5 Settembre 2019</span>LE PAROLE DEL PAPA SULL&#8217;AMERICA, OSTILITÀ ANTICA. LE TOPPE PEGGIO DEI BUCHI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/09/01/papa-bergoglio-e-largentina-il-ricordo-di-unamica-il-reportage-di-george-neumayr/" title="PAPA BERGOGLIO E L&#8217;ARGENTINA. IL RICORDO DI UN&#8217;AMICA, IL REPORTAGE DI GEORGE NEUMAYR">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3826" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/super-b/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?fit=800%2C699&amp;ssl=1" data-orig-size="800,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super B" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=250%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=700%2C612&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/09/01/papa-bergoglio-e-largentina-il-ricordo-di-unamica-il-reportage-di-george-neumayr/" rel="bookmark" title="PAPA BERGOGLIO E L&#8217;ARGENTINA. IL RICORDO DI UN&#8217;AMICA, IL REPORTAGE DI GEORGE NEUMAYR " >
            			<p><span>1 Settembre 2019</span>PAPA BERGOGLIO E L&#8217;ARGENTINA. IL RICORDO DI UN&#8217;AMICA, IL REPORTAGE DI GEORGE NEUMAYR</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/08/30/super-ex-chi-era-veramente-il-cardinale-achille-silvestrini/" title="SUPER EX: CHI ERA VERAMENTE IL CARDINALE ACHILLE  SILVESTRINI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11108" data-permalink="https://www.marcotosatti.com/2019/08/29/small-epurations-grow-the-regime-strikes-in-the-summer/san-pietro-190828-b/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?fit=4128%2C2322&amp;ssl=1" data-orig-size="4128,2322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567022555&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="san pietro 190828 b" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/san-pietro-190828-b.jpg?resize=700%2C394&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/08/30/super-ex-chi-era-veramente-il-cardinale-achille-silvestrini/" rel="bookmark" title="SUPER EX: CHI ERA VERAMENTE IL CARDINALE ACHILLE  SILVESTRINI. " >
            			<p><span>30 Agosto 2019</span>SUPER EX: CHI ERA VERAMENTE IL CARDINALE ACHILLE  SILVESTRINI.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	<div class="grofile-hash-map-e1c19a4f2f5cef3dc7043ae6ca31fda6">
	</div>
	<div class="grofile-hash-map-4a5f4b36719e8ebc7a2dab71aff3b54c">
	</div>
	<div class="grofile-hash-map-8b5ae5f6debc3489dd499f72f53fb269">
	</div>
	<div class="grofile-hash-map-2a6238b0172add3bc0b372086f6ca303">
	</div>
	<div class="grofile-hash-map-433a10386c4787e5796bafad3eca58cc">
	</div>
	<div class="grofile-hash-map-0fbb2c8ee8ccb9808d6432148a8d0551">
	</div>
	<div class="grofile-hash-map-635ea625474acdfba03aff01f5b7b900">
	</div>
	<div class="grofile-hash-map-3eda1080802eb8afcebff2f4d610bd78">
	</div>
	<div class="grofile-hash-map-b200c816b90dea32aa5bcd32368f44f2">
	</div>
	<div class="grofile-hash-map-2540d2edcd9bbc8deb6271b8851dc82f">
	</div>
	<div class="grofile-hash-map-3e7af590b84327e5d9d290a0470a83f0">
	</div>
	<div class="grofile-hash-map-70ee7ed28a3a8ef827cc5684cd502f60">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2019\/09\/16\/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata\/":11362};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/09/16/san-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.2.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"61f2b76835","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F09%2F16%2Fsan-pio-x-e-la-fratellanza-universale-gia-vista-prevista-e-condannata%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'118770250',post:'11362',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '11362' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>

<!-- Dynamic page generated in 0.898 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-16 10:14:13 -->

<!-- super cache -->