<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  DALL&#8217;AMAZZONIA UN APPELLO AL PAPA: NON CREDA ALLE SIRENE AMBIENTALISTE&#8230; : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10611","token":"eb731cfc2b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F07%2F22%2Fdallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F07%2F22%2Fdallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DALL&#8217;AMAZZONIA UN APPELLO AL PAPA: NON CREDA ALLE SIRENE AMBIENTALISTE&#8230;" />
<meta property="og:url" content="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/" />
<meta property="og:description" content="&nbsp; &nbsp; Marco Tosatti Cari Stilumcuriali, qualche giorno fa avevamo ricevuto un contributo molto interessante alla preparazione del Sinodo panamazzonico, che si svolgerà in ottobre a Roma, e …" />
<meta property="article:published_time" content="2019-07-22T14:49:19+00:00" />
<meta property="article:modified_time" content="2019-07-22T14:49:19+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" />
<meta property="og:image:width" content="246" />
<meta property="og:image:height" content="246" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="DALL&#8217;AMAZZONIA UN APPELLO AL PAPA: NON CREDA ALLE SIRENE AMBIENTALISTE&#8230;" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-10611 single-format-standard dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="https://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-10611" class="post-10611 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-amazzonia tag-ambiente tag-papa tag-sinodo">
	
			

			<!-- post title -->
			<h1>
				DALL&#8217;AMAZZONIA UN APPELLO AL PAPA: NON CREDA ALLE SIRENE AMBIENTALISTE&#8230;			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">22 Luglio 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comments">21 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3></h3>
<p>&nbsp;</p>
<h3><img data-attachment-id="10226" data-permalink="https://www.marcotosatti.com/2019/06/23/amazzonia-le-minacce-alla-chiesa-dal-sinodo-un-sito-web-per-non-abbassare-la-guardia/panamazon/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?fit=457%2C110&amp;ssl=1" data-orig-size="457,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="panamazon" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=457%2C110&amp;ssl=1" class="alignnone size-medium wp-image-10226 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C60&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=120%2C29&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?w=457&amp;ssl=1 457w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari Stilumcuriali, qualche giorno fa avevamo ricevuto un contributo molto interessante alla preparazione del Sinodo panamazzonico, che si svolgerà in ottobre a Roma, e da cui ci si attende &#8211; a seconda delle posizioni &#8211; di tutto e di più. Il contributo è stato pubblicato sul sito panamazonwatch, che vi consigliamo di seguire (se vi ricordate avevamo parlato del suo lancio&#8230;) per restare aggiornati. Ma intanto pubblichiamo questo appello, rivolto al Pontefice, da parte dell’Associazione PanAmazônia, affinché veda i reali problemi degli abitanti di quella terra, e dia loro attenzione, più che alle lobbies ambientaliste. Buona lettura.</span></strong></em></p>
<h2 style="text-align: center;"><span style="color: #ff0000;">Ð</span></h2>
<p style="text-align: center;"><strong>Messaggio dell’Associazione PanAmazônia a Papa Francesco circa il Sinodo sull’Amazzonia</strong></p>
<p>Per decisione del Consiglio Direttivo, la “Associação PanAmazônia” ha inviato una lettera aperta a Papa Francesco, in cui esprime la sua preoccupazione per l’orientamento del Sinodo sull’Amazzonia. Nel testo si chiede al Sommo Pontefice di approfittare della prossima assemblea dei vescovi per ricentrare la visione della Chiesa sui veri problemi dell’Amazzonia, soprattutto l’inerzia economica che condanna milioni di locali a una vita di profonda precarietà materiale. Si chiede inoltre di non permettere che la Chiesa venga usata per promuovere interessi in contrasto con le aspirazioni più genuine dei popoli amazzonici alla prosperità e alla speranza di una vita con un minimo di dignità.</p>
<p>Di seguito riportiamo il testo della lettera:</p>
<p>Manaus*, 11 luglio 2019.</p>
<p>Sua Santità</p>
<p>Papa Francesco</p>
<p>Palazzo Apostolico</p>
<p>Città del Vaticano</p>
<p>Santissimo Padre,</p>
<p>La sua leadership mondiale è indubbia e potrebbe essere di grande aiuto per i popoli dell’Amazzonia. I 40 milioni di persone che abitano nella regione, estesa sul territorio nazionale di ben nove paesi, affrontano ostacoli terribili per arrivare a condurre un’esistenza minimamente dignitosa. Nell’immensità della foresta e ai margini dei fiumi si vive infatti una vita di sofferenza e sfiducia.</p>
<p>La ragione principale della tragedia socio-ambientale cui sono sottoposti i popoli amazzonici è l’inerzia economica. In Amazzonia, con i suoi oltre 8 milioni di km², quasi non esiste attività economica e, di conseguenza, non c’è occupazione né reddito per le famiglie. Nelle città amazzoniche dominano la povertà, la violenza, le malattie. Nelle comunità isolate nella foresta regna l’abbandono delle persone al proprio destino. Una vita demotivante dalla quale non sembra esserci via d’uscita.</p>
<p>Questa apatia economica, che distrugge la vita di milioni di persone, in parte è dovuta all’ideologia ambientalista e alla pressione di organizzazioni non governative e di governi di paesi sviluppati. Negli ultimi trent’anni queste realtà hanno imposto la loro agenda e i loro interessi spuri, intaccando la legislazione nazionale dei paesi amazzonici e promuovendo la disinformazione dell’opinione pubblica. Questo processo lega le mani alle popolazioni locali. Tutto ciò è una terribile vigliaccheria.</p>
<p>La Chiesa non può unirsi a tali forze. Anzi, dovrebbe ricorrere alla sua influenza per promuovere lo sviluppo socio-economico dell’Amazzonia, alleviando così la sofferenza dei suoi popoli.</p>
<p>In questo senso, il Sinodo sull’Amazzonia può essere l’opportunità per la Chiesa di concentrarsi sui temi davvero importanti per le popolazioni amazzoniche, tra cui l’impellente bisogno di promuovere la prosperità economica che, del resto, è indispensabile per combattere il degrado ambientale dei biomi della regione. Senza prosperità non c’è speranza né per l’uomo né per la foresta.</p>
<p>La Chiesa merita il nostro riconoscimento per il valoroso lavoro che sempre ha svolto in aiuto delle popolazioni bisognose in Amazzonia. Oltre all’assistenza ai poveri, l’Amazzonia ha però anche bisogno di libertà e di investimenti. Mi prendo rispettosamente la libertà di chiedere ai cattolici di tutto il mondo di investire nell’Amazzonia e di visitarla.</p>
<p>Santità, con la sua leadership, contribuisca alla ripresa economica della regione, e non permetta che movimenti ambientalisti, interessi economici di paesi sviluppati e ideologie politiche, offuschino la visione della Chiesa. Non permetta che il Sinodo sull’Amazzonia si trasformi in un’altra arma nelle mani degli aguzzini dei popoli amazzonici, uomini e donne umili che desiderano solo di poter avere la speranza di offrire ai loro figli una vita migliore.</p>
<p>Le chiedo di non vedere in questa lettera una critica prematura di un evento ancora in fase di svolgimento, ma piuttosto una sincera richiesta di valutare quale indirizzo dare all’imminente Sinodo.</p>
<p>La saluto con i miei sentimenti di profondo rispetto ed elevata stima.</p>
<p>Cordialmente,</p>
<p>Belisário Arce</p>
<p>Direttore esecutivo della “Associação PanAmazônia”</p>
<p>Per una Amazzonia fiera, integrata e forte!</p>
<p>(*Manaus è la capitale del grande stato brasiliano di Amazonas)</p>
<h2 style="text-align: center;"><span style="color: #ff0000;"><span style="caret-color: #ff0000;"><i> </i></span></span><span style="color: #ff0000;">Ð</span></h2>
<hr />
<p><img data-attachment-id="10226" data-permalink="https://www.marcotosatti.com/2019/06/23/amazzonia-le-minacce-alla-chiesa-dal-sinodo-un-sito-web-per-non-abbassare-la-guardia/panamazon/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?fit=457%2C110&amp;ssl=1" data-orig-size="457,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="panamazon" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=457%2C110&amp;ssl=1" class="alignnone size-medium wp-image-10226 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=250%2C60&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?resize=120%2C29&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/06/panamazon.jpeg?w=457&amp;ssl=1 457w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i> LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.8999999761581421&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645&amp;ssl=1" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308&amp;ssl=1" class="alignnone size-medium wp-image-10458" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="https://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" /></figure>
</div>
<h3 style="text-align: center;"><strong><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?ie=UTF8&amp;qid=1550666054&amp;sr=8-1&amp;keywords=inchiesta+sul+demonio">Inchiesta sul demonio.</a></strong></h3>
<p style="text-align: center;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10611" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10611" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10611" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10611" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10611" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/amazzonia/" rel="tag">amazzonia</a>, <a href="https://www.marcotosatti.com/tag/ambiente/" rel="tag">ambiente</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/sinodo/" rel="tag">Sinodo</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                21 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-80320">
				<div id="div-comment-80320" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80320">
			23 Luglio 2019 alle 7:31 am				</a>
						</div>

		<p>Spero che il Papa impedisca al Sinodo di minare la dottrina. Se non lo facesse, mancherebbe gravemente.<br />
Io considero Papa Francesco il Papa legittimo, ma riconosco la sua autorità spirituale entro i confini stabiliti dal Concilio dogmatico Vaticano PRIMO e perciò da Cristo stesso.<br />
Perciò sono in comunione con lui riguardo al Magistero che prosegue nello stesso senso di marcia da 2000 anni a questa parte, ma non lo sono necessariamente riguardo la politica.<br />
Ad esempio: occorre cuore aperto verso i rifugiati e i migranti, ok, ma c&#8217;è una differenza sostanziale tra rifugiati e migranti, e le decisioni più opportune per il bene comune NON sono i porti aperti, ma lo sviluppo dell&#8217;Africa. Ma questa è POLITICA e perciò dissento.<br />
Ubbidisco al Papa, ma no se mi ordinasse di votare PD, perché non rientra nel governo spirituale della Chiesa. Il Papa infatti non può ordinare il male e di andare contro coscienza.<br />
Lo rispetto, ma anche denuncio filiarmente le sue contraddizioni, che sono enormi.<br />
Cerco di interpretare le sue parole più strampalate in senso cattolico, ma se la dottrina deve essere razionale, non posso arrivare a stravolgere completamente le sue parole pur di giustificarlo. Più razionale dire che sta facendo politica e perciò il suo pensiero è opinabile.<br />
Quando ad esempio dice che i &#8220;legalisti&#8221; (secondo lui), cioè chi ha una soglia della morale più alta di quella mondana, spesso giudicano, dice una cosa vera.<br />
Ma chi ha una soglia della morale bassa? La mia esperienza è che giudica molto di più. E di questi il Papa tace, come fossero tutti innocenti e non giudicassero con ferocia.<br />
Evidentemente il Papa non legge bene la realtà, cosa in cui non è infallibile</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80320#respond' data-commentid="80320" data-postid="10611" data-belowelement="div-comment-80320" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-80310">
				<div id="div-comment-80310" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1ad402e634200e30b382e31858d7c6d2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ad402e634200e30b382e31858d7c6d2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Luca Antonio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80310">
			22 Luglio 2019 alle 10:16 pm				</a>
						</div>

		<p>Scusate ma ho avuto una giornata lunga, iniziata alle 5, e forse non sono lucido.  Un tizio scrive dall&#8217;amazzonia chiedendo a B. Di promuovere la ricerca del benessere economico dei 40 mln di indios anziche&#8217; andare dietro a favole ecologiste , e si attacca B. per questo?. Ammesso che abbia ragione l&#8217; indio e B. sia, cosa tutta da provare, d&#8217; accordo, come lo si puo&#8217; criticare quando, per gli stessi motivi di ricerca, a questo punto legittima, di benessere economico invita tutta l&#8217; Africa a venire da noi?.<br />
Non si vede che e&#8217; la lettura storico/materialista che renderebbe, se B. fosse un vero Papa, non procedibil , teologicamente e pastoralmente, sia la<br />
richiesta sia dell&#8217; indio che dell&#8217; africano?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80310#respond' data-commentid="80310" data-postid="10611" data-belowelement="div-comment-80310" data-respondelement="respond" aria-label='Rispondi a Luca Antonio'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-80313">
				<div id="div-comment-80313" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/327976d6355397be72a4bd2e2dbc14ae?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/327976d6355397be72a4bd2e2dbc14ae?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Valeria Fusetti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80313">
			23 Luglio 2019 alle 5:59 am				</a>
						</div>

		<p>Lei si è alzato alle 5 ed è comprensibile che sia confuso, ma non è altrettanto comprensibile perché, sapendo di esserlo, si prenda l&#8217; onere di esprimere tali e tante stupidaggini. Si riposi, è un consiglio disinteressato. Buona giornata.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80313#respond' data-commentid="80313" data-postid="10611" data-belowelement="div-comment-80313" data-respondelement="respond" aria-label='Rispondi a Valeria Fusetti'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3" id="comment-80319">
				<div id="div-comment-80319" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80319">
			23 Luglio 2019 alle 7:21 am				</a>
						</div>

		<p>Valeria Fusetti ,<br />
perdona , ma &#8230;ha semplicemente scritto che entrambe le parti si esprimono su questioni di struttura ( economia ) e non di sovrastruttura ( teologia ) . A me pare che  &#8211; nella sostanza &#8211; abbia ragione . ( Senza contare l&#8217;imprinting folcloristico &#8211;  carnevalizio-esoticheggiante della eco-teologia caldeggiato dai Sinodali avvezzi al Red-Carpet logistico e mentale ) &#8211;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80319#respond' data-commentid="80319" data-postid="10611" data-belowelement="div-comment-80319" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-80318">
				<div id="div-comment-80318" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80318">
			23 Luglio 2019 alle 6:55 am				</a>
						</div>

		<p>Luca Antonio ,<br />
 che vuole&#8230;.bisogna adeguarsi ! Da facce di sottaceti a facce  di Krapfen con la crema &#8230; Per farlo è utile leggere la bella lettera di don Chicchì a don Camillo , del preveggente G.Guareschi :<br />
<a href="https://www.radiospada.org/2019/07/guareschi-a-don-camillo" rel="nofollow">https://www.radiospada.org/2019/07/guareschi-a-don-camillo</a>&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80318#respond' data-commentid="80318" data-postid="10611" data-belowelement="div-comment-80318" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-80307">
				<div id="div-comment-80307" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80307">
			22 Luglio 2019 alle 8:04 pm				</a>
						</div>

		<p>IO vorrei far notare una cosa molto importante. Su ogni giornale si sentono Vescovi, Cardinali, Teologi, &#8220;pseudo&#8221; esperti di ogni genere e ogni genere e di ogni sorta dire la propria opinione o la propria posizione  &#8220;ideologica&#8221; o &#8220;politica&#8221;, tutti parlano parlano e vogliono fare tutti i maestri e gli esperti, &#8221; MA NELLA LORO MISERIA SPIRITUALE &#8221; tutti quanti non pensano al particolare più importante e al danno più grande. Cioè quello che il vero problema non è che stanno &#8220;CONDANNANDO ALLA PERDIZIONE ETERNA E ALL&#8217;INFERNO TUTTO IL POPOLO DELL&#8217;AMAZZONIA&#8221;.<br />
Il vero problema sono &#8220;LE CONFESSIONI&#8221; , se un sacerdote non va&#8217; in quei villaggi chi li confessa questi abitanti che vogliono fare la comunione?  Faranno fare a tutti quanti &#8220;LA COMUNIONE IN STATO DI PECCATO GRAVE&#8221; e li consegneranno tutti alla perdizione eterna e all&#8217;inferno. Nel &#8220;VANGELO&#8221; San Paolo dice che ci fa la comunione con Cristo essendo in stato di peccato mortale CONDANNA SE STESSO&#8221;. In questi villaggi devono andare obbligatoriatamente i sacerdoti a motivo delle &#8220;confessioni&#8221; altrimenti questi abitanti dell&#8217;Amazzonia li mandano tutti in perdizione e all&#8217;inferno&#8221;.  Il che elimina alla radice tutti i discorsi, sia quelli sui Viri Probati,  quelli sui laici, e anche quelli sul cambiamento della sostanza dell&#8217;Eucaristia per farla durare più giorni per permettere ai laici di distribuirla per più lunga durata di tempo.<br />
SONO TUTTI ESPERTI, VOGLIONO FARE TUTTI I MAESTRI&#8230;. E POI L&#8217;UNICA COSA VERAMENTE IMPORTANTE NON LA CONSIDERA NESSUNO. Anzi, vogliono fare i CATTOLICI e poi si comporyano da protestanti.. che non ritengono la confessione con il sacerdote un sacramento di salvezza&#8230;. Spero qualche persona seria legge questo messaggio e inizi a muoversi seriamente in questo senso.<br />
Chi la confessa questa gente prima di fargli fare la comunione?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80307#respond' data-commentid="80307" data-postid="10611" data-belowelement="div-comment-80307" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-80306">
				<div id="div-comment-80306" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/747d6840f9eae7362dcdb6a4cba44140?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/747d6840f9eae7362dcdb6a4cba44140?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">giandreoli</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80306">
			22 Luglio 2019 alle 7:45 pm				</a>
						</div>

		<p>Il Papa non è un leader socio economico e l’Appello non ha una sola parola (dico una sola) inerente l’evangelizzazione. Piuttosto:<br />
L&#8217;Instrumentum Laboris per il Sinodo dell&#8217;Amazzonia è un documento per 2/3 di natura etnologica, sociologica, economica ed ecologica, perciò poco inerente la missione della Chiesa.<br />
Nella Prima Parte, come appare già dai titoli e dai sottotitoli, vengono trattati argomenti quali la vita, il territorio, l&#8217;ecologia integrale, le etnie e le rispettive migrazioni e urbanizzazioni, la conversione ecologica, la deforestazione, la distruzione estrattivista, le multinazionali, il futuro del pianeta. Esiste già ed è facilmente reperibile una vasta letteratura sull&#8217;argomento, più approfondita, accompagnata da argomenti scientifici e dal confronto fra opinioni diverse. Cito ugualmente, solo in sintesi, alcune affermazioni o formulazioni che ritengo o paradossali o seriamente equivoche:<br />
&#8211; si afferma che &#8220;la biodiversità amazzonica evoca una nuova Pentecoste&#8221; mescolando vita biologica creata e Vita nello Spirito donato da Cristo Risorto (n 30)<br />
&#8211; collegare &#8220;acqua, territorio, flora, fauna, natura e culture amazzoniche&#8221; e Eden (8), &#8220;vita salvifica donata da Cristo in abbondanza&#8221; e biodiversità (11), vita biologica e vita spirituale (17) è attribuire al corruttibile un valore soprannaturale e rasenta il panteismo<br />
&#8211; affermare che la &#8220;Madre Terra&#8221; (n 17), la &#8220;saggezza ancestrale&#8221; (n 26) e la &#8220;cosmovisione&#8221; amazzonica (n 25, 26) possano essere ritenute &#8220;altre vie che svelano il mistero di Dio&#8221; (n 39) è dichiarare sufficiente una conoscenza pagana di Dio (simile alle religioni pagane dei primi tempi della Chiesa) e non necessaria la conoscenza di Dio in Cristo<br />
&#8211; all&#8217;evangelico &#8220;andate, annunciate il Regno e battezzate&#8221; si sostituisce &#8220;l&#8217;annuncio del Regno nella bio-socio-diversità come una nuova Pentecoste&#8221; (n 30) proponendo così un neppure velato panteismo in versione moderna (v. New Age, Gaia)<br />
&#8211; definire il territorio amazzonico (perché non Garizim, Gerusalemme o il golfo di Napoli?) quale &#8220;luogo teologico della rivelazione di Dio&#8221; (n 19) e &#8220;cammino alla collina santa&#8221; (n 18) è sovrapporlo alla Via Crucis, al Calvario e alla Croce &#8211;  ecc<br />
Tutto questo conferma che l&#8217;Instrumentum non si presenta come documento ecclesiale per l&#8217;evangelizzazione. Pur parlando di antropologia, etnologia e ecologia, a mio avviso i temi richiedevano le affermazioni esplicite della comune natura umana ferita dal peccato originale, della precarietà dell&#8217;attuale creazione orientata ad una creazione nuova escatologica, della falsità delle concezioni pagane di Dio, della nascita di Cristo dalla Madre di Dio, della sua Risurrezione e necessità della Redenzione.<br />
Anche nella Seconda Parte, sono sufficienti i titoli e i sottotitoli per una ulteriore conferma di quanto detto:  ecologia integrale &#8211; distruzione estrattivista &#8211; popoli nelle periferie e vulnerabili &#8211; migrazione &#8211; urbanizzazione &#8211; le famiglie amazzoniche &#8211; multiculturalità &#8211; corruzione &#8211; medicina tradizionale &#8211; educazione come incontro &#8211; conversione ecologica. La natura socio-ecologica della seconda parte è talmente palese che mi limito a tre sole osservazioni:<br />
&#8211; proporre la promozione del ruolo della donna amazzonica senza neppure citare innanzitutto il primato e il ruolo insostituibile (unico nell&#8217;intero universo) della sua maternità umana non è neppure sociologia cristiana<br />
&#8211; &#8220;ricuperare i miti e attualizzare i riti che contribuiscono alla conversione ecologica&#8221; (104) è snaturare i significati veri del mito e del rito e strumentalizzarli per un fine che non è l&#8217;annuncio del Vangelo<br />
&#8211; non si propone mai la povertà evangelica come valore da amare e scegliere perché conforma a Cristo. Meglio sarebbe poi evitare espressioni tanto altisonanti quanto insignificanti come: volto amazzonico della Chiesa, conversione integrale, paradigmi interpretativi, esperienza cosmica pulsante nella famiglia, ecc. Dicono solo un vuoto culturale ed evangelico. L&#8217;enfasi infine data alla &#8220;Madre Terra&#8221;  non potrà che farla sentire più importante della Madre di Dio e della Madre Chiesa che, non a caso, non sono mai neppure citate.<br />
La Terza Parte è la più ecclesiale e proprio per questo, a mio avviso, la più equivoca e deludente:<br />
&#8211; il volto amazzonico della Chiesa presenta una fisionomia per lo più sociologica, culturale, indigena, mai riferita al suo Volto Sponsale, al Corpo Mistico, alla Traditio Apostolica (107, 111, 114, 116)<br />
&#8211; in liturgia (culmen et fons!), si raccomanda di assumere &#8220;riti, simboli, stili celebrativi delle culture indigene a contatto con la natura nel rituale liturgico e sacramentale&#8221;. Si invita in pratica ad una sostituzione dei simboli e riti biblici dell&#8217;intera storia della salvezza scelti personalmente da Cristo con &#8220;nuovi segni, nuovi simboli, diverse forme di bellezza indigena&#8221; senza i quali la liturgia rimarrebbe &#8220;un pezzo da museo o un possesso di pochi&#8221;. Espressioni volutamente vaghe (se non offensive!) che possono preludere paurosamente a un tale snaturamento della liturgia da non fondarla più sulla comunione col Risorto (&#8220;come tralci alla Vite&#8221;) e sul suo Sacrificio Eucaristico ma su credenze pagane, facendola divenire praticamente eretica (124, 126). Già si sono diffuse legittimazioni (quando non sacrilegi taciuti dai Vescovi!) di abusi nella celebrazione dell&#8217;Eucaristica e nella liturgia in genere.<br />
&#8211;  l&#8217;affermazione del valore del celibato sacerdotale, anziché tradursi in esortazione ad una formazione seria e generosa dei seminaristi al celibato è improvvisamente trasformata in un progetto di formazione di sacerdoti coniugati. Il motivo della &#8220;carenza&#8221; di sacerdoti (motivo più numerico che ascetico!&#8230;) è contraddetto dall&#8217;evidenza della maggiore disponibilità dei sacerdoti celibi rispetto agli eventuali coniugati (129). Un&#8217;iniziativa poi che, nel tempo, porterà i giovani a prestare minore attenzione alla chiamata al celibato consacrato e accolta con gratitudine quale dono della condivisione del celibato di Cristo.<br />
&#8211; ritengo sia una lacuna grave (secolarizzata e pseudofemminista) il non sottolineare e promuovere innanzitutto il ruolo materno ed educativo della donna quale mamma nella famiglia (129)<br />
&#8211; l&#8217;invito ad una nuova vita consacrata (129) &#8220;alternativa, profetica, intercongregazionale, interistituzionale&#8221; che propone ai religiosi e religiose di &#8220;disimparare modelli, ricette, schemi e strutture prefissate&#8221; porterebbe a privarla dei propri fondamenti biblici, della proprie identità carismatiche, della spiritualità del proprio Fondatore/ice, della propria storia ecclesiale e congregazionale, perciò in pratica ad affossarla (quanto fatto dal &#8220;riformatore&#8221; Lutero)<br />
Concludo. A mio modesto avviso, l&#8217;Instrumentum rappresenta un programma (alquanto indefinito e per questo equivoco e pericoloso) di &#8220;Etno-ecologia per una nuova Madre Terra&#8221; e di una &#8220;Neo-Teologia della Liberazione&#8221;, con i limiti, riconosciuti a sua tempo, della lettura positivista e marxista della Storia e della Chiesa. Trovo appropriate le parole scritte da Paolo VI nella Professione di Fede del Popolo di Dio (1968): “Noi confessiamo che il Regno di Dio, cominciato quaggiù nella Chiesa di Cristo, “non è di questo mondo”, “la cui figura passa”; e che la sua vera crescita non può essere confusa con il progresso della civiltà, della scienza e della tecnica umane, ma consiste nel conoscere sempre più profondamente le imperscrutabili ricchezze di Cristo, nello sperare sempre più fortemente i beni eterni, nel rispondere sempre più ardentemente all’amore di Dio, e nel dispensare sempre più abbondantemente la grazia e la santità tra gli uomini. Ma è questo stesso amore che porta la Chiesa a preoccuparsi costantemente del vero bene temporale degli uomini. &#8230; L’intensa sollecitudine della Chiesa, sposa di Cristo, per le necessità degli uomini, per le loro gioie e le loro speranze, i loro sforzi e i loro travagli, non è quindi altra cosa che il suo grande desiderio di esser loro presente per illuminarli con la luce di Cristo e adunarli tutti in lui, unico loro Salvatore. Tale sollecitudine non può mai significare che la Chiesa conformi se stessa alle cose di questo mondo, o che diminuisca l’ardore dell’attesa del suo Signore e del regno eterno&#8221;. (36)<br />
Con rispetto per le opinioni altrui ma anche con una preghiera preoccupata per la nostra &#8220;Madre Chiesa&#8221; e con la speranza di morire un giorno in una Chiesa ancora italiana e non amazzonica!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80306#respond' data-commentid="80306" data-postid="10611" data-belowelement="div-comment-80306" data-respondelement="respond" aria-label='Rispondi a giandreoli'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-80304">
				<div id="div-comment-80304" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nicola B.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80304">
			22 Luglio 2019 alle 7:32 pm				</a>
						</div>

		<p>Per chi si lamenta e contesta il termine di FALSA CHIESA riportato nei messaggi di Anguera , ecco delle VISIONI APPROVATE DALLA CHIESA RICEVUTE DA UNA DONNA BEATIFICATA DALLA CHIESA.  QUINDI SIA LE VISIONI CHE LA VITA DELLA BEATA CATERINA EMMERICK SONO STATE UFFICIALMENTE APPROVATE DALLA CHIESA. In queste Visioni si parla di 2 Papi  e di UNA FALSA CHIESA  ed ancora delle NEFASTE CONSEGUENZE DELLA FALSA CHIESA.  IL TUTTO SCRITTO 2 SECOLI FA. La Chiesa ha approvato la Santità della Emmerick e dichiarato che è BEATA ed inoltre ha APPROVATO LE SUE RIVELAZIONI.  Se ciò non sta bene a qualcuno e che la Madonna lo ribadisca ULTERIORMENTE  ai giorni nostri DOPO 2 SECOLI non posso farci niente.  Evidentemente per queste persone c&#8217;è una sola e vera Chiesa DOVE SI FANNO ALLEGRE GRIGLIATE DAVANTI AL SANTISSIMO  , DOVE SI FANNO SPETTACOLI DI DANZA CON NOTI PERSONAGGI DEL MONDO LGBT NELLE CATTEDRALI , CHIESA DOVE SI PUÒ DIRE IMPUNEMENTE CHE GESÙ NON HA PARLATO DI DIVORZIO IN QUANTO AL TEMPO NON ESISTEVANO I REGISTRATORI E CHIESA DOVE SI PUÒ DIRE IMPUNEMENTE CHE IL DIAVOLO NON ESISTE. LO SI PUÒ DIRE IMPUNEMENTE PERCHÉ IL CAPO DI QUESTA &#8221; VERA CHIESA&#8221;È AMICO TUO ( ovvero amico  del Generale dei Gesuiti) &#8221; . .. Questa &#8221; VERA CHIESA &#8221; dove un sacerdote che fa una predica ( Padre Pusceddu  ) sulla gravità del peccato di omosessualità citato dalla Lettera ai Romani viene rimosso per questo dal suo Ministero.  Ecco questa per qualcuno è la VERA CHIESA.  COMPLIMENTI!!  P.S. Dei rapporti tra Pedro Regis e Don Minutella non me ne frega niente. Si tenga la sua &#8221; vera Chiesa &#8220;.</p>
<p><a href="https://www.antoniosocci.com/la-profezia-della-beata-anna-caterina-emmerich-sul-tempo-dei-due-papi-e-delle-due-chiese-parla-di-oggi/" rel="nofollow">https://www.antoniosocci.com/la-profezia-della-beata-anna-caterina-emmerich-sul-tempo-dei-due-papi-e-delle-due-chiese-parla-di-oggi/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80304#respond' data-commentid="80304" data-postid="10611" data-belowelement="div-comment-80304" data-respondelement="respond" aria-label='Rispondi a Nicola B.'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-80325">
				<div id="div-comment-80325" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/60051750e9e4236405d3154f0c1f0968?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60051750e9e4236405d3154f0c1f0968?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">MARIO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80325">
			23 Luglio 2019 alle 8:58 am				</a>
						</div>

		<p>Lei sprizza odio da tutti i pori e questo è il risultato per chi, oltre a metterci del suo, cerca appoggio nei messaggi di falsi veggenti.<br />
La differenza tra me e lei (e molti commentatori su questo blog) è la seguente: io mi sento un povero peccatore che crede, prega e lotta per l&#8217;unità della Chiesa (in obbedienza alla preghiera di Gesù nell&#8217;Ultima Cena); lei invece si crede un eletto, migliore degli altri e perciò legittimato a giudicare tutti, e combatte con tutte le sue forze per la divisione, attraverso il disprezzo e la calunnia.<br />
Io mi sento l&#8217;anima in pace, mentre non sembra che la sua sia altrettanto serena.<br />
Le auguro solamente di aver ragione, pechè se per disgrazia si sbaglia, con lo stesso metro con cui giudica gli altri, Qualcun Altro potrebbe giudicare anche lei. E non mi parli di misericordia, perchè quella non si può pretendere solo per se stessi.<br />
Pace e bene.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80325#respond' data-commentid="80325" data-postid="10611" data-belowelement="div-comment-80325" data-respondelement="respond" aria-label='Rispondi a MARIO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-80302">
				<div id="div-comment-80302" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c6c4fe218903f96722e9e9df1c529213?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c4fe218903f96722e9e9df1c529213?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Lucis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80302">
			22 Luglio 2019 alle 7:07 pm				</a>
						</div>

		<p>Toh! Ma allora l&#8217;amazzonia non è quell&#8217;eden incontaminato con selvaggi in comunione mistica con Dio e con la natura&#8230; toh, stai a vedere che pure questi primitivi hanno il peccato originale&#8230; si ubriacano, picchiano le moglli eccetera&#8230;. riusciranno i nostri vescovi ad uscire dal paese delle meraviglie della loro ideologia per affrontare il mondo reale già ben descritto dalla teologia cristiana?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80302#respond' data-commentid="80302" data-postid="10611" data-belowelement="div-comment-80302" data-respondelement="respond" aria-label='Rispondi a Lucis'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-80299">
				<div id="div-comment-80299" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ee77e6d16ee3a1f9a99889c86b19bf47?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee77e6d16ee3a1f9a99889c86b19bf47?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">EA</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80299">
			22 Luglio 2019 alle 6:25 pm				</a>
						</div>

		<p>A Bergoglio non importa nulla degli appelli, il sinodo dell&#8217;amazzonia non ha nulla di cristiano e serve solo per ratificare le sue decisioni già prese. Già nel 2016 era uscito un video papale in cui Bergoglio si atteggiava a leader politico dei popoli amazzonici, senza mai dire nulla di  cristiano:<br />
<a href="https://www.youtube.com/watch?v=vBxdUFH-yw0&#038;list=PLmADjQKFi6OeWVbd550teBM-4koJju-Ik&#038;index=39&#038;pbjreload=10" rel="nofollow">https://www.youtube.com/watch?v=vBxdUFH-yw0&#038;list=PLmADjQKFi6OeWVbd550teBM-4koJju-Ik&#038;index=39&#038;pbjreload=10</a><br />
Bergoglio è solo un cattivo politicante che, grazie alla decadenza della chiesa cattolica, è riuscito a scalarne la gerarchia e ora che ha raggiunto il potere ne abusa per raggiungere i suoi scopi politici. Nei suoi messaggi non c&#8217;è nulla di cristiano, la religione è solo uno strumento, un palcoscenico per la sua vanità da politico. La mia impressione è che lui per primo disprezzi la dottrina e i riti della chiesa, che vede solo come una incombenza da assecondare per convenienza, per dare soddisfazione alle masse ancora religiose, ma in realtà quello che conta sono le sue ossessioni politiche. Fra cui il mito del buon selvaggio amazzonico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80299#respond' data-commentid="80299" data-postid="10611" data-belowelement="div-comment-80299" data-respondelement="respond" aria-label='Rispondi a EA'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-80301">
				<div id="div-comment-80301" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/60051750e9e4236405d3154f0c1f0968?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60051750e9e4236405d3154f0c1f0968?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">MARIO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80301">
			22 Luglio 2019 alle 7:06 pm				</a>
						</div>

		<p>Deve proprio essere un illuminato lei (come un profeta biblico), che sa vedere oltre ogni evidenza.<br />
Ringrazi il Padre Eterno di averle concesso tanta saggezza, ma badi bene di non sprecarla o di approfittarne troppo.<br />
Auguri anche a lei e buona fortuna.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80301#respond' data-commentid="80301" data-postid="10611" data-belowelement="div-comment-80301" data-respondelement="respond" aria-label='Rispondi a MARIO'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-80297">
				<div id="div-comment-80297" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3d726b060164e9c165f022889046f4c1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d726b060164e9c165f022889046f4c1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Grog</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80297">
			22 Luglio 2019 alle 5:46 pm				</a>
						</div>

		<p>Quando sento parlare di “libertà e investimenti “ sento puzza lontano un miglio di capitalismo americano in salsa cristianista.<br />
Ho l’impressione che questo appello voglia sostituire la padella con la brace&#8230;o viceversa.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80297#respond' data-commentid="80297" data-postid="10611" data-belowelement="div-comment-80297" data-respondelement="respond" aria-label='Rispondi a Grog'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-80295">
				<div id="div-comment-80295" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/778f552d5f99cccb630781c4eb2ae526?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/778f552d5f99cccb630781c4eb2ae526?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80295">
			22 Luglio 2019 alle 4:53 pm				</a>
						</div>

		<p>Il pastore e le pecore: teoria e pratica delle parabole di Gesù secondo Bergoglio.</p>
<p>Qualcuno crede veramente che Bergoglio ami le popolazioni dell&#8217;Amazzonia e si stia battendo per loro? Ma chi lo sa? E se invece non gliene importasse un bel niente?<br />
Chi ha detto che un pastore ama necessariamente le pecore? Per un pastore reale (non quello della parabola biblica) il gregge è il suo &#8220;patrimonio &#8221; ed è  la sua unica &#8220;fonte di reddito &#8220;.<br />
Se perde una pecora non va a cercarla perché la ama, ma perché per il suo patrimonio è una perdita come lo è per il suo reddito: meno lana, meno latte o formaggio, meno agnelli da vendere.<br />
Analogamente, chi ha detto che la donna che spazza la casa per cercare la dramma perduta &#8220;ama&#8221; quella dramma? Non è vero, piuttosto, che se non la ritrovasse piangererebbe per la diminuzione del suo gruzzolo?<br />
Ridiamo alle parabole il loro reale valore: non sono spezzoni di vita reale e i loro personaggi modelli da seguire; sono storie fittizie che per analogia aiutano a capire concetti di teologia e di morale, altrimenti difficili da capire. Queste due &#8220;parabole del regno &#8221; hanno lo scopo di giustificare agli occhi dei suoi detrattori il  grande interesse di Gesù per il recupero dei peccatori . Poi ci si possono  costruire mille + mille spiegazioni pietiste e ingannevoli per dimostrare che &#8220;salvare i migranti marini &#8221; è la massima espressione del nostro amore per &#8220;il migrante Gesù &#8221; e giustificare bestialità tipo &#8220;non preoccuparti per i peccati perché Dio ti ama come sei &#8221; e tanto &#8220;grazie a Gesù e al suo amore per noi siamo tutti salvi&#8221; (meno Salvini, naturalmente).<br />
In tutto questo favoleggiare abusivo sulle verità del Vangelo, ci sta bene anche il sinodo pro Amazzonia. L&#8217;amore per le sue popolazioni, la difesa dei loro territori e delle loro &#8220;culture&#8221; e&#8217; solo una scusa per raggiungere altri obiettivi che con l&#8217;amore autentico non hanno nulla a vedere.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80295#respond' data-commentid="80295" data-postid="10611" data-belowelement="div-comment-80295" data-respondelement="respond" aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-80300">
				<div id="div-comment-80300" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d4d4f6767b1d65523110bb1749d07c6a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4d4f6767b1d65523110bb1749d07c6a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">carlone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80300">
			22 Luglio 2019 alle 6:42 pm				</a>
						</div>

		<p>Punti di vista , lei guarda a Bergoglio mentre legge il vangelo.<br />
Chi lo dice che non sono reali ? Lei stesso dice che i pastori  recuperano la pecora smarrita per il proprio tornaconto . E non è  quello che dice la parabola quando ricorda che Uno solo è il buon pastore e  gli altri sono mercenari ?<br />
E sulla dramma;  lei ricorda quando da piccolo ritrovava qualcosa che aveva perduto ? Qual&#8217; era la prima cosa che faceva? Andava a dirlo a qualcuno , condivisione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80300#respond' data-commentid="80300" data-postid="10611" data-belowelement="div-comment-80300" data-respondelement="respond" aria-label='Rispondi a carlone'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3" id="comment-80305">
				<div id="div-comment-80305" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/778f552d5f99cccb630781c4eb2ae526?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/778f552d5f99cccb630781c4eb2ae526?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80305">
			22 Luglio 2019 alle 7:37 pm				</a>
						</div>

		<p>&#8211;lei guarda a Bergoglio mentre legge il vangelo&#8211;<br />
Perché, a chi dovrei guardare? A Bertoldo, Bertoldino e Cacasenno?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80305#respond' data-commentid="80305" data-postid="10611" data-belowelement="div-comment-80305" data-respondelement="respond" aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-80293">
				<div id="div-comment-80293" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f77cfc3cd2eeba2dd961e5055c16afb8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80293">
			22 Luglio 2019 alle 4:42 pm				</a>
						</div>

		<p>Una bella pennellata di m&#8230;a sull&#8217;  &#8221; Instrumentum laboris .&#8221;<br />
Altro che esaltazione di energetica Madre Terra e di acconciature esotiche per  Festivals Global !<br />
Se non fosse tragico , sarebbe comico . I Vescovoni ambientalisti fasulli  sguazzano nel grottesco Fantozziano .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80293#respond' data-commentid="80293" data-postid="10611" data-belowelement="div-comment-80293" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-80292">
				<div id="div-comment-80292" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80292">
			22 Luglio 2019 alle 4:31 pm				</a>
						</div>

		<p>Piuttosto rivolgerei insistenti appelli ai Padri Sinodali affinché tengano nella dovuta considerazione i rilievi mossi da fonti autorevoli all&#8217;Instrumentum laboris. Facile prevedere, in base ai precedenti &#8211; e gradirei tanto essere clamorosamente smentita alla chiusura dell&#8217;Assemblea &#8211; che la conclusione, già scritta, sia &#8230;   &#8220;alla firma&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80292#respond' data-commentid="80292" data-postid="10611" data-belowelement="div-comment-80292" data-respondelement="respond" aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-80291">
				<div id="div-comment-80291" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0f7b35061f07a45a03294f05d936f0d3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f7b35061f07a45a03294f05d936f0d3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Alessandro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80291">
			22 Luglio 2019 alle 4:23 pm				</a>
						</div>

		<p>Bergoglio ringrazia di cuore Arce Belisario per non avergli fatto mancare la risata quotidiana: adesso l&#8217;umore del nostro pontifex è di nuovo alle stelle.<br />
E via, si riparte per nuove, meravigliose avventure!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80291#respond' data-commentid="80291" data-postid="10611" data-belowelement="div-comment-80291" data-respondelement="respond" aria-label='Rispondi a Alessandro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-80290">
				<div id="div-comment-80290" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nicola B.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80290">
			22 Luglio 2019 alle 4:23 pm				</a>
						</div>

		<p>Ecco perché la Madonna appare  da più di 30 anni in Brasile ed avvisa drammaticamente che ci sarà un CAMBIAMENTO DEL MAGISTERO.  Ed ecco a voi un gruppo di Vescovi Brasiliani operare in una cerimonia di &#8221; mistica indigena &#8221; in preparazione del Sinodo Pan Amazzonico. E poi c&#8217;è chi grida allo scandalo perché la Madonna avvisa che verrà cambiato il Magistero&#8230;ma per loro va tutto bene pure le grigliate nelle Cattedrali come pure gli show para lgbt nelle medesime Cattedrali ( Vienna). Tutto va bene madama la marchesa,  no ? </p>
<p><a href="http://lanuovabq.it/it/amazzonia-i-vescovi-si-danno-alla-mistica-indigena" rel="nofollow">http://lanuovabq.it/it/amazzonia-i-vescovi-si-danno-alla-mistica-indigena</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80290#respond' data-commentid="80290" data-postid="10611" data-belowelement="div-comment-80290" data-respondelement="respond" aria-label='Rispondi a Nicola B.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-80287">
				<div id="div-comment-80287" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3eda1080802eb8afcebff2f4d610bd78?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nicola B.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/#comment-80287">
			22 Luglio 2019 alle 4:13 pm				</a>
						</div>

		<p>Chissà se proietteranno ( la sera) sull&#8217;edificio che ospiterà il Sinodo Pan Amazzonico,  le immagini degli animali ( scimmie , leoni,  ecc) come fecero tempo fa in un&#8217;altra occasione&#8230;..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/?replytocom=80287#respond' data-commentid="80287" data-postid="10611" data-belowelement="div-comment-80287" data-respondelement="respond" aria-label='Rispondi a Nicola B.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='10611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c4eb2f325" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_323() {
					var x = document.forms["php_subscriber-form_323"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_323";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_323">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_323" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 19 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 54 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 932 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="https://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 13 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 16 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 48 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 7 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 40 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.430379746835pt;" aria-label="aborto (44 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.658227848101pt;" aria-label="abusi (27 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.1518987341772pt;" aria-label="alfie (18 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 13.139240506329pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8.2658227848101pt;" aria-label="avvenire (14 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8.7088607594937pt;" aria-label="bassetti (16 elementi)">bassetti</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8.7088607594937pt;" aria-label="benedetto XVI (16 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 12.696202531646pt;" aria-label="bergoglio (47 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-9" style="font-size: 9.506329113924pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-10" style="font-size: 9.1518987341772pt;" aria-label="brandi (18 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 11.632911392405pt;" aria-label="burke (35 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 9.6835443037975pt;" aria-label="caffarra (21 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-13" style="font-size: 9.506329113924pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 8.2658227848101pt;" aria-label="cattolici (14 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 10.037974683544pt;" aria-label="cei (23 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.303797468354pt;" aria-label="chiesa (157 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.430379746835pt;" aria-label="cina (44 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 10.658227848101pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 10.658227848101pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 8pt;" aria-label="famiglia (13 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-21" style="font-size: 9.3291139240506pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 11.189873417722pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 8.7088607594937pt;" aria-label="gender (16 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-24" style="font-size: 8.2658227848101pt;" aria-label="GOTTI TEDESCHI (14 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 11.278481012658pt;" aria-label="islam (32 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-26" style="font-size: 11.455696202532pt;" aria-label="lgbt (34 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/maradiaga/" class="tag-cloud-link tag-link-633 tag-link-position-27" style="font-size: 8.2658227848101pt;" aria-label="maradiaga (14 elementi)">maradiaga</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-28" style="font-size: 11.810126582278pt;" aria-label="mccarrick (37 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-29" style="font-size: 10.924050632911pt;" aria-label="migranti (29 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-30" style="font-size: 9.1518987341772pt;" aria-label="müller (18 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-31" style="font-size: 10.481012658228pt;" aria-label="nobile (26 elementi)">nobile</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-32" style="font-size: 9.1518987341772pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-33" style="font-size: 22pt;" aria-label="papa (535 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-34" style="font-size: 9.6835443037975pt;" aria-label="parolin (21 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-35" style="font-size: 12.607594936709pt;" aria-label="pezzo grosso (46 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-36" style="font-size: 9.1518987341772pt;" aria-label="porfiri (18 elementi)">porfiri</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.1518987341772pt;" aria-label="roma (18 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 9.8607594936709pt;" aria-label="salvini (22 elementi)">salvini</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 10.037974683544pt;" aria-label="Sinodo (23 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 11.455696202532pt;" aria-label="spadaro (34 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/super-ex/" class="tag-cloud-link tag-link-968 tag-link-position-41" style="font-size: 8.2658227848101pt;" aria-label="super ex (14 elementi)">super ex</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.405063291139pt;" aria-label="vaticano (57 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.1518987341772pt;" aria-label="Vescovi (18 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.759493670886pt;" aria-label="vigano (62 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 10.215189873418pt;" aria-label="zen (24 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/07/22/sistina-il-maestro-aurelio-porfiri-il-rinnovamento-va-fatto-nella-continuita/" title="SISTINA, IL MAESTRO AURELIO PORFIRI: IL RINNOVAMENTO VA FATTO NELLA CONTINUITÀ.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10603" data-permalink="https://www.marcotosatti.com/2019/07/22/sistina-il-maestro-aurelio-porfiri-il-rinnovamento-va-fatto-nella-continuita/san-giorgio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?fit=377%2C690&amp;ssl=1" data-orig-size="377,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san giorgio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=164%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/san-giorgio.png?resize=377%2C690&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/07/22/sistina-il-maestro-aurelio-porfiri-il-rinnovamento-va-fatto-nella-continuita/" rel="bookmark" title="SISTINA, IL MAESTRO AURELIO PORFIRI: IL RINNOVAMENTO VA FATTO NELLA CONTINUITÀ. " >
            			<p><span>22 Luglio 2019</span>SISTINA, IL MAESTRO AURELIO PORFIRI: IL RINNOVAMENTO VA FATTO NELLA CONTINUITÀ.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/07/17/coro-della-cappella-sistina-il-m-porfiri-riflette-sul-presente-e-soprattutto-sul-futuro/" title="CORO DELLA CAPPELLA SISTINA. IL M° PORFIRI RIFLETTE SUL PRESENTE E SOPRATTUTTO SUL FUTURO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10568" data-permalink="https://www.marcotosatti.com/2019/07/17/coro-della-cappella-sistina-il-m-porfiri-riflette-sul-presente-e-soprattutto-sul-futuro/cappella-sistina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?fit=620%2C340&amp;ssl=1" data-orig-size="620,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cappella sistina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?resize=250%2C137&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/cappella-sistina.jpg?resize=620%2C340&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/07/17/coro-della-cappella-sistina-il-m-porfiri-riflette-sul-presente-e-soprattutto-sul-futuro/" rel="bookmark" title="CORO DELLA CAPPELLA SISTINA. IL M° PORFIRI RIFLETTE SUL PRESENTE E SOPRATTUTTO SUL FUTURO. " >
            			<p><span>17 Luglio 2019</span>CORO DELLA CAPPELLA SISTINA. IL M° PORFIRI RIFLETTE SUL PRESENTE E SOPRATTUTTO SUL FUTURO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/07/14/gotti-tedeschi-a-stilum-curiae-non-facendo-figli-si-diventa-poveri-non-il-contrario/" title="GOTTI TEDESCHI A STILUM CURIAE: SI DIVENTA POVERI NON FACENDO FIGLI. NON IL CONTRARIO.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?w=2848&amp;ssl=1 2848w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=700%2C700&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?w=1800 1800w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?w=2700 2700w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10549" data-permalink="https://www.marcotosatti.com/2019/07/14/gotti-tedeschi-a-stilum-curiae-non-facendo-figli-si-diventa-poveri-non-il-contrario/san-pietro-190712/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?fit=2848%2C2849&amp;ssl=1" data-orig-size="2848,2849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562965420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Pietro 190712" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=250%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/San-Pietro-190712.jpg?resize=700%2C700&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/07/14/gotti-tedeschi-a-stilum-curiae-non-facendo-figli-si-diventa-poveri-non-il-contrario/" rel="bookmark" title="GOTTI TEDESCHI A STILUM CURIAE: SI DIVENTA POVERI NON FACENDO FIGLI. NON IL CONTRARIO. " >
            			<p><span>14 Luglio 2019</span>GOTTI TEDESCHI A STILUM CURIAE: SI DIVENTA POVERI NON FACENDO FIGLI. NON IL CONTRARIO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/07/12/emilia-il-pd-forza-per-la-legge-filo-lgbt-nonostante-i-legami-politici-con-gli-orrori-di-bibbiano/" title="EMILIA: IL PD FORZA PER LA LEGGE FILO-LGBT. NONOSTANTE I LEGAMI POLITICI CON GLI ORRORI DI BIBBIANO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10528" data-permalink="https://www.marcotosatti.com/2019/07/12/emilia-il-pd-forza-per-la-legge-filo-lgbt-nonostante-i-legami-politici-con-gli-orrori-di-bibbiano/schermata-2019-07-12-alle-18-34-47/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?fit=698%2C563&amp;ssl=1" data-orig-size="698,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-12 alle 18.34.47" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=250%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-12-alle-18.34.47.png?resize=698%2C563&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/07/12/emilia-il-pd-forza-per-la-legge-filo-lgbt-nonostante-i-legami-politici-con-gli-orrori-di-bibbiano/" rel="bookmark" title="EMILIA: IL PD FORZA PER LA LEGGE FILO-LGBT. NONOSTANTE I LEGAMI POLITICI CON GLI ORRORI DI BIBBIANO. " >
            			<p><span>12 Luglio 2019</span>EMILIA: IL PD FORZA PER LA LEGGE FILO-LGBT. NONOSTANTE I LEGAMI POLITICI CON GLI ORRORI DI BIBBIANO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/07/11/ordine-di-malta-una-confutazione-magistrale-che-confuta-proprio-poco-anzi/" title="ORDINE DI MALTA. UNA &#8220;CONFUTAZIONE&#8221; MAGISTRALE CHE CONFUTA PROPRIO POCO. ANZI&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="10492" data-permalink="https://www.marcotosatti.com/2019/07/11/ordine-di-malta-una-confutazione-magistrale-che-confuta-proprio-poco-anzi/ordine-di-malta-1/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?fit=1125%2C1558&amp;ssl=1" data-orig-size="1125,1558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ordine di Malta 1" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=217%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Ordine-di-Malta-1.jpg?resize=700%2C969&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/07/11/ordine-di-malta-una-confutazione-magistrale-che-confuta-proprio-poco-anzi/" rel="bookmark" title="ORDINE DI MALTA. UNA &#8220;CONFUTAZIONE&#8221; MAGISTRALE CHE CONFUTA PROPRIO POCO. ANZI&#8230; " >
            			<p><span>11 Luglio 2019</span>ORDINE DI MALTA. UNA &#8220;CONFUTAZIONE&#8221; MAGISTRALE CHE CONFUTA PROPRIO POCO. ANZI&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	<div class="grofile-hash-map-aee023b7a2a2a171905b8037c2c22c21">
	</div>
	<div class="grofile-hash-map-1ad402e634200e30b382e31858d7c6d2">
	</div>
	<div class="grofile-hash-map-327976d6355397be72a4bd2e2dbc14ae">
	</div>
	<div class="grofile-hash-map-f77cfc3cd2eeba2dd961e5055c16afb8">
	</div>
	<div class="grofile-hash-map-e1c19a4f2f5cef3dc7043ae6ca31fda6">
	</div>
	<div class="grofile-hash-map-747d6840f9eae7362dcdb6a4cba44140">
	</div>
	<div class="grofile-hash-map-3eda1080802eb8afcebff2f4d610bd78">
	</div>
	<div class="grofile-hash-map-60051750e9e4236405d3154f0c1f0968">
	</div>
	<div class="grofile-hash-map-c893520850e606e2a00beb233b387461">
	</div>
	<div class="grofile-hash-map-ee77e6d16ee3a1f9a99889c86b19bf47">
	</div>
	<div class="grofile-hash-map-ec28fb548c168cc47a8aeff0bdb47a26">
	</div>
	<div class="grofile-hash-map-778f552d5f99cccb630781c4eb2ae526">
	</div>
	<div class="grofile-hash-map-e4506905f9ec0e650e4d2c976d5245da">
	</div>
	<div class="grofile-hash-map-a6fab5f25deae3fa37f1e6015478b8a5">
	</div>
	<div class="grofile-hash-map-0f7b35061f07a45a03294f05d936f0d3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2019\/07\/22\/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste\/":10611};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/22/dallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.2.2' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"924fcaf3e4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F07%2F22%2Fdallamazzonia-un-appello-al-papa-non-creda-alle-sirene-ambientaliste%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'118770250',post:'10611',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '10611' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>

<!-- Dynamic page generated in 0.858 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-23 12:19:10 -->

<!-- super cache -->