<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  APPUNTAMENTI DA RICORDARE: LA BABELE DELL&#8217;ERA BERGOGLIO E LA VII EDIZIONE DELLA BUONA STAMPA CATTOLICA. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"9306","token":"301c96bac2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F04%2F18%2Fappuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F04%2F18%2Fappuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="APPUNTAMENTI DA RICORDARE: LA BABELE DELL&#8217;ERA BERGOGLIO E LA VII EDIZIONE DELLA BUONA STAMPA CATTOLICA." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/" />
<meta property="og:description" content="&nbsp; Marco Tosatti Cari amici e soprattutto nemici di Stilum Curiae, oggi, prima di entrare nel Triduo pasquale e in qualche giorno di riflessione, e, pensiamo e speriamo, di attività del nostro …" />
<meta property="article:published_time" content="2019-04-18T12:46:28+00:00" />
<meta property="article:modified_time" content="2019-04-18T13:02:29+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?fit=720%2C898&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="898" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="APPUNTAMENTI DA RICORDARE: LA BABELE DELL&#8217;ERA BERGOGLIO E LA VII EDIZIONE DELLA BUONA STAMPA CATTOLICA." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?fit=720%2C898&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-9306 single-format-standard appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="https://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-9306" class="post-9306 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-radio-spada tag-summorum-pontificum">
	
			

			<!-- post title -->
			<h1>
				APPUNTAMENTI DA RICORDARE: LA BABELE DELL&#8217;ERA BERGOGLIO E LA VII EDIZIONE DELLA BUONA STAMPA CATTOLICA.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">18 Aprile 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comments">6 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="9311" data-permalink="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/san-pietro-190415-parucc/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?fit=720%2C898&amp;ssl=1" data-orig-size="720,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san pietro 190415 parucc" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=240%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=700%2C873&amp;ssl=1" class="alignnone size-medium wp-image-9311 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=250%2C312&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=700%2C873&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=120%2C150&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Cari amici e soprattutto nemici di Stilum Curiae, oggi, prima di entrare nel Triduo pasquale e in qualche giorno di riflessione, e, pensiamo e speriamo, di attività del nostro blog un po’ più ridotta, vogliamo darvi notizia di due appuntamenti che si sembrano molto interessanti e che certamente non troverete pubblicizzati su Avvenire o sui siti delle diocesi interessate.</span></strong></em></p>
<p><em><strong><span style="color: #0000ff;">Il primo si svolge il 25 aprile. Ecco il comunicato che lo annuncia:</span></strong></em></p>
<p style="text-align: center;"><img data-attachment-id="9309" data-permalink="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/schermata-2019-04-18-alle-14-38-40/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?fit=719%2C340&amp;ssl=1" data-orig-size="719,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-04-18 alle 14.38.40" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=250%2C118&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=700%2C331&amp;ssl=1" class="alignnone size-medium wp-image-9309" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=250%2C118&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=700%2C331&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?resize=120%2C57&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-14.38.40.png?w=719&amp;ssl=1 719w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p>“Una giornata davvero ricca che – alla luce della continua crescita della partecipazione negli scorsi anni – abbiamo deciso di trasferire in una nuova sede più ampia: la Locanda Sant’Ambrogio, hotel con annesso ristorante tipico, a Rivalta (Reggio Emilia). Ecco di seguito il programma 2019 (la nostra quinta edizione!), intitolato LA BABELE DELL’ERA BERGOGLIO – CRISI NELLA CHIESA, CRISI NELLA SOCIETÀ:</p>
<p>ore 10 arrivo ospiti e apertura banchetti librari</p>
<p>ore 10,30 presentazione dei lavori e saluto degli amici dell’Associazione Pietro e Marianna Azzolini</p>
<p>ore 11 Vita est militia. Percorsi della rivoluzione e percorsi della restaurazione cattolica, dialogano don Curzio Nitoglia e Piergiorgio Seveso, modera Luca Fumagalli</p>
<p>ore 12,30 ricreazione e pranzo (30€, SU PRENOTAZIONE: invitiamo a farlo per tempo)</p>
<p>ore 14,15 intermezzo musicale acustico</p>
<p>ore 14,30 Messa… da parte. “Il Paradiso può attendere”: percorso guidato dall’apostolato all’apostasia, dialoga Kyriakos Enòsas (il “misterioso” autore di COSA VOSTRA) con Gabriele Colosimo e Lorenzo Roselli</p>
<p>ore 16 Dall’evangelizzazione al colonialismo. Dalla decolonizzazione all’ invasione, dialoga Massimo Viglione con Alessandro Luciani e Charlie Banyangumuka</p>
<p>ore 17,30 chiusura lavori e canto del “Noi vogliam Dio”</p>
<p>PRENOTAZIONI, info e costo per l’accreditamento degli espositori: radiospada@gmail.com / 366.2949035</p>
<p style="text-align: center;"><strong>Ω Ω Ω</strong></p>
<p><img data-attachment-id="9307" data-permalink="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/manifesto_1_maggio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?fit=1600%2C2133&amp;ssl=1" data-orig-size="1600,2133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manifesto_1_maggio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=700%2C933&amp;ssl=1" class="alignnone size-medium wp-image-9307 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=250%2C333&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=700%2C933&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?resize=120%2C160&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Manifesto_1_maggio.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><em><strong><span style="color: #0000ff;">Il secondo appuntamento avrà luogo una settimana più tardi, a Linarolo. È la settima edizione di un incontro organizzato da Summorum Pontificum, Unione Giuristi Cattolici e il Sodalizio Pio XII:</span></strong></em></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>VII Giornata della Buona Stampa Cattolica</strong></p>
<p>Si terrà a Linarolo (PV), presso la Parrocchia di S. Antonio Abate, in via Roma, 4, la VII Giornata della Buona Stampa Cattolica organizzata anche quest’anno dal Sodalizio Pio XII, in collaborazione con il Coordinamento Nazionale del Summorum Pontificum, nonché con l’Unione Giuristi Cattolici di Pavia “Beato Contardo Ferrini”.</p>
<p>Il tema dell’edizione 2018 Verità e giustizia: la dottrina sociale della Chiesa è affidato a personalità di grande prestigio: Stefano Fontana, Direttore dell’Osservatorio internazionale Cardinale Van Thuân sulla Dottrina Sociale della Chiesa, Marco Ferraresi, dell’Università di Pavia, e Ettore Gotti Tedeschi, economista, già Presidente dello IOR. Gli illustri relatori saranno introdotti da don Marino Neri, parroco di Linarolo e, così, padrone di casa dell’evento.</p>
<p>La giornata avrà inizio alle h. 9,30 con la registrazione dei partecipanti. Seguiranno, alle h. 10, gli interventi degli illustri relatori e il pranzo; nel pomeriggio, alle h. 15, un tavola rotonda tra i relatori della mattinata, seguita, alle h. 17, dalla S. Messa.</p>
<p>E’ necessario iscriversi all’indirizzo mail giornatabuonastampa@gmail.com; il contributo di iscrizione, da versarsi in loco e comprensivo del pranzo, ammonta ad € 15,00.</p>
<hr />
<hr />
<h3><img data-attachment-id="9311" data-permalink="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/san-pietro-190415-parucc/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?fit=720%2C898&amp;ssl=1" data-orig-size="720,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san pietro 190415 parucc" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=240%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=700%2C873&amp;ssl=1" class="alignnone size-medium wp-image-9311 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=250%2C312&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=700%2C873&amp;ssl=1 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?resize=120%2C150&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/san-pietro-190415-parucc.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<p style="text-align: center;">(Foto di Lorenzo Paruccini)</p>
<hr />
<h3></h3>
<h3 class="has-text-color has-medium-font-size has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Oggi è il 233° giorno in cui il pontefice regnante non ha, ancora, risposto.</em></strong></span></h3>
<p style="text-align: center;"><strong><em>Quando ha saputo che McCarrick era un un uomo perverso, un predatore omosessuale seriale?</em></strong></p>
<p style="text-align: center;"><strong><em>È vero o non è vero che mons. Viganò l’ha avvertita il 23 giugno 2013?</em></strong></p>
<p class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi, e risponda”.</em></strong></span></p>
<hr class="wp-block-separator" />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h3 class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><i> LIBRI DI MARCO TOSATTI</i></span></h3>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024&amp;ssl=1" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429&amp;ssl=1" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429&amp;ssl=1" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="https://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306&amp;ssl=1" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306&amp;ssl=1" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307&amp;ssl=1" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307&amp;ssl=1" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499&amp;ssl=1" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499&amp;ssl=1" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499&amp;ssl=1" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499&amp;ssl=1" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="https://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" /></figure>
</div>
<h3 style="text-align: center;"><strong><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?ie=UTF8&amp;qid=1550666054&amp;sr=8-1&amp;keywords=inchiesta+sul+demonio">Inchiesta sul demonio.</a></strong></h3>
<div class="sharedaddy sd-sharing-enabled"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9306" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9306" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9306" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9306" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9306" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/radio-spada/" rel="tag">radio spada</a>, <a href="https://www.marcotosatti.com/tag/summorum-pontificum/" rel="tag">summorum pontificum</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                6 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-71293">
				<div id="div-comment-71293" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mac</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71293">
			18 Aprile 2019 @ 4:36 pm				</a>
						</div>

		<p>&#8220;&#8230;la fine di Notre Dame indichi simbolicamente la fine di un’epoca e l’inizio di una svolta senza precedenti verso uno sconosciuto “nuovo che avanza” che ha rotto ogni legame col passato. In altri termini e per essere più diretti il significato metaforico di quella guglia che cade rovinosamente fra le fiamme mentre la cattedrale viene divorata dal fuoco non è solo il collasso di Notre Dame, ma anche e soprattutto della civiltà cristiana in Europa.&#8221;<br />
( dal sito Campari&amp;DeMaistre )</p>
<p>Caro Dott. Tosatti parto da questa riflessione per suggerirle di approfondire la questione &#8220;Notre Dame&#8221;   perchè l&#8217;edificio sarà ricostruito,<br />
ma,temo, non sarà più quello che era; fosrse neanche più un edificio &#8220;cristiano&#8221;.</p>
<p>Già sotto la presidenza Hollande l&#8217;architetto Perrault presentava le sue idee di un rinnovamento dell'&#8221;Ile  de France&#8221; con diversi progetti e guarda caso ( ma il caso non esiste ) dalla nuova cattedrale scompare la grande guglia con la croce.<br />
Non si trovano i soldi per una ristrutturazione ma per un cambio di &#8220;destinazione d&#8217;uso&#8221; arriveranno a pioggia.</p>
<p>Per ultimo, se ha voglia, provi a dare un occhiata al cortometraggio d&#8217;animazione  &#8221; &#8220;I pet goat II&#8221; relalizzato nel 2012 da tale Luois Lefebvre :<br />
va dall&#8217; 11 settembre (con Bush in una scuola elementare ) all&#8217;avvento di uno strano Cristo: in un quel momento crolla una cattedrale ( dal minuto 6 del video) osservi la Guglia.</p>
<p>Saluti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71293#respond' data-commentid="71293" data-postid="9306" data-belowelement="div-comment-71293" data-respondelement="respond" aria-label='Rispondi a Mac'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-71290">
				<div id="div-comment-71290" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71290">
			18 Aprile 2019 @ 4:15 pm				</a>
						</div>

		<p>Quando Papa Bergoglio si presentò come il Papa dei POVERI, ho nutrito grandi speranze.<br />
Poi le sue scelte POLITICHE hanno cominciato a farmi sospettare che il suo amore per i poveri forse solo filantropia, magari anche con coinvolgimento emotivo, ma nulla più, o poco più.<br />
Un amore IDEOLOGICO. Ma se l&#8217;amore è ideologico, è PARZIALE, e se è parziale, NON è amore.<br />
Poi il Papa, entrando nell&#8217;agone delle fazioni politiche, è arrivato perfino a fare dichiarazioni contrarie al reddito di cittadinanza.<br />
Uno la può pensare come gli pare sul reddito di cittadinanza, ma non si può negare che sia una PRIORITA&#8217; fare in modo che non ci siano poveri ASSOLUTI, che non possono neanche avere una dentiera, e ricchi. A QUALUNQUE costo.<br />
Per questo quando ho sentito il Papa dichiararsi cinicamente contro certe politiche a favore della sopravvivenza dei poveri assoluti, sono rimasto agghiacciato.<br />
Forse davvero il suo amore per i poveri è solo IDEOLOGIA.<br />
Sperando che mi smentisca&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71290#respond' data-commentid="71290" data-postid="9306" data-belowelement="div-comment-71290" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-71292">
				<div id="div-comment-71292" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71292">
			18 Aprile 2019 @ 4:28 pm				</a>
						</div>

		<p>Il Papa si fa vanto di essere REALISTA.<br />
Se è così, allora sa bene che, REALISTICAMENTE, per aiutare i poveri a livello sociale, occorre cambiare il sistema liberista, tanto caro al PD. E sa benissimo che se si aspetta una eventuale ripresa, i poveri assoluti fanno in tempo a morire tutti.<br />
Perciò parlare di combattere la povertà attraverso una fantomatica ripresa, che dovrebbe essere garantita dai partiti europeisti, che sono anche i più liberisti, è REALISTICAMENTE IPOCRITA</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71292#respond' data-commentid="71292" data-postid="9306" data-belowelement="div-comment-71292" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-71289">
				<div id="div-comment-71289" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Davide</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71289">
			18 Aprile 2019 @ 3:42 pm				</a>
						</div>

		<p>Abito a RE&#8230; sarei interessato a partecipare, eventualemte con mia moglie (cattolica ma &#8216;Bergogliana&#8217; DOC); potrebbe indicarmi le modalità di adesione all&#8217;iniziativa ?<br />
Eventualmente può mandarmele per mail.<br />
Grazie</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71289#respond' data-commentid="71289" data-postid="9306" data-belowelement="div-comment-71289" data-respondelement="respond" aria-label='Rispondi a Davide'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor even depth-2" id="comment-71294">
				<div id="div-comment-71294" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71294">
			18 Aprile 2019 @ 4:36 pm				</a>
						</div>

		<p><a href="http://www.summorumpontificum.org/vii-giornata-buona-stampa-cattolica" rel="nofollow">http://www.summorumpontificum.org/vii-giornata-buona-stampa-cattolica</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71294#respond' data-commentid="71294" data-postid="9306" data-belowelement="div-comment-71294" data-respondelement="respond" aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-71287">
				<div id="div-comment-71287" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GIORGIO VIGNI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/#comment-71287">
			18 Aprile 2019 @ 1:02 pm				</a>
						</div>

		<p>Fratres, io ci sarò. Sempre disposto ad aromatico scambio di toscani e aqua vitae, come suggerisce il Deutero . Ben venga lo spirito di vino.</p>
<p>G.Vigni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/?replytocom=71287#respond' data-commentid="71287" data-postid="9306" data-belowelement="div-comment-71287" data-respondelement="respond" aria-label='Rispondi a GIORGIO VIGNI'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='9306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ee2be5e02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_642() {
					var x = document.forms["php_subscriber-form_642"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_642";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_642">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_642" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 44 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 836 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/" >osservatore marziano</a> <span class="post_count"> 8 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 35 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 21 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 28 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.458598726115pt;" aria-label="aborto (40 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.853503184713pt;" aria-label="abusi (26 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.3375796178344pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.3566878980892pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 13.528662420382pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-6" style="font-size: 8.3566878980892pt;" aria-label="avvenire (13 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8.8025477707006pt;" aria-label="benedetto XVI (15 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 12.101910828025pt;" aria-label="bergoglio (36 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-9" style="font-size: 9.3375796178344pt;" aria-label="bonino (17 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-10" style="font-size: 9.3375796178344pt;" aria-label="brandi (17 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 11.656050955414pt;" aria-label="burke (32 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 9.8726114649682pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-13" style="font-size: 9.8726114649682pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 8.3566878980892pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cavalcoli/" class="tag-cloud-link tag-link-182 tag-link-position-15" style="font-size: 8.3566878980892pt;" aria-label="cavalcoli (13 elementi)">cavalcoli</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 9.3375796178344pt;" aria-label="cei (17 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 17.541401273885pt;" aria-label="chiesa (151 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-18" style="font-size: 12.547770700637pt;" aria-label="cina (41 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-19" style="font-size: 8pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-20" style="font-size: 8.3566878980892pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-21" style="font-size: 11.031847133758pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-22" style="font-size: 11.031847133758pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-23" style="font-size: 8.3566878980892pt;" aria-label="famiglia (13 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-24" style="font-size: 9.6942675159236pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-25" style="font-size: 8pt;" aria-label="fede (12 elementi)">fede</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-26" style="font-size: 11.566878980892pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-27" style="font-size: 8.8025477707006pt;" aria-label="gender (15 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-28" style="font-size: 8pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-29" style="font-size: 10.853503184713pt;" aria-label="islam (26 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-30" style="font-size: 10.853503184713pt;" aria-label="lgbt (26 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-31" style="font-size: 11.388535031847pt;" aria-label="mccarrick (30 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 10.675159235669pt;" aria-label="migranti (25 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 9.3375796178344pt;" aria-label="müller (17 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 9.515923566879pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (477 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 8.6242038216561pt;" aria-label="parolin (14 elementi)">parolin</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-37" style="font-size: 12.636942675159pt;" aria-label="pezzo grosso (42 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 9.0700636942675pt;" aria-label="roma (16 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 9.8726114649682pt;" aria-label="Sinodo (20 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 10.675159235669pt;" aria-label="spadaro (25 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-41" style="font-size: 13.617834394904pt;" aria-label="vaticano (54 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/verona/" class="tag-cloud-link tag-link-861 tag-link-position-42" style="font-size: 8.3566878980892pt;" aria-label="VERONa (13 elementi)">VERONa</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.0700636942675pt;" aria-label="Vescovi (16 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.617834394904pt;" aria-label="vigano (54 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 10.229299363057pt;" aria-label="zen (22 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/04/16/matrimonio-famiglia-sinodo-sulla-famiglia-un-libro-di-danilo-castellano-cerca-di-fare-charezza/" title="MATRIMONIO, FAMIGLIA, SINODO SULLA FAMIGLIA. UN LIBRO DI DANILO CASTELLANO CERCA DI FARE CHAREZZA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9301" data-permalink="https://www.marcotosatti.com/2019/04/16/matrimonio-famiglia-sinodo-sulla-famiglia-un-libro-di-danilo-castellano-cerca-di-fare-charezza/libro-castellano/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?fit=2644%2C4096&amp;ssl=1" data-orig-size="2644,4096" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro castellano" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/libro-castellano.jpg?resize=661%2C1024&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/16/matrimonio-famiglia-sinodo-sulla-famiglia-un-libro-di-danilo-castellano-cerca-di-fare-charezza/" rel="bookmark" title="MATRIMONIO, FAMIGLIA, SINODO SULLA FAMIGLIA. UN LIBRO DI DANILO CASTELLANO CERCA DI FARE CHAREZZA. " >
            			<p><span>16 Aprile 2019</span>MATRIMONIO, FAMIGLIA, SINODO SULLA FAMIGLIA. UN LIBRO DI DANILO CASTELLANO CERCA DI FARE CHAREZZA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/16/roma-strano-documento-sul-triduo-possono-celebrarlo-solo-le-parrocchie-altre-chiese-no/" title="ROMA: STRANO DOCUMENTO SUL TRIDUO. POSSONO CELEBRARLO SOLO LE PARROCCHIE. ALTRE CHIESE, NO.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=120%2C117&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=250%2C250&amp;ssl=1 250w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7871" data-permalink="https://www.marcotosatti.com/2018/12/10/dispacci-dalla-cina-un-racconto-di-natale-in-salsa-agrodolce-un-sacerdote-della-chiesa-clandestina/san-ta-maria-della-scala/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?fit=720%2C699&amp;ssl=1" data-orig-size="720,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San ta Maria della Scala" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=250%2C243&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/San-ta-Maria-della-Scala.jpg?resize=700%2C680&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/16/roma-strano-documento-sul-triduo-possono-celebrarlo-solo-le-parrocchie-altre-chiese-no/" rel="bookmark" title="ROMA: STRANO DOCUMENTO SUL TRIDUO. POSSONO CELEBRARLO SOLO LE PARROCCHIE. ALTRE CHIESE, NO. " >
            			<p><span></span>ROMA: STRANO DOCUMENTO SUL TRIDUO. POSSONO CELEBRARLO SOLO LE PARROCCHIE. ALTRE CHIESE, NO.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/15/pezzo-grosso-larcivescovo-di-milano-e-lanpi-dateci-vescovi-meno-partitici-e-partigiani-per-favore/" title="PEZZO GROSSO L&#8217;ARCIVESCOVO DI MILANO E L&#8217;ANPI. DATECI VESCOVI MENO PARTITICI E PARTIGIANI, PER FAVORE&#8230;.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/15/pezzo-grosso-larcivescovo-di-milano-e-lanpi-dateci-vescovi-meno-partitici-e-partigiani-per-favore/" rel="bookmark" title="PEZZO GROSSO L&#8217;ARCIVESCOVO DI MILANO E L&#8217;ANPI. DATECI VESCOVI MENO PARTITICI E PARTIGIANI, PER FAVORE&#8230;. " >
            			<p><span>15 Aprile 2019</span>PEZZO GROSSO L&#8217;ARCIVESCOVO DI MILANO E L&#8217;ANPI. DATECI VESCOVI MENO PARTITICI E PARTIGIANI, PER FAVORE&#8230;.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/15/la-tomba-di-dio-un-libro-di-giulio-meotti-sullo-sterminio-dei-cristiani-in-medio-oriente-complicita-e-silenzi/" title="LA TOMBA DI DIO. UN LIBRO DI GIULIO MEOTTI SULLO STERMINIO DEI CRISTIANI IN MEDIO ORIENTE. COMPLICITÀ E SILENZI.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9279" data-permalink="https://www.marcotosatti.com/2019/04/15/la-tomba-di-dio-un-libro-di-giulio-meotti-sullo-sterminio-dei-cristiani-in-medio-oriente-complicita-e-silenzi/schermata-2019-04-14-alle-18-27-17/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?fit=426%2C526&amp;ssl=1" data-orig-size="426,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-04-14 alle 18.27.17" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=243%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/Schermata-2019-04-14-alle-18.27.17.png?resize=426%2C526&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/15/la-tomba-di-dio-un-libro-di-giulio-meotti-sullo-sterminio-dei-cristiani-in-medio-oriente-complicita-e-silenzi/" rel="bookmark" title="LA TOMBA DI DIO. UN LIBRO DI GIULIO MEOTTI SULLO STERMINIO DEI CRISTIANI IN MEDIO ORIENTE. COMPLICITÀ E SILENZI. " >
            			<p><span></span>LA TOMBA DI DIO. UN LIBRO DI GIULIO MEOTTI SULLO STERMINIO DEI CRISTIANI IN MEDIO ORIENTE. COMPLICITÀ E SILENZI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/04/14/la-spiaggia-e-la-sabbiera-un-libro-sulla-cina-del-maestro-aurelio-porfiri/" title="LA SPIAGGIA E LA SABBIERA. UN LIBRO SULLA CINA DEL MAESTRO AURELIO PORFIRI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9262" data-permalink="https://www.marcotosatti.com/2019/04/14/la-spiaggia-e-la-sabbiera-un-libro-sulla-cina-del-maestro-aurelio-porfiri/laspiaggiaelasabbiera/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?fit=200%2C325&amp;ssl=1" data-orig-size="200,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laspiaggiaelasabbiera" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=185%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/04/laspiaggiaelasabbiera.jpg?resize=200%2C325&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/04/14/la-spiaggia-e-la-sabbiera-un-libro-sulla-cina-del-maestro-aurelio-porfiri/" rel="bookmark" title="LA SPIAGGIA E LA SABBIERA. UN LIBRO SULLA CINA DEL MAESTRO AURELIO PORFIRI. " >
            			<p><span>14 Aprile 2019</span>LA SPIAGGIA E LA SABBIERA. UN LIBRO SULLA CINA DEL MAESTRO AURELIO PORFIRI.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2019\/04\/18\/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica\/":9306};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/04/18/appuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.1.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"f3218944f4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F04%2F18%2Fappuntamenti-da-ricordare-la-babele-dellera-bergoglio-e-la-vii-edizione-della-buona-stampa-cattolica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'118770250',post:'9306',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '9306' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
