<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  LAICI DA TUTTO IL MONDO CHIEDONO AI VESCOVI:  ROMPETE IL SILENZIO SULLA CRISI DELLA CHIESA! OGGI MANIFESTANO A ROMA. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.0.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"8726","token":"88614ddb15","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F02%2F19%2Flaici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F02%2F19%2Flaici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LAICI DA TUTTO IL MONDO CHIEDONO AI VESCOVI:  ROMPETE IL SILENZIO SULLA CRISI DELLA CHIESA! OGGI MANIFESTANO A ROMA." />
<meta property="og:url" content="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/" />
<meta property="og:description" content="Marco Tosatti Oggi a Roma, una delle piazze più centrali, quella di San Silvestro, sarà occupata per un’ora, dalle 14 alle 15, da decine di fedeli cattolici provenienti da tutto il mondo. Un evento…" />
<meta property="article:published_time" content="2019-02-19T08:32:46+00:00" />
<meta property="article:modified_time" content="2019-02-19T08:32:55+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?fit=427%2C640&amp;ssl=1" />
<meta property="og:image:width" content="427" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="LAICI DA TUTTO IL MONDO CHIEDONO AI VESCOVI:  ROMPETE IL SILENZIO SULLA CRISI DELLA CHIESA! OGGI MANIFESTANO A ROMA." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?fit=427%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-8726 single-format-standard laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-8726" class="post-8726 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-abusi tag-de-mattei tag-san-silvestro tag-silenzio tag-vescovi">
	
			

			<!-- post title -->
			<h1>
				LAICI DA TUTTO IL MONDO CHIEDONO AI VESCOVI:  ROMPETE IL SILENZIO SULLA CRISI DELLA CHIESA! OGGI MANIFESTANO A ROMA.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">19 Febbraio 2019</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comments">47 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=258%2C387" alt="" class="wp-image-8727" width="258" height="387" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?w=427&amp;ssl=1 427w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=250%2C375&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=120%2C180&amp;ssl=1 120w" sizes="(max-width: 258px) 100vw, 258px" data-recalc-dims="1" /></figure></div>



<p style="background-color:#1e92c3;text-align:center" class="has-text-color has-background has-medium-font-size has-luminous-vivid-amber-color"><strong><em>Marco Tosatti</em></strong></p>



<p style="color:#1191c8" class="has-text-color"><strong><em>Oggi a Roma, una delle piazze più centrali, quella di San Silvestro, sarà occupata per un’ora, dalle 14 alle 15, da decine di fedeli cattolici provenienti da tutto il mondo. Un evento straordinario, per chiedere ai vescovi – quelli che si riuniscono dal 21 in Vaticano a discutere di abusi sui minori, ma non solo: a tutti i vescovi del mondo – di rompere il silenzio sulla crisi morale e dottrinale che sta devastando la Chiesa. Qui sotto pubblichiamo il manifestino di presentazione della manifestazione, che ci è stato inviato: e non è un caso che questo evento così straordinario e particolare si svolga a piazza San Silvestro, dove dal XII secolo è custodita una reliquia attribuita a San Giovanni Battista: l’uomo che non ebbe paura di parlare chiaramente, e che per il suo coraggio e sincerità perse la vita. Piazza San Silvestro è certamente uno dei luoghi più centrali del centro di Roma: a qualche decina di metri da Palazzo Chigi e da Montecitorio, alla base di via del Tritone e dietro il quartiere del lusso e dei commerci eleganti: Via Frattina, Via Condotti, Piazza di Spagna.&nbsp;</em></strong></p>



<p>Subito dopo, nella sede della Stampa Estera, si svolgerà un incontro con alcuni dei partecipanti e organizzatori della manifestazione, sotto il titolo: “Interrogativi sulla crisi morale della Chiesa cattolica”, così presentata: “Alla vigilia del summit vaticano sulla questione degli abusi sessuali i rappresentanti di diverse realtà internazionali che si battono per la difesa della vita e della famiglia risponderanno presso la Stampa estera di Roma &#8211; dopo una breve introduzione &#8211; alle domande in materia poste dai media”.</p>



<p style="text-align:center">Intervengono:</p>



<p>. John Smeaton (GB), presidente della Society for the Protection of the Unborn Child</p>



<p>. Michael Matt (USA), direttore della rivista Remnant</p>



<p>. Scott Schittl (Canada), rappresentante del portale LifeSiteNews</p>



<p>. Julio Loredo (Perù), socio fondatore di Tradición y Acción por un Perú Mayor</p>



<p>. Jean-Pierre Maugendre (Francia), presidente di Renaissance Catholique</p>



<p>. Arkadiusz Stelmach (Polonia) – Vice-Presidente dell’Istituto Piotr Skarga</p>



<p>. Roberto de Mattei (Italia), presidente della Fondazione Lepanto</p>



<p>Modera: Giuseppe Rusconi.</p>



<p></p>



<p style="text-align:center"><strong>In silenzio per abbattere il muro del silenzio!</strong></p>



<p>Siamo laici cattolici, provenienti da tutta Italia e da ogni parte del mondo. Partecipiamo a questa manifestazione a titolo personale, o a nome di associazioni e testate giornalistiche accomunate dall’amore per la Chiesa, la sua dottrina e le sue istituzioni. Siamo riuniti per questo evento sotto il nome di Acies ordinata, un appellativo che la tradizione della Chiesa riserva a Maria SS.ma, che raccoglie l’esercito dei suoi fedeli e sconfigge i suoi nemici: terribilis ut castrorum acies ordinata (Cantico dei Cantici, 6, 3; 6,9). Figli della Chiesa militante, siamo qui per professare pubblicamente la nostra fede cattolica, ma anche per rompere il muro del silenzio. Il silenzio tombale dei Pastori della Chiesa di fronte ad una crisi dottrinale e morale senza precedenti.</p>



<p>La Chiesa di San Silvestro in Capite, in questa piazza, contiene la reliquia della testa di san Giovanni Battista. Il precursore del Messia fu ridotto al silenzio da Erode, ma la sua lingua muta continua a parlare ai nostri cuori. Siamo in piedi, in maniera rispettosa e ordinata, per esprimere simbolicamente la resistenza di chi davanti al silenzio non si piega. Abbiamo nelle mani il Santo Rosario e leggiamo dei testi della Tradizione cattolica, perché alimentiamo la nostra resistenza alla preghiera e allo studio, convinti che solo nel raccoglimento si prepara l’azione.&nbsp;</p>



<p>&nbsp;Il vertice dei presidenti delle Conferenze episcopali, che si apre il 21 febbraio alla presenza del Santo Padre, è un’occasione storica per affrontare non solo il tema degli abusi sessuali sui minori, ma il tema della corruzione morale, che comprende ogni violazione della legge divina e naturale, a cominciare dalla terribile piaga dell’omosessualità.</p>



<p>&nbsp;Il nostro è un appello ai Vescovi silenziosi perché qualcuno tra loro, abbia il coraggio di rompere il silenzio. Ci sarà qualche Pastore che oserà dire la verità al Santo Padre? La Chiesa non teme la Verità, perché la Chiesa annuncia al mondo la Verità del Suo Capo e Fondatore, Gesù Cristo. E’ soprattutto a Lui che ci rivolgiamo con questo atto simbolico, affinché in questi tempi calamitosi, venga in soccorso della nostra debolezza e con una sola Parola, salvi la Sua Chiesa.&nbsp;</p>



<p>Domine ne sileas (Ps 34, 22) Signore non tacere!</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=219%2C328" alt="" class="wp-image-8727" width="219" height="328" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?w=427&amp;ssl=1 427w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=250%2C375&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=120%2C180&amp;ssl=1 120w" sizes="(max-width: 219px) 100vw, 219px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p style="text-align:center" class="has-text-color has-medium-font-size has-vivid-red-color"><strong><em>Oggi è il 170° giorno in cui il pontefice regnante non ha, ancora, risposto.</em></strong></p>



<p style="text-align:center"><strong><em>Quando ha saputo che McCarrick era un un uomo perverso, un predatore omosessuale seriale?</em></strong></p>



<p style="text-align:center"><strong><em>È vero o non è vero che mons. Viganò l’ha avvertita il 23 giugno 2013?</em></strong></p>



<p style="text-align:center" class="has-text-color has-vivid-red-color"><strong><em>Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi, e risponda”.</em></strong></p>



<hr class="wp-block-separator"/>



<h4><a href="http://www.lastampa.it/tosatti"><em><strong>Questo&nbsp;blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto. &nbsp;Per chi fosse interessato al lavoro già svolto, ecco il link a&nbsp;San Pietro e Dintorni.</strong></em></a></h4>



<h4><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>



<h4><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>



<h4><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della&nbsp;Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>



<hr class="wp-block-separator"/>



<p style="background-color:#2b94c1;text-align:center" class="has-text-color has-background has-medium-font-size has-luminous-vivid-amber-color"><em><strong>Libri di Marco Tosatti</strong></em></p>



<p style="text-align:center" class="has-text-color has-vivid-red-color"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="8698" data-permalink="https://www.marcotosatti.com/2019/02/18/dispacci-dalla-cina-democrazia-si-ma-quale-il-rischio-huawei/uno-stilum-nella-carne-cover-4-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno-stilum-nella-carne-cover-4" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024&amp;ssl=1" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=257%2C409" alt="" class="wp-image-8698" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?w=1410&amp;ssl=1 1410w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191&amp;ssl=1 120w" sizes="(max-width: 900px) 100vw, 900px" /></figure></div>



<hr class="wp-block-separator"/>



<hr class="wp-block-separator"/>



<p><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" alt="" class="wp-image-5416" width="159" height="238" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333&amp;ssl=1 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180&amp;ssl=1 120w" sizes="(max-width: 159px) 100vw, 159px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" alt="" class="wp-image-5415" width="251" height="251" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218&amp;ssl=1 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 251px) 100vw, 251px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">&nbsp; SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" alt="" class="wp-image-5417" width="168" height="252" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333&amp;ssl=1 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180&amp;ssl=1 120w" sizes="(max-width: 168px) 100vw, 168px" /></figure></div>



<h4><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">&nbsp; PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" alt="" class="wp-image-5954" width="183" height="235" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154&amp;ssl=1 120w" sizes="(max-width: 183px) 100vw, 183px" /></figure></div>



<h4><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">&nbsp; Padre Pío contra Satanás</a></h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="8727" data-permalink="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/acies-ordinata/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?fit=427%2C640&amp;ssl=1" data-orig-size="427,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acies Ordinata" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=427%2C640&amp;ssl=1" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=271%2C406" alt="" class="wp-image-8727" width="271" height="406" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?w=427&amp;ssl=1 427w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=250%2C375&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Acies-Ordinata.jpg?resize=120%2C180&amp;ssl=1 120w" sizes="(max-width: 271px) 100vw, 271px" data-recalc-dims="1" /></figure></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=LAICI%20DA%20TUTTO%20IL%20MONDO%20CHIEDONO%20AI%20VESCOVI%3A%20%20ROMPETE%20IL%20SILENZIO%20SULLA%20CRISI%20DELLA%20CHIESA%21%20OGGI%20MANIFESTANO%20A%20ROMA.%20https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F02%2F19%2Flaici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8726" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8726" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8726" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8726" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8726" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/abusi/" rel="tag">abusi</a>, <a href="https://www.marcotosatti.com/tag/de-mattei/" rel="tag">de mattei</a>, <a href="https://www.marcotosatti.com/tag/san-silvestro/" rel="tag">san silvestro</a>, <a href="https://www.marcotosatti.com/tag/silenzio/" rel="tag">silenzio</a>, <a href="https://www.marcotosatti.com/tag/vescovi/" rel="tag">Vescovi</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                47 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-66256">
				<div id="div-comment-66256" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66256">
			19 Febbraio 2019 @ 6:45 pm</a>		</div>

		<p>SILENZIO = atteggiamento imposto dall&#8217;uomo della<br />
                     misericordina  privo di carità<br />
CARITA&#8217;  =  la Virtù che produce la PACE -non come la<br />
                    dà il mondo- e apre il cuore di DIO.<br />
PACE =  dono di  Gesù Cristo ai suoi discepoli perché la<br />
              donassero agli evangelizzati,  per diventare<br />
              pietre vive della Sua Sposa la Santa Chiesa<br />
DIO  = Colui che E&#8217; tutto, e di tutto dobbiamo rendere<br />
            conto, compresi i silenzi privi di carità.<br />
GESU&#8217; CRISTO =  è la Parola  di VERITA&#8217; del Padre.<br />
VERITA&#8217; = ci fa liberi.</p>
<p>Resta con noi Signore&#8230;<br />
W Cristo Re dell&#8217;Universo</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66256#respond' onclick='return addComment.moveForm( "div-comment-66256", "66256", "respond", "8726" )' aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-66248">
				<div id="div-comment-66248" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mazzarino</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66248">
			19 Febbraio 2019 @ 6:05 pm</a>		</div>

		<p>Quando a Copacabana i vescovi sudamericani accolsero Bergoglio sculettando guidati da un animatore sui generis molti commenti sul web titolavano &#8220;storico&#8221;.  Ero tristemente d&#8217;accordo. Si era vero. Era un evento storico. Mai visto prima. Il 28 febbraio 2013 era morta per mano di un Papa Santa Romana Chiesa. Nell&#8217;estate 2013 con Bergoglio era iniziata la demolizione e quegli ancheggiamenti gerarchici lo certificavano. Poi vennero i balli in chiesa i tango e lo zoo in Piazza S. Pietro etc etc. Tappe forzate della demolizione. Oggi avviene un altro fatto. Da chi scrive auspicato almeno quattro anni fa. Laici cristiani richiamano la gerarchia ai propri doveri contro un &#8220;papa&#8221;. Storico! Mai accaduto in 2000 anni di Cristianità. Presto potrebbe essere la volta di manifestazioni anti &#8220;papali&#8221; in Piazza S. Pietro. Purtroppo l&#8217;incurabile concilioma vaticanosecondista affligge l&#8217;intera gerarchia cattolica attuale. Ed è molto improbabile che qualche vescovo raccolga l&#8217;appello. Diverso è per i giovani sacerdoti. Loro hanno l&#8217;intera vita davanti. Hanno impostato la loro vita per Cristo e per le anime dei fedeli. Il CVII non lo conoscono neppure e di certo non hanno offero la loro vita per questo. Dunque potrebbero accogliere l&#8217;appello. E&#8217; l&#8217;unca cosa che temono Bergoglio e i suoi mandanti. E&#8217; una cosa che loro vaticansecondisti terminali non riescono a comprendere. Da quei giovani sacerdoti non malati verrà la nuova gerarchia. Quella che farà rifiorire Santa Romana Chiesa. Storico! Stiamo vivendo tempi formidabili e forse, per rabbia o tristezza, non ce accorgiamo neppure.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66248#respond' onclick='return addComment.moveForm( "div-comment-66248", "66248", "respond", "8726" )' aria-label='Rispondi a Mazzarino'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-66239">
				<div id="div-comment-66239" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Falcometa</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66239">
			19 Febbraio 2019 @ 4:24 pm</a>		</div>

		<p>Da leggere:<br />
Vaticano II: Dal “mito della sostituzione” alla religione noachita&#8221;</p>
<p><a href="http://www.unavox.it/ArtDiversi/DIV2828_Laurigan_Dalla_sostituzione_al_noachismo.html" rel="nofollow">http://www.unavox.it/ArtDiversi/DIV2828_Laurigan_Dalla_sostituzione_al_noachismo.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66239#respond' onclick='return addComment.moveForm( "div-comment-66239", "66239", "respond", "8726" )' aria-label='Rispondi a Falcometa'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-66276">
				<div id="div-comment-66276" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66276">
			19 Febbraio 2019 @ 9:54 pm</a>		</div>

		<p>FALCOMETA ,<br />
 molto interessante . Ma visti i prodromi come procederà la cosa ?<br />
Ci vorrebbe il miracolo di Lazzaro per far risorgere la Chiesa .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66276#respond' onclick='return addComment.moveForm( "div-comment-66276", "66276", "respond", "8726" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-66236">
				<div id="div-comment-66236" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66236">
			19 Febbraio 2019 @ 3:40 pm</a>		</div>

		<p>Gesù ha dato il potere delle Chiavi a Pietro dopo che lui ha confessato la FEDE, per cui l&#8217;autorità di Pietro si estende fin dove si estende la fede della Chiesa e nulla più, e perciò è bene ricordare questo al Papa.<br />
Ma per chi considera questo Papa legittimo (non ci sono prove che non lo sia), la protesta non deve diventare &#8220;politica&#8221;. Nessun colpo di stato.<br />
Non sto criticando questa iniziativa, l&#8217;importante è che non venga monopolizzata da anticonciliaristi, lefreviani, sedevancatisti, ecc.<br />
A volte affermare a voce alta la Verità, come ha fatto Muller, può essere molto significativo.<br />
Se ne risente chi ha la coda di paglia.<br />
Altre volte invece occorre fare come Paolo con Pietro o come Santa Caterina da Siena.<br />
Che i laici si facciano sentire è importante, perché forse stavolta la difesa della dottrina della fede spetta soprattutto a loro</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66236#respond' onclick='return addComment.moveForm( "div-comment-66236", "66236", "respond", "8726" )' aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-66266">
				<div id="div-comment-66266" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luigi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66266">
			19 Febbraio 2019 @ 7:58 pm</a>		</div>

		<p>Due cose.<br />
1 la manifestazione è stata organizzata dal solito barone politicante De Mattei e almeno 3 delle associazioni aderenti sono a lui contigue. Sicuro quindi che il monopolio sia degli anticonciliaristi, quindi non cattolici.</p>
<p>2 Muller dopo il manifesto è stato intervistato da un giornale tedesco e ha dichiarato chiaramente che il Papa è perfettamente ortodosso.</p>
<p>Concludo con una riflessione. Ci si lamenta di una chiesa mondanizzata e sentiamo lezioni continue da persone come queste. Ma cos&#8217;è se non mondanità esibirsi in pubblico per parlare con Dio? Dio ha in mano il destino della Chiesa ed eventi come questi sono rivolti agli uomini, non a Lui. La prossima volta digiunino in silenzio e preghino in chiesa, senza twitter o altre trovate esibizionistiche. Come stiamo facendo in tanti, senza bisogno di metterci in mostra.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66266#respond' onclick='return addComment.moveForm( "div-comment-66266", "66266", "respond", "8726" )' aria-label='Rispondi a Luigi'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-66277">
				<div id="div-comment-66277" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66277">
			19 Febbraio 2019 @ 9:58 pm</a>		</div>

		<p>@Igino, non sono affatto d&#8217;accordo su quanto affermi si Plinio Correa de Oliveira.<br />
Voglio solo aggiungere che se ora in Brasile ha vinto la destra di Bolsonaro, forse è perché i semi che ha piantato lui a suo tempo, stanno germogliando. Finalmente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66277#respond' onclick='return addComment.moveForm( "div-comment-66277", "66277", "respond", "8726" )' aria-label='Rispondi a Mary'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-66282">
				<div id="div-comment-66282" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GASTÓN</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66282">
			19 Febbraio 2019 @ 10:42 pm</a>		</div>

		<p>&#8220;anticonciliaristi, quindi non cattolici&#8221; Haría falta saber qué quiere decir Vd con eso de &#8220;anticonciliarista&#8221; y mientras no lo determine su afirmación es una tontería. ¿O es que pretende que nos tomemos todo el volumen de textos conciliares como una colección de dogmas de Fe? Y eso con un concilio pastoral y no dogmático.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66282#respond' onclick='return addComment.moveForm( "div-comment-66282", "66282", "respond", "8726" )' aria-label='Rispondi a GASTÓN'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-66293">
				<div id="div-comment-66293" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gian</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66293">
			20 Febbraio 2019 @ 5:46 am</a>		</div>

		<p>&#8220;Come stiamo facendo in tanti, senza bisogno di metterci in mostra.&#8221; Ecco che in mostra ti sei messo&#8230;<br />
Cosa ci trovi di sbagliato ad una manifestazione silenziosa di 100 persone, che cercano di contrastare una massiccia deriva dittatoriale, dotata di tutti i mezzi per perfezionare l&#8217;inganno, compresi i media di ogni genere e grado? Stai aspettando che siano le pietre a gridare al tuo posto? O non è lecito piuttosto alzarsi in piedi e affermare con coraggio e schiena dritta che quello che ci stanno imponendo è contrario alla Verità?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66293#respond' onclick='return addComment.moveForm( "div-comment-66293", "66293", "respond", "8726" )' aria-label='Rispondi a Gian'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-66273">
				<div id="div-comment-66273" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66273">
			19 Febbraio 2019 @ 9:31 pm</a>		</div>

		<p>@ Astore : &#8220;anticonciliaristi, lefreviani, sedevancatisti,&#8221;: che brutta gente, mica c possiamo mischiare con loro, vero signor Astore? ma non si riscorda le parole di NSGC &#8220;beati voi quando vi insulteranno, ecc&#8230;&#8221;, e chi è stato più insultato in questi anni di quella gente lì? e chi è stato più     lodato ed osannato di Beroglio e dei suoi giannizzeri, apostati, eretici e traditori al 100%, anzi al 101% se fosse possibile violentare la statistica come loro stanno facendo con la razionalità    , oltre che con 2000 anni di fede cristiana e cattolica. Alla larga dal conformismo conciliarista, lotta dura senza paura, come dicevano loro 60 anni fa (fa rivoluzionari a dittatori, come i giacobini, i bolscevichi, i maoisti, ecc.). L J C !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66273#respond' onclick='return addComment.moveForm( "div-comment-66273", "66273", "respond", "8726" )' aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-66230">
				<div id="div-comment-66230" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66230">
			19 Febbraio 2019 @ 2:12 pm</a>		</div>

		<p>Lasciando perdere le pliniate di qualcuno dei relatori, comunico che al cardinale O&#8217;Malley, ossia colui che per primo propose un summit a Roma per discutere il problema degli abusi sessuali, non verrà dato modo di parlare nel summit in Vaticano. Il tutto perché verosimilmente è sgradito a Bergoglio dato che lo criticò per la sua copertura di vescovi colpevoli e gli insulti alle vittime che denunciavano.<br />
Altro che papa Francesco mandato dallo Spirito per risolvere tutto.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66230#respond' onclick='return addComment.moveForm( "div-comment-66230", "66230", "respond", "8726" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-66238">
				<div id="div-comment-66238" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Mary</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66238">
			19 Febbraio 2019 @ 3:46 pm</a>		</div>

		<p>@Igino, che significa &#8220;pliniate&#8221;? Hai qualcosa contro Plinio Correia de Oliveira? Se si, cosa?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66238#respond' onclick='return addComment.moveForm( "div-comment-66238", "66238", "respond", "8726" )' aria-label='Rispondi a Mary'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-66264">
				<div id="div-comment-66264" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66264">
			19 Febbraio 2019 @ 7:43 pm</a>		</div>

		<p>Le sue ricostruzioni storiche fanno acqua. Il suo elitismo è snobismo mascherato. I suoi seguaci, poi, sono altrettanto fanatici ideologizzati della loro controparte progressista: si limitano a ripetere i loro luoghi comuni &#8220;tradizionalisti&#8221; esattamente come quegli altri ripetono le banalità progressiste, e alla luce delle loro convinzioni denigrano tutti coloro che non corrispondono ad esse senza rendersi conto né dei fatti contrastanti con la loro ideologia né del reale animo delle persone. Si vedano le grottesche critiche  a De Gasperi (visto come un venduto ai comunisti) o l&#8217;acritica esaltazione delle destre italiane, come se allearsi coi missini fosse necessariamente più sano che allearsi coi socialcomunisti o come se a destra ci fosse necessariamente più religiosità. Oppure la demonizzazione di Maritain, che può aver peccato di ingenuità nel suo giudizio sul comunismo ma non era certo un filocomunista né un modernista (e piaceva agli intellettuali cattolici anticomunisti di Oltrecortina). Non parliamo poi dell&#8217;equivoco (voluto?) per cui i sedicenti tradizionalisti alla Evola sono transitati (o fingono di apparentarsi) al cattolicesimo, che è ben altra cosa.<br />
L&#8217;unico merito di Plinio è di aver rivendicato uno spazio politico cattolico a destra in un periodo in cui tutti si spostavano a sinistra credendo alle &#8220;magnifiche sorti e progressive&#8221;, e di aver mantenuto fermo il richiamo alla Chiesa preconciliare mentre tutti facevano a gara a denigrarla. Ma non basta per farne un profeta né uno studioso.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66264#respond' onclick='return addComment.moveForm( "div-comment-66264", "66264", "respond", "8726" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-66226">
				<div id="div-comment-66226" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">rita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66226">
			19 Febbraio 2019 @ 1:12 pm</a>		</div>

		<p>Sono molto commossa. Che meraviglia! finalmente i laici di tutto il mondo rompono il muro dell&#8217;omertà e iniziano a farsi vedere e sentire.<br />
Stiamo vivendo il tempo della grande tribolazione nella Chiesa cattolica e, purtroppo, questa atmosfera di confusione si riflette poi in tutti i vari settori della società.<br />
Molti anni fa gli agglomerati urbani, infatti, vivevano all&#8217;ombra del campanile dove ci si recava non solo per la S. Messa domenicale ma anche per confrontarsi con una figura luminosa ed esemplare, un faro cui tutti si relazionavano per consigli e dubbi, il sacerdote.<br />
Oggi il sacerdote è ridotto ad un automa che celebra la Messa senza entusiasmo, oppure balla in chiesa, oppure ha trasformato le navate in una passerella per sfilate di moda, oppure fa spettacoli poco consoni con la religiosità&#8230; Oppure,  è depresso, inaridito, silenzioso&#8230;come bloccato  da qualcosa che non gli permette di pronunciare una sola parola buona. CHE TRISTEZZA!!!<br />
Dove la causa di questo ginepraio diabolico?<br />
All&#8217;orgoglio, alla paura, alla superbia, al potere, alla cupidigia, all&#8217;invidia&#8230;insomma al maligno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66226#respond' onclick='return addComment.moveForm( "div-comment-66226", "66226", "respond", "8726" )' aria-label='Rispondi a rita'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-66223">
				<div id="div-comment-66223" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66223">
			19 Febbraio 2019 @ 12:39 pm</a>		</div>

		<p>Commento di Scarpe Grosse (poi ve lo traduco e ve lo spiego):<br />
L&#8217;è ura de finila con sta menada del pastur e de le pegore. Me so mia na pegora: so n&#8217;om cumpagn de lur e lur i è om cumpagn de me..<br />
Traduzione: E&#8217; ora di smetterla con questa storiella del pastore e delle pecore. Io sono un uomo come loro e loro sono uomini come me.</p>
<p>Questa manifestazione, alla quale il Signore non mancherà di dare il suo appoggio e la sua ispirazione, è un sussulto di dignità dei laici verso un clericalismo mai nella storia della  Chiesa così manifesto come in papa Francesco e nei suoi accoliti ed epigoni. E&#8217; ora di dire BASTA!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66223#respond' onclick='return addComment.moveForm( "div-comment-66223", "66223", "respond", "8726" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-66225">
				<div id="div-comment-66225" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66225">
			19 Febbraio 2019 @ 1:11 pm</a>		</div>

		<p>Ok, ma smetterla con questa storia di pecore e pastori é smetterla con i Vangeli, da dove mi sembra essere tratta. Per non dire che senza pecore e pastori, cioe&#8217;, senza gerarchia, la Chiesa Cattolica é impossibile. Bisogna dire la verita&#8217;, che questi vescovi della falsa chiesa bergogliana non sono vescovi. Per una volta, &#8220;Sua Santita&#8217;&#8221; ha detto bene: bisogna una Chiesa in uscita, in uscita per molto lontano dal Vaticano.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66225#respond' onclick='return addComment.moveForm( "div-comment-66225", "66225", "respond", "8726" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-66228">
				<div id="div-comment-66228" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66228">
			19 Febbraio 2019 @ 1:59 pm</a>		</div>

		<p>Certo la metafora del pastore, del gregge, delle pecore, dei lupi è biblica ed è parola di Dio. Ma agiografi ed evangelisti, riproponendo questa immagine, ci parlano di un Gesù vissuto venti secoli fa parlando ad un popolo di analfabeti e di pastori per far capire loro determinati concetti. Come quando parla di reti, di pesci e di pescatori. Queste immagini ancora oggi possono, anzi sono, molto suggestive, ma sono immagini sulla base delle quali occorre elaborare concetti teologicamente e antropologicamente validi ed attuali e non solo discorsi sentimentaloidi e pro domo di sé come fa il papa Bergoglio che nel suo modo di fare è più simile ad uno stregone con le penne di struzzo in testa, che ad un vicario di Cristo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66228#respond' onclick='return addComment.moveForm( "div-comment-66228", "66228", "respond", "8726" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-66212">
				<div id="div-comment-66212" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Tadeusz Zawadzki</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66212">
			19 Febbraio 2019 @ 12:19 pm</a>		</div>

		<p>Aggiungo la mia preghiera per la santità della Chiesa.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66212#respond' onclick='return addComment.moveForm( "div-comment-66212", "66212", "respond", "8726" )' aria-label='Rispondi a Tadeusz Zawadzki'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-66210">
				<div id="div-comment-66210" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66210">
			19 Febbraio 2019 @ 12:06 pm</a>		</div>

		<p>Fin quando non si troverà il coraggio di chiamare le cose con il proprio nome e la forza di puntare il dito contro coloro che si queste eresie le insegnano o per viltà o interesse personale fingono di non vederle. Non si verrà mai a capo di nulla.<br />
Ci vuole un coraggio da LEONI per difendere la fede. Se a Lepanto il Papa avesse mandato 4 diplomatici per trattare con califfo oggi il problema della fede in Cristo non si potrebbe perché saremmo tutti quanti musulmani.<br />
Speriamo che questo ulteriore grande convegno possa servire a chiarire le cose una volta per tutte, anche se visti i precedenti non è escluso che tutto possa finire in un&#8217;altra gigantesca bolla di sapone.<br />
Perché unicamente di buone intenzioni &#8220;è lastricata la strada che conduce all&#8217;inferno&#8221;.<br />
Il Santo Padre per essere veramente Santo ha il dovere di proclamare le Cose Sante di Dio e non quelle comode ma false che preferiscono sentirsi dire gli uomini &#8230;e tutti questi esimi relatori lo sanno! &#8230;Perfettamente!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66210#respond' onclick='return addComment.moveForm( "div-comment-66210", "66210", "respond", "8726" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-66219">
				<div id="div-comment-66219" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66219">
			19 Febbraio 2019 @ 12:28 pm</a>		</div>

		<p>Mi scuso per gli errori commessi confidando troppo nell&#8217;intelligenza del telefono. Comunque spero che quanto ho voluto dire sia chiaro a tutti.<br />
“Sia invece il vostro parlare sì, sì; no, no; il di più viene dal maligno” (Mt.5, 21-37)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66219#respond' onclick='return addComment.moveForm( "div-comment-66219", "66219", "respond", "8726" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-66245">
				<div id="div-comment-66245" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Laico Luciano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66245">
			19 Febbraio 2019 @ 5:50 pm</a>		</div>

		<p>Questo e&#8217; il tempio del giudizio tra il Bene e il Male&#8230;..Satana contro Dio sulla appartenenza  e Identità&#8217; di Paterina&#8217; Giovanni 8:44.<br />
Include tutta la umanità&#8217; perche&#8217; Cristo ritorna per Salvare tutti cattolici e non.<br />
A ognuno il proprio Giudizio.<br />
Cio&#8217; che Legherete sulla Terra sara&#8217; Legato anche in Cielo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66245#respond' onclick='return addComment.moveForm( "div-comment-66245", "66245", "respond", "8726" )' aria-label='Rispondi a Laico Luciano'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-66204">
				<div id="div-comment-66204" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sulcitano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66204">
			19 Febbraio 2019 @ 11:12 am</a>		</div>

		<p>Anche io,  con la mia umile preghiera di figlio sofferente per la Chiesa assediata e tradita, sarò  unito in preghiera in  piazza San Silvestro con il fedele popolo che Dio ama,sotto la potente intercessione di Maria Santissima, nostra Regina e Madre.<br />
SIA  LODATO GESÙ  CRISTO!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66204#respond' onclick='return addComment.moveForm( "div-comment-66204", "66204", "respond", "8726" )' aria-label='Rispondi a Sulcitano'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-66198">
				<div id="div-comment-66198" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">MASSIMO S</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66198">
			19 Febbraio 2019 @ 10:41 am</a>		</div>

		<p>Chi, come me è lontano e non può partecipare, può comunque pregare, e non solamente oggi, ma costantemente, perché il cuore di pietra di alcuni nostri pastori si lasci trasformare dalla Verità in un cuore di carne. Chiediamo la efficacissima intercessione della nostra Santa Madre Celeste.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66198#respond' onclick='return addComment.moveForm( "div-comment-66198", "66198", "respond", "8726" )' aria-label='Rispondi a MASSIMO S'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-66189">
				<div id="div-comment-66189" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Valeria Fusetti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66189">
			19 Febbraio 2019 @ 10:05 am</a>		</div>

		<p>Abito in montagna, quasi ai confini della Francia per cui essere presente a Roma non mi è possibile, ma posso fare tre cose a) inviare alla redazione di Radici Cristiane una e-mail di solidarietà e presenza spirituale; b) digiuno, c) pregare, dalle 14 alle 15 il Santo Rosario (le 3 Corone), e la Preghiera completa dell&#8217; esorcismo di Papa Leone XIII. Aggiungendo, all&#8217; Esorcismo, le frasi che furono levate durante il pontificato di Pio XI &#8221; per prudenza, perché non fossero mal interpretate&#8221;, che a parere di Socci sono le stesse motivazioni per cui il 3 Segreto di Fatima non è stato interamente rivelato. &#8221; Ecco la Chiesa, Sposa dell&#8217; Agnello Immacolato, satura di amarezza e abbeverata di veleno da nemici molto astuti; essi hanno posato le loro empie mani su tutto quello che c&#8217; è di più sacro. Laddove fu istituita la sede del beato Pietro e la cattedra della verità, là hanno posto il trono della loro abominazione nell&#8217; empieta&#8217;; in modo che colpito il pastore, il gregge possa essere disperso&#8221;. Forse è arrivato il momento di ripristinare l&#8217; esorcismo in tutta la sua integrità. Per chi avesse degli scrupoli può essere considerato come preghiera privata ( fonte <a href="http://www.piccolifiglidellaluce.it" rel="nofollow">http://www.piccolifiglidellaluce.it</a>). In cordibus Jesus et Mariae.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66189#respond' onclick='return addComment.moveForm( "div-comment-66189", "66189", "respond", "8726" )' aria-label='Rispondi a Valeria Fusetti'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-66207">
				<div id="div-comment-66207" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66207">
			19 Febbraio 2019 @ 11:24 am</a>		</div>

		<p>Leone xiii scrisse questa preghiera al tempo subito successivo della presa di Roma. Il papa era segregato in Vaticano, Roma era in mano ad empi massoni. Lui era il pastore &#8216;percosso&#8217; e il trono delle abominazioni e dell&#8217;empieta al posto di là dove era la sede della verità era il governo &#8216;italiano&#8217; che aveva occupato Roma.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66207#respond' onclick='return addComment.moveForm( "div-comment-66207", "66207", "respond", "8726" )' aria-label='Rispondi a Lucis'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-66241">
				<div id="div-comment-66241" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vittorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66241">
			19 Febbraio 2019 @ 4:36 pm</a>		</div>

		<p>@ lucis</p>
<p>Questo potrebbe essere interessante per chi come voi pensate sempre a un eta&#8217; dell&#8217; oro. Se non erro dopo Leone<br />
XIII venne Benedetto XV e poi Pio XI due papi discussi a cui dal punto di vista della mera lobby omosessuale e non i papi sucessivi fanno un baffo. Furono i persecutori di padre Pio. Chissa&#8217; se il libro bianco di Brunatto, CON LE documentazioni , potesse uscire. Forse il concilio fu una conseguenza di un &#8216;iniquita&#8221; prima?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66241#respond' onclick='return addComment.moveForm( "div-comment-66241", "66241", "respond", "8726" )' aria-label='Rispondi a Vittorio'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-66247">
				<div id="div-comment-66247" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66247">
			19 Febbraio 2019 @ 5:56 pm</a>		</div>

		<p>???? Non capisco la sua obiezione. Io volevo semplicemente dire che a mio avviso la preghiera di Leone xiii che di solito è interpretata come profezia che si riferisce alla crisi della Chiesa dei nostri tempi, io credo che si riferisse invece alla realtà politica del suo tempo. Non una profezia, ma una preghiera che descriveva ciò che la Chiesa stesse  allora subendo per mano dei massoni del  Risorgimento.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66247#respond' onclick='return addComment.moveForm( "div-comment-66247", "66247", "respond", "8726" )' aria-label='Rispondi a Lucis'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-66208">
				<div id="div-comment-66208" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vittorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66208">
			19 Febbraio 2019 @ 11:35 am</a>		</div>

		<p>La ringrazio della segnalazione.Se non erro pure papa Francesco ha consigliato questa preghiera o incompleta? Hrazie</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66208#respond' onclick='return addComment.moveForm( "div-comment-66208", "66208", "respond", "8726" )' aria-label='Rispondi a Vittorio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-66211">
				<div id="div-comment-66211" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Fabrizio Giudici</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66211">
			19 Febbraio 2019 @ 12:14 pm</a>		</div>

		<p>Brava Valeria. E si associano in tanti, compreso il sottoscritto, che purtroppo non hanno potuto esserci.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66211#respond' onclick='return addComment.moveForm( "div-comment-66211", "66211", "respond", "8726" )' aria-label='Rispondi a Fabrizio Giudici'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-66220">
				<div id="div-comment-66220" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66220">
			19 Febbraio 2019 @ 12:33 pm</a>		</div>

		<p>Mi associo anch&#8217;io, nel mio Rosario quotidiano e nella preghiera serale a S. Michele Arcangelo. Grazie Valeria</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66220#respond' onclick='return addComment.moveForm( "div-comment-66220", "66220", "respond", "8726" )' aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-66184">
				<div id="div-comment-66184" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66184">
			19 Febbraio 2019 @ 9:33 am</a>		</div>

		<p>Laici pastori guidano vescovi pecore,  pecore anche dette lupi. E vuole chiamarsi Chiesa Cattolica.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66184#respond' onclick='return addComment.moveForm( "div-comment-66184", "66184", "respond", "8726" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-66183">
				<div id="div-comment-66183" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Roberto Donati</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66183">
			19 Febbraio 2019 @ 9:27 am</a>		</div>

		<p>Chi non potrà essere oggi in piazza San Silvestro si unisca nella preghiera, dalle 14 alle 15, recitando il Santo Rosario e meditando i Misteri Dolorosi. Come a Lepanto salverà la Chiesa Maria Santissima Regina delle Vittorie.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66183#respond' onclick='return addComment.moveForm( "div-comment-66183", "66183", "respond", "8726" )' aria-label='Rispondi a Roberto Donati'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-66182">
				<div id="div-comment-66182" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">associazione mi dispiace per gli altri ma dio è cattolico</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66182">
			19 Febbraio 2019 @ 9:18 am</a>		</div>

		<p>era ora.la prossima spero sia rumorosa in p.zza san pietro</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66182#respond' onclick='return addComment.moveForm( "div-comment-66182", "66182", "respond", "8726" )' aria-label='Rispondi a associazione mi dispiace per gli altri ma dio è cattolico'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-66199">
				<div id="div-comment-66199" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66199">
			19 Febbraio 2019 @ 10:42 am</a>		</div>

		<p>mi posso iscrivere anch&#8217;io ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66199#respond' onclick='return addComment.moveForm( "div-comment-66199", "66199", "respond", "8726" )' aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-66209">
				<div id="div-comment-66209" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vittorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66209">
			19 Febbraio 2019 @ 11:40 am</a>		</div>

		<p>Ma se Gesu&#8217; non era nemmeno cristiano&#8230;..il termine cattolico e&#8217; tardo&#8230;comunque si Dio e&#8217; cattolico. Nel senso che e&#8217; universale, ha pagato per tutti gli uomini, pure quelli ante Cristo, i quali se non si sono salvati tutti, saranno stati &#8220;giudicati &#8221; anche su altri criteri.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66209#respond' onclick='return addComment.moveForm( "div-comment-66209", "66209", "respond", "8726" )' aria-label='Rispondi a Vittorio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-66180">
				<div id="div-comment-66180" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66180">
			19 Febbraio 2019 @ 9:12 am</a>		</div>

		<p>Caro Direttore:<br />
CATECHISMO DELLA CHIESA CATTOLICA<br />
&#8220;L&#8217;ultima prova della Chiesa<br />
675 Prima della venuta di Cristo, la Chiesa deve passare attraverso una prova finale che scuoterà la fede di molti credenti [Cf ⇒ Lc 18,8; ⇒ Mt 24,12 ]. La persecuzione che accompagna il suo pellegrinaggio sulla terra [Cf ⇒ Lc 21,12; ⇒ Gv 15,19-20 ] svelerà il “Mistero di iniquità” sotto la forma di una impostura religiosa che offre agli uomini una soluzione apparente ai loro problemi, al prezzo dell&#8217;apostasia dalla verità. La massima impostura religiosa è quella dell&#8217;Anti-Cristo, cioè di uno pseudo-messianismo in cui l&#8217;uomo glorifica se stesso al posto di Dio e del suo Messia venuto nella carne [Cf ⇒ 2Ts 2,4-12; 675 ⇒ 1Ts 5,2-3; ⇒ 2Gv 1,7; ⇒ 1Gv 2,18; ⇒ 1Gv 2,22 ]&#8221;:<br />
<a href="http://www.vatican.va/archive/ITA0014/__P1U.HTM" rel="nofollow">http://www.vatican.va/archive/ITA0014/__P1U.HTM</a><br />
Non esiste maggiore prova che il Papa sia<br />
ilprofetizzato &#8220;Pastore stolto e Falso profeta&#8221;!<br />
Saluti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66180#respond' onclick='return addComment.moveForm( "div-comment-66180", "66180", "respond", "8726" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-66192">
				<div id="div-comment-66192" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vittorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66192">
			19 Febbraio 2019 @ 10:14 am</a>		</div>

		<p>No e&#8217; l anticristo non il falso profeta . Sbagli. 😎 Cerchiamo di smuoverlo così da questa ossessione non spiegata. Li si parla di anticristo!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66192#respond' onclick='return addComment.moveForm( "div-comment-66192", "66192", "respond", "8726" )' aria-label='Rispondi a Vittorio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-66196">
				<div id="div-comment-66196" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Vittorio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66196">
			19 Febbraio 2019 @ 10:36 am</a>		</div>

		<p>Nella mia versione parla di un messianismo secolarizzato particolarmente perverso (non ho il testo ) e che il Regno viene al di la&#8217; della storia. Dicono (l autore del libro KERIGMA) che Bergoglio gli abbia chiesto di pregare per il ritorno di Cristo.Natiralmente e&#8217; una tattica. Appena metterete la bibbia al posto del codice civile e i sodomiti in galera(oppure la sharia)il Regno promesso lo faranno gli uomini applicando le leggi (meglio tardi che mai 🙄) Che ci fregadel ritorno di Cristo? Una barzelletta dei primi cristiani per indurli a farsi sbranare. Quando si converti Costantino venne il regno compiuto. Non ve ne siete accorti ?</p>
<p>Tosatti continua a bannarmi il nomedell anticristo Fernandeziano, il che mi insospettisce 😜<br />
 Peccato che a Fernandez una volta sia uscito. 😉</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66196#respond' onclick='return addComment.moveForm( "div-comment-66196", "66196", "respond", "8726" )' aria-label='Rispondi a Vittorio'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-66240">
				<div id="div-comment-66240" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Fontana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66240">
			19 Febbraio 2019 @ 4:28 pm</a>		</div>

		<p>Mi scusi, forse sono io che non capisco, ma può essere più chiaro quando ha da fornirci qualche suo contributo?</p>
<p>Perchè penso che è questo che Lei intenda fare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66240#respond' onclick='return addComment.moveForm( "div-comment-66240", "66240", "respond", "8726" )' aria-label='Rispondi a Fontana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-66202">
				<div id="div-comment-66202" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66202">
			19 Febbraio 2019 @ 11:00 am</a>		</div>

		<p>ok. Il Santo Vangelo è sempre VERITA&#8217;.<br />
Aspettiamo il ritorno di nostro Signore Gesù Cristo con le lampade accese.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66202#respond' onclick='return addComment.moveForm( "div-comment-66202", "66202", "respond", "8726" )' aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-66244">
				<div id="div-comment-66244" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66244">
			19 Febbraio 2019 @ 5:24 pm</a>		</div>

		<p>Caro Direttore:<br />
In Zaccaria profetizza un &#8220;Pastore stolto&#8221; e nell Apocalisse passa ad essere il &#8220;Falso profeta&#8221;: da il 2013  ho scritto con prove ed indizi di prova che Francesco è il profetizzato &#8220;Pastore stolto e Falso profeta&#8221; e non ho affermato mai né affermerò che che sia l&#8217;Anticristo.<br />
Il &#8220;Pastore stolto e Falso profeta&#8221; Francesco è quello che prepara la strada l&#8217;Anticristo.<br />
Francesco ha Potere ma l&#8217;Anticristo ha tutto il POTERE di Satana, che come ho scritto molte volte, il Potere di Francesco è come il potere di una pistola di acqua da un bambino comparato con le armi atomiche conoscenti e sconosciute degli Stati Uniti, Russia, Cina, Israele, Regno Unito e Francia: il POTERE dell&#8217;Anticristo è più di questo!<br />
Saluti.</p>
<p>Estimado Director:<br />
En Zacarías profetiza un &#8220;Pastor necio&#8221; y en el Apocalipsis pasa a ser el &#8220;Falso profeta&#8221;: desde el 2013 escribo con pruebas e indicios de prueba que Francisco es el profetizado &#8220;Pastor necio y Falso profeta&#8221; y jamás he afirmado ni afirmaré que que sea el Anticristo.<br />
El &#8220;Pastor necio y Falso profeta&#8221; Francisco es el que prepara el camino del Anticristo.<br />
Francisco tiene Poder pero el Anticristo tiene todo el PODER de Satanás, que como he escrito muchas veces, el Poder de Francisco es como el poder de una pistola de agua de un niño comparado con las armas atómicas conocidas y desconocidas de Estados Unidos, Rusia, China, Israel,  Reino Unido y Francia: ¡el PODER del Anticristo es más que eso!<br />
Saludos.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66244#respond' onclick='return addComment.moveForm( "div-comment-66244", "66244", "respond", "8726" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-66179">
				<div id="div-comment-66179" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luciano Motz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66179">
			19 Febbraio 2019 @ 9:00 am</a>		</div>

		<p>Iniziativa consolante. C&#8217;e solo un appunto da muovere: bisogna smettere di chiamare Santo Padre un bestemmiatore, nonché di appellare Eccellenza ed Eminenza quanti gli tengono il bordone.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66179#respond' onclick='return addComment.moveForm( "div-comment-66179", "66179", "respond", "8726" )' aria-label='Rispondi a Luciano Motz'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-66197">
				<div id="div-comment-66197" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Luigi Cazzola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66197">
			19 Febbraio 2019 @ 10:37 am</a>		</div>

		<p>L&#8217;ho sempre pensato anch&#8217;io !!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66197#respond' onclick='return addComment.moveForm( "div-comment-66197", "66197", "respond", "8726" )' aria-label='Rispondi a Luigi Cazzola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-66222">
				<div id="div-comment-66222" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Catholicus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66222">
			19 Febbraio 2019 @ 12:37 pm</a>		</div>

		<p>Caro Luciano, è da tempo che consiglio di non attribuire più nessun titolo ecclesiastico a questi modernisti, eretici ed apostati, nemici di Cristo e dei cristiani, ipocritamente mascherati da pastori per fare più danno possibile (questo il loro compito, evidentemente). Basta citarli con il solo cognome, più che sufficiente. I pastori cattolici stanno altrove, spesso dove non immaginiamo nemmeno. Preghiamo per la Chiesa del silenzio, nella diaspora.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66222#respond' onclick='return addComment.moveForm( "div-comment-66222", "66222", "respond", "8726" )' aria-label='Rispondi a Catholicus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-66174">
				<div id="div-comment-66174" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Roberto Donati</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66174">
			19 Febbraio 2019 @ 8:50 am</a>		</div>

		<p>Io sarò presente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66174#respond' onclick='return addComment.moveForm( "div-comment-66174", "66174", "respond", "8726" )' aria-label='Rispondi a Roberto Donati'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-66172">
				<div id="div-comment-66172" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">robin</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66172">
			19 Febbraio 2019 @ 8:49 am</a>		</div>

		<p>Tosatti , ci dica come possiamo appoggiare questa iniziativa , non potendo presenziare . Se fossi stato avvisato sarei andato anch&#8217;io</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66172#respond' onclick='return addComment.moveForm( "div-comment-66172", "66172", "respond", "8726" )' aria-label='Rispondi a robin'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-66171">
				<div id="div-comment-66171" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">key</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/#comment-66171">
			19 Febbraio 2019 @ 8:46 am</a>		</div>

		<p>bene ,molto bene. E&#8217; ora che siamo noi laici a responsabilizzare i vescovi. Che possiam fare  ora Tosatti ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/?replytocom=66171#respond' onclick='return addComment.moveForm( "div-comment-66171", "66171", "respond", "8726" )' aria-label='Rispondi a key'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='8726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9d0ad9804" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_554() {
					var x = document.forms["php_subscriber-form_554"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_554";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_554()" class="php_subscriber-form" name="php_subscriber-form_554">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_554" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 19 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 10 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 787 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="https://www.marcotosatti.com/category/osservatore-marziano/" >osservatore marziano</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 32 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 17 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 23 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.607594936709pt;" aria-label="aborto (39 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 9.7721518987342pt;" aria-label="abusi (18 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.5949367088608pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.620253164557pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 13.759493670886pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.2658227848101pt;" aria-label="benedetto XVI (12 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 11.987341772152pt;" aria-label="bergoglio (33 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.3291139240506pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-9" style="font-size: 8.2658227848101pt;" aria-label="brandi (12 elementi)">brandi</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 11.810126582278pt;" aria-label="burke (31 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 10.126582278481pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-12" style="font-size: 10.126582278481pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 8.620253164557pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cavalcoli/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 8.620253164557pt;" aria-label="cavalcoli (13 elementi)">cavalcoli</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 9.0632911392405pt;" aria-label="cei (15 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.658227848101pt;" aria-label="chiesa (147 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.518987341772pt;" aria-label="cina (38 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-18" style="font-size: 8.2658227848101pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 8.620253164557pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 11.278481012658pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 11.278481012658pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 9.9493670886076pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 8.2658227848101pt;" aria-label="fede (12 elementi)">fede</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 11.810126582278pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 8.8860759493671pt;" aria-label="gender (14 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 8.2658227848101pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 10.658227848101pt;" aria-label="islam (23 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 10.835443037975pt;" aria-label="lgbt (24 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-29" style="font-size: 11.544303797468pt;" aria-label="mccarrick (29 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-30" style="font-size: 10.658227848101pt;" aria-label="migranti (23 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-31" style="font-size: 8pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 9.5949367088608pt;" aria-label="müller (17 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/omosessuali/" class="tag-cloud-link tag-link-96 tag-link-position-33" style="font-size: 8pt;" aria-label="omosessuali (11 elementi)">omosessuali</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 9.7721518987342pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (454 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.518987341772pt;" aria-label="pezzo grosso (38 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.8860759493671pt;" aria-label="roma (14 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.126582278481pt;" aria-label="Sinodo (20 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.835443037975pt;" aria-label="spadaro (24 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8pt;" aria-label="trump (11 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8pt;" aria-label="usa (11 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.759493670886pt;" aria-label="vaticano (53 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.0632911392405pt;" aria-label="Vescovi (15 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.759493670886pt;" aria-label="vigano (53 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 10.126582278481pt;" aria-label="zen (20 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2019/02/20/nobile-la-fratellanza-globale-basata-sul-nulla-porta-alla-legge-del-piu-forte/" title="NOBILE: LA FRATELLANZA GLOBALE BASATA SUL NULLA PORTA ALLA LEGGE DEL PIÙ FORTE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8711" data-permalink="https://www.marcotosatti.com/2019/02/20/nobile-la-fratellanza-globale-basata-sul-nulla-porta-alla-legge-del-piu-forte/schermata-2019-02-18-alle-19-16-48/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?fit=640%2C239&amp;ssl=1" data-orig-size="640,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-18 alle 19.16.48" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?resize=250%2C93&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-19.16.48.png?resize=640%2C239&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/02/20/nobile-la-fratellanza-globale-basata-sul-nulla-porta-alla-legge-del-piu-forte/" rel="bookmark" title="NOBILE: LA FRATELLANZA GLOBALE BASATA SUL NULLA PORTA ALLA LEGGE DEL PIÙ FORTE. " >
            			<p><span>20 Febbraio 2019</span>NOBILE: LA FRATELLANZA GLOBALE BASATA SUL NULLA PORTA ALLA LEGGE DEL PIÙ FORTE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/02/19/roma-in-silenzio-in-piazza-per-abbattere-il-silenzio-dei-vescovi/" title="ROMA. IN SILENZIO IN PIAZZA PER ABBATTERE IL SILENZIO DEI VESCOVI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8742" data-permalink="https://www.marcotosatti.com/2019/02/19/roma-in-silenzio-in-piazza-per-abbattere-il-silenzio-dei-vescovi/acies-5-2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550586034&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acies 5" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/acies-5-1.jpg?resize=300%2C400&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/02/19/roma-in-silenzio-in-piazza-per-abbattere-il-silenzio-dei-vescovi/" rel="bookmark" title="ROMA. IN SILENZIO IN PIAZZA PER ABBATTERE IL SILENZIO DEI VESCOVI. " >
            			<p><span>19 Febbraio 2019</span>ROMA. IN SILENZIO IN PIAZZA PER ABBATTERE IL SILENZIO DEI VESCOVI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/02/18/austen-ivereigh-da-che-segni-gesti-frasi-deduci-che-gesu-non-aveva-tendenze-omosessuali/" title="AUSTEN IVEREIGH: DA CHE SEGNI, GESTI  FRASI  DEDUCI CHE GESÙ NON AVEVA TENDENZE OMOSESSUALI?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8720" data-permalink="https://www.marcotosatti.com/2019/02/18/austen-ivereigh-da-che-segni-gesti-frasi-deduci-che-gesu-non-aveva-tendenze-omosessuali/schermata-2019-02-18-alle-21-03-32/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?fit=622%2C293&amp;ssl=1" data-orig-size="622,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-18 alle 21.03.32" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=250%2C118&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-18-alle-21.03.32.png?resize=622%2C293&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/02/18/austen-ivereigh-da-che-segni-gesti-frasi-deduci-che-gesu-non-aveva-tendenze-omosessuali/" rel="bookmark" title="AUSTEN IVEREIGH: DA CHE SEGNI, GESTI  FRASI  DEDUCI CHE GESÙ NON AVEVA TENDENZE OMOSESSUALI? " >
            			<p><span>18 Febbraio 2019</span>AUSTEN IVEREIGH: DA CHE SEGNI, GESTI  FRASI  DEDUCI CHE GESÙ NON AVEVA TENDENZE OMOSESSUALI?</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2019/02/17/clamoroso-sodoma-martel-scrive-che-il-papa-sapeva-di-mccarrick/" title="CLAMOROSO. SODOMA. MARTEL SCRIVE CHE IL PAPA SAPEVA DI MCCARRICK. CONFERMA DALL&#8217;ENTOURAGE. ENGLISH TEXT.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8689" data-permalink="https://www.marcotosatti.com/2019/02/17/clamoroso-sodoma-martel-scrive-che-il-papa-sapeva-di-mccarrick/san-pietro-190216/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?fit=695%2C444&amp;ssl=1" data-orig-size="695,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAN PIETRO 190216" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=250%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/SAN-PIETRO-190216.jpg?resize=695%2C444&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2019/02/17/clamoroso-sodoma-martel-scrive-che-il-papa-sapeva-di-mccarrick/" rel="bookmark" title="CLAMOROSO. SODOMA. MARTEL SCRIVE CHE IL PAPA SAPEVA DI MCCARRICK. CONFERMA DALL&#8217;ENTOURAGE. ENGLISH TEXT. " >
            			<p><span>17 Febbraio 2019</span>CLAMOROSO. SODOMA. MARTEL SCRIVE CHE IL PAPA SAPEVA DI MCCARRICK. CONFERMA DALL&#8217;ENTOURAGE. ENGLISH TEXT.</p></a>
        	</li>
                    <li>
            	            		<a href="https://www.marcotosatti.com/2019/02/16/mccarrick-condannato-ma-le-domande-restano-senza-una-risposta-credibile/" rel="bookmark" title="MCCARRICK CONDANNATO. MA LE DOMANDE RESTANO SENZA UNA RISPOSTA CREDIBILE. " >
            			<p><span>16 Febbraio 2019</span>MCCARRICK CONDANNATO. MA LE DOMANDE RESTANO SENZA UNA RISPOSTA CREDIBILE.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2019\/02\/19\/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma\/":8726};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/19/laici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.0.3' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"2e8502dd46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2019%2F02%2F19%2Flaici-da-tutto-il-mondo-chiedono-ai-vescovi-rompete-il-silenzio-sulla-crisi-della-chiesa-oggi-manifestano-a-roma%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'118770250',post:'8726',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '8726' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
