<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  LA MISERICORDIA COLPISCE ANCORA: COMMISSARIATA FAMILIA CHRISTI A FERRARA. TROPPA TRADIZIONE? SGARBO A NEGRI? : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"7799","token":"5f435446b5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F12%2F04%2Fla-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F12%2F04%2Fla-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LA MISERICORDIA COLPISCE ANCORA: COMMISSARIATA FAMILIA CHRISTI A FERRARA. TROPPA TRADIZIONE? SGARBO A NEGRI?" />
<meta property="og:url" content="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/" />
<meta property="og:description" content="Marco Tosatti &nbsp; Da qualche ora è uscita la notizia del commissariamento della Fraternità sacerdotale Familia Christi, da tempo nel mirino del nuovo vescovo di Ferrara, il super progressista mi…" />
<meta property="article:published_time" content="2018-12-04T14:13:46+00:00" />
<meta property="article:modified_time" content="2018-12-04T14:13:46+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?fit=640%2C870&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="870" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="LA MISERICORDIA COLPISCE ANCORA: COMMISSARIATA FAMILIA CHRISTI A FERRARA. TROPPA TRADIZIONE? SGARBO A NEGRI?" />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?fit=640%2C870&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-7799 single-format-standard la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-7799" class="post-7799 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-familia-christi tag-ferrara tag-negri tag-papa tag-perego">
	
			

			<!-- post title -->
			<h1>
				LA MISERICORDIA COLPISCE ANCORA: COMMISSARIATA FAMILIA CHRISTI A FERRARA. TROPPA TRADIZIONE? SGARBO A NEGRI?			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">4 dicembre 2018</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comments">59 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="7800" data-permalink="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/commissariata-familia-christi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?fit=640%2C870&amp;ssl=1" data-orig-size="640,870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="commissariata familia christi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?resize=221%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?resize=640%2C870&amp;ssl=1" class="alignnone size-medium wp-image-7800 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?resize=250%2C0" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?resize=250%2C340&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?resize=120%2C163&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/commissariata-familia-christi.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p>&nbsp;</p>
<p>Da qualche ora è uscita la notizia del commissariamento della Fraternità sacerdotale Familia Christi, da tempo nel mirino del nuovo vescovo di Ferrara, il super progressista migrantista mons. Perego. La storia si ripete: come a Bruxelles il nuovo arcivescovo, pupillo del cardinale Danneels, De Kesel, ha sciolto grazie a un atto di autorità del Pontefice la Fraternità dei santi Apostoli, ricca di vocazioni e amata dalle gente, approvata dal mons. Léonard, così mons. Perego è riuscito nella sua opera di attacco alla Familia Christi, una realtà che era stata approvata dal suo predecessore, mons. Negri, e che era molto amata dai fedeli.</p>
<p>La Fraternità sacerdotale Familia Christi è stata commissariata a tempo indeterminato per verificare la fondatezza degli elementi e delle conclusioni emersi dalla visita canonica alla medesima società. C’è da chiedersi ancora un volta che cosa mai possano aver commesso di drammaticamente grave alla Familia Christi (come da Francescani dell’Immacolata, come dalle suore di Laval, come gli Araldi del Vangelo) per meritarsi l’attenzione canonica di una Chiesa che approva e favorisce ogni genere di bizzarria dottrinale e teologica, e conferma in cariche delicate e importanti prelati favorevoli al matrimonio omosessuale e all’ordinazione delle donne.</p>
<p>La vicenda di Familia Christi a Ferrara ha generato delle polemiche nell’ultimo anno, dopo la decisione del vescovo di spostare la fraternità dalla chiesa di Santa Maria in Vado al convento di San Girolamo dei Gesuati.</p>
<p>La visita canonica è iniziata il 20 febbraio ed è proseguita successivamente con la raccolta di informazioni fino al 30 settembre, quando si è conclusa con la consegna al presidente della commissione pontificia Ecclesia Dei, il cardinale Luis Ladaria Ferrer, di una relazione da parte di vescovo Perego. Il 1° dicembre il cardinale Ferrer, che è prefetto della Congregazione della Dottrina della Fede e presidente della Pontificia Commissione Ecclesia Dei, ha nominato monsignor Daniele Libanori, vescovo ausiliare di Roma – ferrarese d’origine – “commissario plenipotenziario, delegato della Santa Sede sulla fraternità sacerdotale della Familia Christi”.</p>
<p>Libanori sarà chiamato a tre compiti specifici: assumere il governo della fraternità sacerdotale della Familia Christi, in sostituzione del superiore e del consiglio generale durante il periodo del commissariamento che non ha una scadenza stabilita; verificare la fondatezza degli elementi e delle conclusioni emersi dalla visita canonica alla medesima società; determinare, in collaborazione con la pontificia commissione Ecclesia Dei, eventuali futuri percorsi per la Familia Christi.</p>
<p>Scrive Messa in Latino: <em><span style="color: #000080;">“La Familia Christi è la prima realtà italiana Ecclesia Dei (società di vita apostolica di approvazione diocesana): confidiamo nella serietà e nella onestà del Commissario incaricato Mons. Libanori, e preghiamo il Signore affinché, guidi lo illumini e conservi integra e</span></em></p>
<p><em><span style="color: #000080;">fedele a se stessa questa feconda comunità religiosa, ricca di vocazioni.</span></em></p>
<p><em><span style="color: #000080;">Speriamo che la Pontificia Commissione Ecclesia Dei &#8211; in accordo con la Fraternità, con</span></em></p>
<p><em><span style="color: #000080;">Mons. Perego e col Commissario &#8211; sappia indicare, come auspicato dalla S. Sede, i migliori &#8220;futuri percorsi&#8221; nella direzione di non tradire la identità della Fraternità.</span></em></p>
<p><em><span style="color: #000080;">Per chi ha conosciuto l&#8217;operato esemplare dei sacerdoti di Familia Christi e la sequela dei molti fedeli (a Roma a Palazzo Altemps e a Ferrara nella parrocchia di S. Maria in Vado prima e nella chiesa di S. Chiara poi) questa notizia è motivo di preoccupazione ma si confida nella preservazione di quanto, a favore della tradizione, è stato fatto con amore per la Chiesa e per il Papa”.</span></em></p>
<p>Già, perché, “casualmente” anche Familia Christi è come le altre realtà perseguitate, in odore di tradizionalismo. E poi ci vogliono convincere che questo Pontificato è misericordioso, ricco in dialogo, tollerante verso le sensibilità diverse e per niente prevenuto e ostile a determinate realtà ecclesiali. Se ne accorgono anche i fedeli, come potete vedere da questa lettera indirizzata al direttore di un giornale di Ferrara, l’ “estense.com”:</p>
<p><em><span style="color: #000080;">Gentile Direttore,</span></em></p>
<p><em><span style="color: #000080;">dopo essere stati cacciati da Santa Maria in Vado tre mesi fa con la scusa dell’Unità pastorale e murati vivi ai Gesuati, da questa settimana ai Padri di Familia Christi è stato financo impedito di celebrare pubblicamente la S. Messa presso la Chiesa di Santa Chiara, che era stata temporaneamente assegnata loro in attesa di una nuova e più congrua collocazione, che non è mai arrivata. Continua, sempre più inspiegabile e feroce, la persecuzione nei confronti della Fraternità e delle centinaia di fedeli che qui a Ferrara avevano e hanno trovato in lei un sicuro approdo per coltivare e approfondire il loro cammino di Fede. E tutto questo nel silenzio imbarazzante e imbarazzato dell’Arcivescovo di Ferrara Mons. Giancarlo Perego, che di questa persecuzione è il responsabile e l’artefice e dell’intero clero ferrarese. Mi domando se si leverà prima o poi, tra chi veste una tonaca, una voce coraggiosa disposta a ricordare a Sua Eccellenza come i tempi della Santa Inquisizione siano ormai definitivamente tramontati e come lo “spirito di accoglienza” tanto invocato quando si parla di migranti forse debba valere anche per il popolo dei cattolici praticanti di questa Città…</span></em></p>
<p>Qui invece trovate una descrizione, dal sito di Familia Christi.</p>
<p>“La Fraternità Sacerdotale della Familia Christi (F.S.F.C.) è una Società di Vita Apostolica Clericale di Diritto Diocesano eretta nell’Arcidiocesi di Ferrara-Comacchio da Sua Ecc.za Rev.ma Mons. Luigi Negri l’8 settembre 2016, giorno in cui la Chiesa fa memoria della Natività della Beata Vergine Maria.</p>
<p>La Fraternità Sacerdotale nasce grazie al cammino di maturazione percorso dall’Opera Familia Christi dal tempo della sua fondazione fino ad oggi, unitamente al dono di vocazioni sacerdotali sorte all’interno della stessa. Questo ha reso possibile il compimento del progetto che già il Servo di Dio Mons. Giuseppe Canovai aveva in animo di realizzare: una famiglia di anime che, nella Opera Familia Christi e secondo lo stile proprio di essa, realizzasse nel mondo il servizio apostolico nel ministero sacerdotale od in cooperazione con esso, capace di protendere l’impegno e lo sforzo dell’Opera «verso orizzonti sempre più vasti e verso nuove ed apostoliche conquiste» (Lettera G.B.Montini alla Sig.na Alfieri, 22 gennaio 1951, Vaticano; prot. N. 237417).</p>
<p>Pertanto, seguendo l’originale ispirazione e volontà del SdD Mons. Giuseppe Canovai, secondo il suo esempio di vita, e gli insegnamenti di Tommasina Alfieri, nasce nel cuore e dal cuore dell’Opera Familia Christi, ed informata dal suo stesso spirito, una famiglia di anime che desidera dedicarsi al raggiungimento dei fini propri dell’Opera e all’affermazione dell’ideale di questa nella specificità del ministero ordinato.</p>
<p>Dopo un lungo tempo di verifica attenta e di approfondita preparazione, non senza la l’accompagnamento dei periti ecclesiastici competenti che hanno saputo indirizzare i passi della nascente realtà e dei suoi primi membri, è giunto il primo riconoscimento canonico il 4 giugno 2014. In questa data, infatti, Mons. Luigi Negri ha eretto la Fraternità Sacerdotale della Familia Christi in Associazione Pubblica Clericale di fedeli dell’Arcidiocesi di Ferrara-Comacchio approvandone in pari tempo gli Statuti Generali.</p>
<p>Il seme piantato dalle preghiere e dalla totale oblazione di Mons. Giuseppe Canovai, che già aveva portato i primi germogli nel cammino intrapreso fino a quel momento, vedeva così in quel giorno maturare il frutto di tanto impegno ed acquisire una identità ecclesiale autentica e riconosciuta.</p>
<p>Da quel momento rinnovato vigore ha caratterizzato il cammino della Fraternità che è continuata a crescere e maturare grazie anche a quei giovani che, per grazia di Dio, hanno chiesto di conoscere e approfondire il carisma della Fraternità.</p>
<p>In forza di tale consolidamento e della maturazione che la Fraternità vedeva realizzarsi al suo interno, trascorso un congruo tempo di sperimentazione della vita fraterna e dell’impegno apostolico, si è dato inizio alla fase di studio e di verifica per il riconoscimento della stessa Fraternità in Società di Vita Apostolica Clericale di Diritto Diocesano.</p>
<p>L’8 settembre 2016 segna il felice giorno di questo passaggio importante e della concomitante approvazione delle Costituzioni Generali e di quelle Spirituali, compiuto solo dopo aver ricevuto, in ossequio ai Sacri Canoni, il benestare della Sede Apostolica, nella figura della Pontificia Commissione Ecclesia Dei. Queste fasi, che hanno comportato un importante lavoro di verifica da parte delle competenti autorità diocesane e pontificie e collaborazione con esse, sono state insieme occasione di grazia straordinaria e radicale maturazione.</p>
<p>Allo stesso tempo, avendo ormai raggiunto un congruo numero di sacerdoti che la componevano, l’Arcivescovo Mons. Negri ha voluto affidare alla Fraternità Sacerdotale l’impegno pastorale della Parrocchia di Santa Maria in Vado, antica Basilica del centro storico ferrarese ed anche Santuario del Prodigioso Sangue in forza di uno straordinario miracolo eucaristico compiutosi il 28 marzo 1171.</p>
<p>Padre Pietro da Verona, mentre celebrava la messa, spezzò l’ostia e da questa sgorgò un fiotto di sangue vivo, talmente vigoroso da arrivare a colpire la volta sopra l’altare. Le tracce di sangue sono rimaste visibili fino ai giorni nostri ed è possibile vederle nella parte destra del transetto della basilica, grazie a una struttura che permette di salire fino alla volta.</p>
<p>Il 1 ottobre 2016, l’Arcivescovo Mons. Negri, alla presenza del Sindaco di Ferrara, delle altre autorità civili  presenti e dei fedeli della Parrocchia, ha affidato canonicamente la Parrocchia al nuovo Parroco, nella persona del Superiore Generale della stessa Fraternità.</p>
<p>Letto il decreto da parte del Cancelliere Arcivescovile, si è svolto il tradizionale rito della presa di possesso che ha segnato ufficialmente l’insediamento del nuovo Parroco, dei Vice-Parroci e della Fraternità.</p>
<p>I giovani in formazione della Fraternità Sacerdotale frequentano i corsi di studio erogati dallo Studio Domenicano di Bologna e dalla Facoltà Teologica dell’Emilia Romagna (F.T.E.R.) dove possono conseguire i titoli filosofici e teologici, collaborano anche allo svolgimento dei servizi parrocchiali nonché alla cura del Santuario del Prodigioso Sangue, e nella formazione quotidiana, accompagnati e guidati dai propri formatori, acquisiscono l’identità spirituale e sacerdotale segnata dal modello del Servo di Dio Mons. Canovai e dal carisma della Fraternità: nello spirito di Cristo offrire se stessi al Padre per la salvezza del mondo”.</p>
<p>http://www.familiachristi.org</p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="7804" data-permalink="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/tramonto-paruc-181203/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?fit=720%2C478&amp;ssl=1" data-orig-size="720,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tramonto Paruc 181203" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=250%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=700%2C465&amp;ssl=1" class="alignnone size-medium wp-image-7804 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=250%2C166&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=700%2C465&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Tramonto-Paruc-181203.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Fotografia di Lorenzo Paruccini</p>
<hr />
<hr />
<hr />
<div class="page" title="Page 18">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="layoutArea">
<h2 style="text-align: center;"><span style="color: #ff0000;">Oggi è il 100° giorno in cui il Pontefice regnante non ha, ancora, risposto.</span></h2>
<h3 style="text-align: center;">“Quando ha saputo che McCarrick era un uomo perverso, un predatore omosessuale seriale?”</h3>
<h3 style="text-align: center;">“È vero, o non è vero, che mons. Viganò lo ha avvertito il 23 giugno 2013?”</h3>
<h3 style="text-align: center;">Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi e risponda”.</h3>
<hr />
<hr />
<hr />
<h3 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h3>
<h3 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h3>
<h3 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h3>
<h3 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></h3>
<hr />
<hr />
<h2 style="text-align: center;"><strong>LIBRI DI MARCO TOSAT</strong><strong>TI</strong></h2>
<h2 style="text-align: center;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></h2>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024&amp;ssl=1" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-attachment-id="5656" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary" style="text-align: center;">
<h1 class="product_title entry-title"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></h1>
</div>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"></div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=LA%20MISERICORDIA%20COLPISCE%20ANCORA%3A%20COMMISSARIATA%20FAMILIA%20CHRISTI%20A%20FERRARA.%20TROPPA%20TRADIZIONE%3F%20SGARBO%20A%20NEGRI%3F%20https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F12%2F04%2Fla-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7799" class="share-skype sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7799" class="share-pinterest sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7799" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7799" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7799" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7799" class="share-google-plus-1 sd-button share-icon" href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/familia-christi/" rel="tag">familia christi</a>, <a href="https://www.marcotosatti.com/tag/ferrara/" rel="tag">ferrara</a>, <a href="https://www.marcotosatti.com/tag/negri/" rel="tag">Negri</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/perego/" rel="tag">perego</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                59 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1 parent" id="comment-60315">
				<div id="div-comment-60315" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60315">
			5 dicembre 2018 alle 5:35 pm</a>		</div>

		<p>Comunque sia ben chiaro che costoro possono agire contro i cattolici poichè quest&#8217;ultimi seguono un&#8217;obbedienza fine a se stessa, mancando del coraggio di seguire l&#8217;obbedienza verso il Padreterno il Quale ha parlato, per quel che ne so e mi hanno insegnato sin da un lontano passato, sempre in modo molto chiaro.<br />
Altro che discernimenti, misericordie e str&#8230;. varie.<br />
E dato che ci siamo un buonasera misericordioso a voi tutti</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60315#respond' onclick='return addComment.moveForm( "div-comment-60315", "60315", "respond", "7799" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-60321">
				<div id="div-comment-60321" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">interlocutore di ira divina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60321">
			5 dicembre 2018 alle 6:50 pm</a>		</div>

		<p>Avviso agli utenti: l&#8217;aspirante sostituto di Dio (Ira Divina) stava rispondendo a me (Spunto). Non è impazzito e non parla da solo&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60321#respond' onclick='return addComment.moveForm( "div-comment-60321", "60321", "respond", "7799" )' aria-label='Rispondi a interlocutore di ira divina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-60340">
				<div id="div-comment-60340" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ira Divina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60340">
			6 dicembre 2018 alle 4:46 am</a>		</div>

		<p>Grazie Spunto per la precisazione. Infatti l&#8217;inizio della corrispondenza si trova nei primi post. Buon giorno a tutti😉</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60340#respond' onclick='return addComment.moveForm( "div-comment-60340", "60340", "respond", "7799" )' aria-label='Rispondi a Ira Divina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4" id="comment-60347">
				<div id="div-comment-60347" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Spunto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60347">
			6 dicembre 2018 alle 6:39 am</a>		</div>

		<p>Sì peccato che il mio messaggio è finito in calce a quello di Gaetano&#8230;.. 🙁</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60347#respond' onclick='return addComment.moveForm( "div-comment-60347", "60347", "respond", "7799" )' aria-label='Rispondi a Spunto'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-60312">
				<div id="div-comment-60312" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ira Divina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60312">
			5 dicembre 2018 alle 5:19 pm</a>		</div>

		<p>Il mio nome è ben altro, come penso anche il tuo. Il mio fa riferimento ad un animale pacifico e sacrificabile e restò un animale, ma l&#8217;ira Divina spera di non assaporarla mai. Almeno te lo auguro e con tutto il cuore. Non so nemmeno se sei un credente, ma se lo fossi stato o lo sei e temi Dio abbandona di seguire i cattivi consigli e ritorna all&#8217;ovile di chi ti ha generato nella Grazia per una vita Santa. Questa, come disse Gesù è l&#8217;ora delle tenebre. Non solo nella Sua ora, ma anche oggi per la Chiesa. Cristo Regni!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60312#respond' onclick='return addComment.moveForm( "div-comment-60312", "60312", "respond", "7799" )' aria-label='Rispondi a Ira Divina'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-60308">
				<div id="div-comment-60308" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">cosimo de matteis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60308">
			5 dicembre 2018 alle 4:12 pm</a>		</div>

		<p>Quello che sta avvenendo a questa Congregazione Religiosa, che fa seguito a quanto avvenuto ad altri Istituti, si trova spiegato -sfacciatamente spiegato, aggiungo-  nel nuovo libro-intervista di Bergoglio con un Clarettiano iberico. (per esempio alle pagine  28, 32 , 37&#8230;.).<br />
Si, proprio quel libro tanto strombazzato che &#8211; probabilmente per far clamore- è stato presentato come contenente le &#8220;preoccupazioni del papa per il clero omosessuale.<br />
Ed invece &#8220;la forza della vocazione&#8221; è un indisponente libretto la cui dolorosa lettura risulta un ottimo atto di mortificazione da compiere in Quaresima.<br />
Sto facendo tale fioretto in Avvento così espio in po&#8217; di peccat i e poi oramai l&#8217;ho comprato. </p>
<p>Mater Ecclesiae ora pro nobis.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60308#respond' onclick='return addComment.moveForm( "div-comment-60308", "60308", "respond", "7799" )' aria-label='Rispondi a cosimo de matteis'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-60279">
				<div id="div-comment-60279" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60279">
			5 dicembre 2018 alle 10:57 am</a>		</div>

		<p>Egr. Dott. Tosatti,</p>
<p>il disegno è fin troppo chiaro, visitando in questi anni le chiese e le comunità che sono rimaste fedeli al Vetu Ordo ho notato che le loro chiese sono sempre piene di giovani famiglie con più figli e di giovani, la celebrazione è assistita sempre da una schiera di chierichetti e diaconi, lo scorso anno ero a Friburgo in svizzera dove accanto alla cattedrale (semivuota) c&#8217;è una chiesa piuttosto grande di cui non ricordo il nome che alla celebrezione della SS Messa era piena di gente  e di giovani. La conclusione è che sbocciando più vocazioni ed essendo più sentite e frequentate le celebrazioni, si vengono a rompere gli equilibri oggi in campo e la paura è che ci saranno più preti e praticanti fedeli al rito tridentino in grado mettere in minoranza il clero odierno e tutto il suo codazzo. applicando un po&#8217; di matematica probabilistica sui numeri odierni hanno calcolato che il pericolo di essere defenestrati o resi scismatici è molto più imminente di quel che si poteva pensare, pertanto la cura è togliere il &#8220;cancro&#8221; al suo sorgere. Ecco spiegata l&#8217;apparente incomprensibiltà di tali provvedimenti nei vari Istituti religiosi non confacenti al loro disegno di nuova chiesa.<br />
Buon Avvento</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60279#respond' onclick='return addComment.moveForm( "div-comment-60279", "60279", "respond", "7799" )' aria-label='Rispondi a Giuseppe'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-60290">
				<div id="div-comment-60290" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">spunto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60290">
			5 dicembre 2018 alle 1:07 pm</a>		</div>

		<p>Mi permetto di rilevare una certa approssimazione statistica ogniqualvolta si misura la fertilità del VO in rapporto a quanti fedeli ci sono in chiesa.<br />
Non che voglia smentire, però il confronto andrebbe fatto diversamente. Ossia: dati 100 i fedeli che frequentano 1 chiesa VO, quanti fedeli avremmo per ogni chiesa VO se le chiese VO invece che 1 o 2 fossero 100? bisognerebbe contare le chiese di tutte la città o della diocesi e immaginare quanto sarebbero piene se fossero tutte VO.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60290#respond' onclick='return addComment.moveForm( "div-comment-60290", "60290", "respond", "7799" )' aria-label='Rispondi a spunto'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-60301">
				<div id="div-comment-60301" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60301">
			5 dicembre 2018 alle 2:36 pm</a>		</div>

		<p>Concordo ma il discorso statistico è puramente indicativo di una tendenza non vuole assolutamente certificare un esito probabilmente certo. Resta pur vero che l&#8217;accanimento è dovuto all&#8217;esigenza di annullare in qualsiasi modo l&#8217;espansione del  consenso verso lo spirito della tradizione liturgica e della sua riabilitazione.<br />
Non dimentichiamo la prevalenza dell&#8217;aspetto economico ed il patrimonio immenso che ancora oggi la chiesa ufficiale beneficia.<br />
cordialmente,<br />
Giuseppe</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60301#respond' onclick='return addComment.moveForm( "div-comment-60301", "60301", "respond", "7799" )' aria-label='Rispondi a Giuseppe'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 parent" id="comment-60303">
				<div id="div-comment-60303" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">LucioR</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60303">
			5 dicembre 2018 alle 2:43 pm</a>		</div>

		<p>«Non che voglia smentire, però il confronto andrebbe fatto diversamente. Ossia: dati 100 i fedeli che frequentano 1 chiesa VO, quanti fedeli avremmo per ogni chiesa VO se le chiese VO invece che 1 o 2 fossero 100? bisognerebbe contare le chiese di tutte la città o della diocesi e immaginare quanto sarebbero piene se fossero tutte VO»</p>
<p>Quindi, la risposta è obbligatoria: se in una chiesa che officia il V.O. ci sono cento fedeli, se ci fossero cento chiese in ogni chiesa ci sarebbe un solo fedele. E&#8217; così vero? Lo scherzo è ben riuscito, le pare?<br />
Perchè mi auguro che Lei lo ritenga uno scherzo.</p>
<p>Ché se cosi non fosse evidentemente Lei immagina che, ponendo che in una certa provincia ci sia una sola chiesa che officia il V.O. (la realtà è questa, altro che «contare le chiese di tutte la città o della diocesi»)  il prete prima di recitarlo manda per la tutta la provincia gli elicotteri per raccogliere tutti coloro che in quella provincia desiderano assistere alla Messa V.O. Non le viene in mente che invece vi si recano solo quelli che risiedono vicini a quella chiesa o al massimo a qualche chilometro di distanza?</p>
<p>Se proprio è amante di sondaggi, invece, provi a fare questi:</p>
<p>&#8211; Quanti Vescovi permettono di celebrare il V.O.?<br />
&#8211; Quanti sono i Vescovi che lo boicottano? (la domanda non è uguale e contraria alla precedente)<br />
&#8211; Quanti sono i preti preparati a celebrarlo?<br />
&#8211; Quanti Vescovi usano i mezzi per poter insegnare la celebrazione  del V.O. ai preti che vorrebbero celebrarlo?<br />
&#8211; Quante chiese sono messe a disposizione per celebrare il V.O.?<br />
&#8211; Là dove è consentito celebrare la Messa V.O., quante sono quelle che possono essere celebrate in un orario decente?<br />
&#8211; Quanti sono gli organismi, Uffici, Prelati; organi di stampa sedicenti cattolici, ecc. che fanno continuamente campagne contrarie alla celebrazione della Messa V.O.?</p>
<p>Ecco, dopo che avrà fatto queste indagini forse potrà trarre una conclusione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60303#respond' onclick='return addComment.moveForm( "div-comment-60303", "60303", "respond", "7799" )' aria-label='Rispondi a LucioR'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4 parent" id="comment-60319">
				<div id="div-comment-60319" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">soluzione</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60319">
			5 dicembre 2018 alle 6:47 pm</a>		</div>

		<p>Allora mettiamola così.<br />
Si supponga che vi siano tante chiese VO quante sono le chiese NO e parimenti tanti preti preparati e autorizzati a celebrare il VO quanti sono quelli del NO. I valori del NO (chiese e preti) devono invece essere invertiti e quantificati in misura eguale a quante chiese e preti VO ci sono attualmente.</p>
<p>Stabilite le condizioni di partenza, si prendano tutti i fedeli VO e li distribuisca nelle varie chiese VO, in proporzione alla densità del territori di ciascuna parrocchia, suddividendoli per il numero di messe mediamente garantite durante la giornata. Si contino, per parrocchia e per singola messa.<br />
Inversamente, si prendano tutti i fedeli NO e li si concentri nelle parrocchie NO, anch&#8217;essi distribuendoli in base al numero di messe ordinariamente celebrate. Si contino, per parrocchia e per singola messa.<br />
Poi si confrontino i dati, chiesa per chiesa messa per messa, e si verifichi se il numero iniziale di fedeli VO sia  elevato o se sia basso.<br />
Ogni anno va ripetuta l&#8217;analisi, censendo il numero dei fedeli VO e NO e ripartendoli ancora idealmente con i medesimi criteri, per verificare crescite/decrescite di ciascuna categoria in rapporto all&#8217;altra ed in rapporto ai luoghi di celebrazione delle messe.<br />
Poi si pubblichi l&#8217;annuario.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60319#respond' onclick='return addComment.moveForm( "div-comment-60319", "60319", "respond", "7799" )' aria-label='Rispondi a soluzione'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-5" id="comment-60325">
				<div id="div-comment-60325" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">LucioR</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60325">
			5 dicembre 2018 alle 8:31 pm</a>		</div>

		<p>Sono perfettamente d&#8217;accordo. Ad una condizione: che prima si risolvano le carenze denunciate sopra, cioè:</p>
<p>&#8211; Che tutti i Vescovi, incominciando dal Vescovo di Roma ovviamente, permettano di celebrare la Messa V.O. in tutte le città e in tutte le parrocchie.<br />
&#8211; Che tutti i Vescovi, non solo diano il consenso di celebrarla, ma dopo aver dato il consenso non facciano nulla per boicottarla (tutti problemi presenti, eh?).<br />
&#8211; che tutti i Vescovi dopo aver dato il consenso di celebrare la Messa V.O. istruiscano un numero di preti in grado di celebrarla pari al numero di preti che celebrano le Messe N.O.<br />
&#8211; E quindi dedichino un numero di chiese per la celebrazione V.O. pari al numero di chiese che celebrano la Messa N.O.<br />
&#8211; qualora in una chiesa si celebrasse sia Messe V.O. che N.O., e questo probabilmente avverrebbe quasi ovunque, riservare alle Messe V.O. gli orari più comodi, cioè quelle che registrano il maggior afflusso dei fedeli. Questo per giustizia visto che finora alle Messe V.O. sono state assegnati gli orari più scomodi.<br />
&#8211; in tutte le Diocesi, e incominciando da Santa Marta, si faccia una campagna martellante a favore della messa V.O., almeno quanto finora se n&#8217;è fatta contraria, e s&#8217;imponga a tutti gli organi di stampa sedicenti cattolici, i teologi, gli opinionisti più o meno cattolici e &#8220;Repubblica&#8221; (organo Ufficiale di Santa Marta), di descrivere quotidianamente le magnificenze della Liturgia V.O. almeno altrettanto quanto finora la si è descritta come delle mascherate.<br />
Quando dopo almeno 11 anni (tanti sono gli anni di denigrazione continua della Messa V.O., trascorsi a partire dal Motu Proprio di Benedetto XVI) tutto questo avrà permesso a tutti i Cattolici di essere correttamente informati sulla Liturgia V.O., allora ci sentiremo per concordare  certi sondaggi.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-60310">
				<div id="div-comment-60310" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola. B</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60310">
			5 dicembre 2018 alle 4:35 pm</a>		</div>

		<p>D&#8217;altra parte se non si radono al suolo queste nuove comunità che danno vocazioni,  messe affollate di famiglie con bambini piccoli e giovani e che trasmettono la Vera Fede,  poi chi ci andrà alle messe protestanti della Neo Chiesa 2.0 dopo la fusione con tutto l&#8217;arcipelago delle varie confessioni religiose protestanti?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60310#respond' onclick='return addComment.moveForm( "div-comment-60310", "60310", "respond", "7799" )' aria-label='Rispondi a Nicola. B'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-60276">
				<div id="div-comment-60276" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60276">
			5 dicembre 2018 alle 10:23 am</a>		</div>

		<p>Iris ,<br />
grazie , ho trovato . Si trova nell&#8217; Evangelii Gaudium .( novembre 2013 ) La prima esortazione apostolica del Biancovestito ai Vescovi e al clero &#8211; Contro il modello della sfera -perfetto- il modello del poliedro -imperfetto &#8211; per la nuova chiesa in uscita.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60276#respond' onclick='return addComment.moveForm( "div-comment-60276", "60276", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-60288">
				<div id="div-comment-60288" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">domanda</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60288">
			5 dicembre 2018 alle 12:33 pm</a>		</div>

		<p>Hai deciso di dedicarti alla geometria ecclesiologica? Materia difficile&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60288#respond' onclick='return addComment.moveForm( "div-comment-60288", "60288", "respond", "7799" )' aria-label='Rispondi a domanda'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-60261">
				<div id="div-comment-60261" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60261">
			5 dicembre 2018 alle 8:29 am</a>		</div>

		<p>Grazie 1000,<br />
semmai in chiave &#8221; animalista &#8220;. :-))<br />
 Prego leggersi Dante &#8211; canto di Paolo e Francesca &#8211; &#8221; O animal gentile e benigno , che visitando vai per l&#8217;aere perso , noi che tignemmo il mondo di sanguigno&#8230;&#8221;<br />
Animale &#8211; essere animato &#8211; dotato di anima -. In questo caso l&#8217;uomo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60261#respond' onclick='return addComment.moveForm( "div-comment-60261", "60261", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-60269">
				<div id="div-comment-60269" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">grazie 2000</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60269">
			5 dicembre 2018 alle 9:24 am</a>		</div>

		<p>Cara Adriana, oltre che un modello di carità cristiana, sei anche un esempio vivente di onestà intellettuale. Ancora grazie per la verità che riveli e per la fatica che ci risparmi!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60269#respond' onclick='return addComment.moveForm( "div-comment-60269", "60269", "respond", "7799" )' aria-label='Rispondi a grazie 2000'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-60284">
				<div id="div-comment-60284" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60284">
			5 dicembre 2018 alle 11:53 am</a>		</div>

		<p>PREGO 2000 &#8211;  volte  &#8211; .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60284#respond' onclick='return addComment.moveForm( "div-comment-60284", "60284", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-60251">
				<div id="div-comment-60251" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60251">
			5 dicembre 2018 alle 7:26 am</a>		</div>

		<p>Un tempo la persecuzione dei buoni cristiani veniva da fuori la chiesa  oggi viene da dentro la Chiesa. Forse non c’è ne rendiamo ancora conto ma ci aspettano tempi in cui il martirio sara’ piu’ probabile venga inflitto dalle autorita’ cattoliche agli stessi cattolici fedeli alla Tradizione, che dai musulmani. Prepariamoci, e non scandalizziamoci: e’ stato ampiamente profetizzato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60251#respond' onclick='return addComment.moveForm( "div-comment-60251", "60251", "respond", "7799" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-60262">
				<div id="div-comment-60262" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60262">
			5 dicembre 2018 alle 8:31 am</a>		</div>

		<p>Cara Maria Cristina,<br />
Forse questo tempo è già &#8220;quei tempi&#8221;&#8230;?!<br />
Se non è già una persecuzione, questa! Ma probabilmente non abbiamo ancora visto di che cosa è capace il Papa sghignazzante.<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60262#respond' onclick='return addComment.moveForm( "div-comment-60262", "60262", "respond", "7799" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-60278">
				<div id="div-comment-60278" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola.B</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60278">
			5 dicembre 2018 alle 10:46 am</a>		</div>

		<p>Maria Cristina la PERSECUZIONE di cui parli tu, il cosiddetto &#8221; fuoco amico &#8220;, è stato ed è preannunciato/ annunciato dalla Madonna nei suoi messaggi ad Anguera-Brasile da diversi decenni. Parla di tempi terribili per chi,  specialmente i Sacerdoti,  si manterranno fedeli al Vero Vangelo e Vero Magistero della Chiesa.  Ma ha anche detto a chiare lettere che la ricompensa per chi si manterrà fedele a Cristo sarà grande. I tempi sono ormai arrivati. La Madonna ha anche aggiunto in questi messaggi che il Cibo Eucaristico verrà a mancare&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60278#respond' onclick='return addComment.moveForm( "div-comment-60278", "60278", "respond", "7799" )' aria-label='Rispondi a Nicola.B'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-60241">
				<div id="div-comment-60241" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Turiddu</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60241">
			5 dicembre 2018 alle 1:00 am</a>		</div>

		<p>Non se ne può più di questo Papocchio! Che Dio ce ne liberi al più presto!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60241#respond' onclick='return addComment.moveForm( "div-comment-60241", "60241", "respond", "7799" )' aria-label='Rispondi a Turiddu'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-60218">
				<div id="div-comment-60218" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60218">
			4 dicembre 2018 alle 8:00 pm</a>		</div>

		<p>Un po&#8217; come le bombe intelligenti, questa misericordia va a colpo sicuro e fa vittime solo tra i cattolici militanti e un po&#8217; summorumpontificanti; niente vittime tra laici e modernisti &#8211; insomma il trionfo della tecnologia!<br />
Peccato Bergoglio ne abbia brevettato il sistema di guida, sennò sai che pacchia le prossime guerre?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60218#respond' onclick='return addComment.moveForm( "div-comment-60218", "60218", "respond", "7799" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-60208">
				<div id="div-comment-60208" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60208">
			4 dicembre 2018 alle 6:15 pm</a>		</div>

		<p>E invece nella cattedrale di Vienna succede questo, se avete i nervi saldi:</p>
<p><a href="https://www.vienna.at/galerie-anzeigen/14579815/Bilder-der-Veranstaltung" rel="nofollow">https://www.vienna.at/galerie-anzeigen/14579815/Bilder-der-Veranstaltung</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60208#respond' onclick='return addComment.moveForm( "div-comment-60208", "60208", "respond", "7799" )' aria-label='Rispondi a Iris'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-60219">
				<div id="div-comment-60219" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60219">
			4 dicembre 2018 alle 8:07 pm</a>		</div>

		<p>Chiedo: ma può un nuovo Vescovo, capovelgere o peggio ancora smantellare ciò che era stato permesso da precedenti Vescovi?<br />
Qualcuno mi risponda, grazie!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60219#respond' onclick='return addComment.moveForm( "div-comment-60219", "60219", "respond", "7799" )' aria-label='Rispondi a Adele'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-60222">
				<div id="div-comment-60222" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60222">
			4 dicembre 2018 alle 9:09 pm</a>		</div>

		<p>Béh, che c&#8217;è di strano. E&#8217; semplicemente un cambio di paradigma.<br />
Da : Dio, anima , eternità a Uomo, corpo, oscenità.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60222#respond' onclick='return addComment.moveForm( "div-comment-60222", "60222", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-60223">
				<div id="div-comment-60223" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Diana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60223">
			4 dicembre 2018 alle 9:13 pm</a>		</div>

		<p>Che orrore Iris. Questi sono pazzi. Non se ne può più. Sono senza parole.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60223#respond' onclick='return addComment.moveForm( "div-comment-60223", "60223", "respond", "7799" )' aria-label='Rispondi a Diana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-60224">
				<div id="div-comment-60224" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60224">
			4 dicembre 2018 alle 9:15 pm</a>		</div>

		<p>Iris , è dura da digerire ,<br />
ma chiara  .<br />
  Non si nascondono più .<br />
  Non ci provano neanche .<br />
  Un altro San Gottardo , ma stavolta per amici<br />
   &#8221; fedeli.&#8221;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60224#respond' onclick='return addComment.moveForm( "div-comment-60224", "60224", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-60200">
				<div id="div-comment-60200" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60200">
			4 dicembre 2018 alle 4:37 pm</a>		</div>

		<p>Caro Direttore:<br />
Francesco:<br />
&#8220;C&#8217;è un bisogno per leader con una mentalità nuova. Quelli che non sanno come a dialogo e scambia con l&#8217;un l&#8217;altro non è leader della pace: un leader che non tenta di incontrare il &#8220;nemico&#8221;, sedere con lui alla tavola come Lei fa, non può condurre la sua gente alla pace. Fare questo, noi abbiamo bisogno dell&#8217;umiltà, non l&#8217;arroganza&#8221;.<br />
&#8220;There is a need for leaders with a new mentality. Those who do not know how to dialogue and exchange with each other are not leaders of peace: a leader who does not try to meet the “enemy”, to sit with him at the table as you do, can not lead his people to peace. To do this we need humility, not arrogance&#8221;:<br />
<a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2018/12/03/181203g.html" rel="nofollow">http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2018/12/03/181203g.html</a><br />
Dubia, Carlo Maria Viganò&#8230; Francesco: “Io non dirò una parola su questo&#8221;.<br />
Saluti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60200#respond' onclick='return addComment.moveForm( "div-comment-60200", "60200", "respond", "7799" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-60204">
				<div id="div-comment-60204" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60204">
			4 dicembre 2018 alle 4:59 pm</a>		</div>

		<p>Link al testo in italiano:<br />
<a href="http://w2.vatican.va/content/francesco/it/speeches/2018/december/documents/papa-francesco_20181203_rondine-cittadella-dellapace.html" rel="nofollow">http://w2.vatican.va/content/francesco/it/speeches/2018/december/documents/papa-francesco_20181203_rondine-cittadella-dellapace.html</a></p>
<p>-Non sono leader di pace quei politici che non sanno dialogare e confrontarsi: un leader che non si sforza di andare incontro al “nemico”, di sedersi con lui a tavola come fate voi, non può condurre il proprio popolo verso la pace. Per far questo occorre umiltà, non arroganza-</p>
<p>Speriamo di vederlo per Natale a pranzo con Viganò e tutti i suoi ormai innumerevoli nemici. Tutto è possibile a Dio…..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60204#respond' onclick='return addComment.moveForm( "div-comment-60204", "60204", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-60189">
				<div id="div-comment-60189" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Boanerghes</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60189">
			4 dicembre 2018 alle 3:49 pm</a>		</div>

		<p>Se continua così chi vorrà essere fedele alla tradizione, senza pensare a chissà quali attività tradizionali o forme di liturgia, dovrà entrare in clandestinità.<br />
Non sarà la Cina, ma è pur sempre persecuzione della coscienza.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60189#respond' onclick='return addComment.moveForm( "div-comment-60189", "60189", "respond", "7799" )' aria-label='Rispondi a Boanerghes'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-60198">
				<div id="div-comment-60198" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60198">
			4 dicembre 2018 alle 4:28 pm</a>		</div>

		<p>In questo primo &#8220;avvento tridimensionale&#8221; della storia la Verità va facendosi sempre più multidimensionale e la realtà vaticana sempre più unidimensionale : cum Bergoglio e sub Bergoglio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60198#respond' onclick='return addComment.moveForm( "div-comment-60198", "60198", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-60202">
				<div id="div-comment-60202" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60202">
			4 dicembre 2018 alle 4:57 pm</a>		</div>

		<p>Deutero ,<br />
per favore , tu che segui  con tanta attenzione le esternazioni<br />
del  Biancovestito  ,puoi  indicarmi dove ha parlato di un poliedro,<br />
credo a proposito della fede ?  Ebbè : un poliedro possiede tre<br />
dimensioni , però la quarta &#8211; il tempo &#8211; è superiore allo spazio&#8230;<br />
allora &#8230;il poliedro esiste oppure no ?&#8230;. O , al contrario , si tratta di<br />
 un ologramma del poliedro..?&#8230; E , rientra o non rientra nelle 12 dimensioni di cui tratta la fisica dei bosoni&#8230; ?&#8230;.Lascia stare ! , ti ho disturbato , ma questo Biancovestito mi mette tali tarli !<br />
Non importa : l&#8217;importante è che il poliedro -o il suo ologramma<br />
 sia &#8221; dinamico &#8221; -&#8230; per fede -&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60202#respond' onclick='return addComment.moveForm( "div-comment-60202", "60202", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4 parent" id="comment-60210">
				<div id="div-comment-60210" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60210">
			4 dicembre 2018 alle 6:35 pm</a>		</div>

		<p>Adri, un poliedro è un solido che può esistere solo in uno spazio a tre dimensioni, ma può avere infinite facce . Come l&#8217;esacisottaedro che ne ha 6&#215;8 = 48  o   il Miserando che ne ha non so quante .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60210#respond' onclick='return addComment.moveForm( "div-comment-60210", "60210", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-60260">
				<div id="div-comment-60260" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60260">
			5 dicembre 2018 alle 8:03 am</a>		</div>

		<p>Adriana, se non vado errata, ha parlato del poliedro  a Caserta durante la  sua visita   al suo amico Traettino pastore evangelico, nel 2014 mi sembra.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-60225">
				<div id="div-comment-60225" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Davide</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60225">
			4 dicembre 2018 alle 9:19 pm</a>		</div>

		<p>Volevo porle una semplice domanda, a lei ed agli altri utenti; perché questo Suo commento mi sembra decisamente interessante: secondo lei (tutti voi), la possibilità di uno scisma, a lungo andare nel medio lungo periodo; potrebbe concretizzarsi ?<br />
Mi spiego meglio: anche voi siete consci che attualmente nella Chiesa ci sia una dicotomia: da una parte i &#8216;progressisti&#8217;, dalla&#8217;altra quelli, come voi, profondamente attaccati alla Tradizione che è uno dei due pilastri (assieme alla Fede) sulla quale si è sempre retta la Chiesa Cattolica.<br />
Ora ritengo che questa dicotomia sia destinata a divenire, col tempo, sempre più profonda ed insanabile&#8230; almeno questa è la mia modestissima opinione che mi sono fatto in questi ultimi anni, leggendo sia sacerdoti &#8216;progressisti&#8217; che materiale proveniente da voi &#8216;tradizionalisti.<br />
Condividete anche voi la possibilità, per quanto futura e remota, di un rischio simile ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60225#respond' onclick='return addComment.moveForm( "div-comment-60225", "60225", "respond", "7799" )' aria-label='Rispondi a Davide'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-60250">
				<div id="div-comment-60250" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60250">
			5 dicembre 2018 alle 7:22 am</a>		</div>

		<p>Davide provo a risponderti.<br />
La Chiesa cattolica e’ una realta’ complessa , fatta di molti “ livelli” . Si parla innanzitutto di Chiesa mistica, citta’ dei Santi, Gerusalemme celeste, Chiesa una Santa cattolica Apostolica, Sposa di Nostro Signore e il cui volto e’ perennemente giovane e perennemente Santo.<br />
Poi c’ e’ la Chiesa realta’ storica , il cui volto e’ cambiato nel corso dei tempi. La Chiesa di Sant’Agostino  nel 400 storicamente non era identica a quella di Sant’ Ignazio di Loyola del 1500 o neppure a quella di Rosmini del 1800. Ecclesia semper reformanda vuol dire che senza bisogno di scismi la Chiesa istituzionestorica puo’ sempre essere riformata per adattarsi meglio ai tempi storici in cui vive, sempre SENZA TRADIRE la sua Tradizione. Gli scismi sono un’ altra cosa : sono quando qualcuno si stacca dalla radice perenne della Chiesa e va per una strada  secondaria, come un ramo che si staccasse da un albero. Ci sono stati scismi come quello della Chiesa d’ Oriente  e della Chiesa Anglicana, ed eresie come la Riforma Protestante. Sono rami secondari che si sono staccati dalla radice o Albero della Vita che e’ la Chiesa una Santa cattolica Apostolica.<br />
Oggi siamo di fronte a un problema diverso piu’ che di scisma si dovrebbe parlare di apostasia: oggi non sono piu’ rami secondari che si discostano, ma la radice stessa e il capo stesso, il papato, che sembra tradire le sue stesse origini. Non ci puo’ essere scisma se non c’ e’ un’  autorita’ centrale da cui ci si separa. Ma che succede se l’ Autorita’ centrale stessa , il papato , si separa dalla sua origine? Si parla di apostasia ed e’ stata profetizzata come la “ grande apostasia dei vertici della Chiesa” .<br />
I cattolici fedeli non saranno mai scismatici, non potranno mai staccarsi dalla Chiesa una Santa cattolica e Apostolica, che e’ stata fondata da Gesu’ Cristo<br />
Possono pero’ essere testimoni e martiri , ma non COMPLICI, della grande apostasia, del passaggio dei vertici della Chiesa e addirittura del papato dal campo di Gesu’ Cristo a quello del Nemico.<br />
Tempi apocalittici ed anticristici quando questo succede.<br />
Sta succedendo oggi ? Secondo alcuni ci sono tutti gli indizi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60250#respond' onclick='return addComment.moveForm( "div-comment-60250", "60250", "respond", "7799" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-60252">
				<div id="div-comment-60252" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60252">
			5 dicembre 2018 alle 7:32 am</a>		</div>

		<p>Per quanto mi riguarda, caro Davide, la risposta è &#8220;no&#8221;.<br />
Il tradizionalista ha fede, ragiona sub specie aeternitatis e sa che prima o poi il carnevale finirà.<br />
Tutto questo patire non sarà vano.<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60252#respond' onclick='return addComment.moveForm( "div-comment-60252", "60252", "respond", "7799" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-60316">
				<div id="div-comment-60316" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">LucioR</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60316">
			5 dicembre 2018 alle 5:44 pm</a>		</div>

		<p>Mi pare lo scrivente essere una persona di un’altra religione, a meno che non abbia usato l’artificio di porsi come in mezzo ad una disputa fingendo di non appartenere a nessuno dei due fronti. Niente di male qualunque sia il caso perché ha posto garbatamente una domanda sulla situazione drammatica presente oggi nella Chiesa.</p>
<p>Mi scuso se non mi attengo al tema proposto, che verte sull’eventualità di uno scisma, per mettere in evidenza un aspetto ben più importante. Più importante perché non fondato su opinioni (come può essere la risposta sull’eventualità di uno scisma) ma su un fatto reale.</p>
<p>Fatto reale messo in evidenza dallo stesso Davide attraverso un’apparente contraddizione, dove dice giustamente che la Tradizione è uno dei due Pilastri su cui si fonda il Cattolicesimo, e poi parla di tradizionalisti e progressisti come se fossero due “partiti” entrambi coerenti con l’essere Cattolici. Se il Cattolicesimo si fonda sui due pilastri della Sacra Scrittura (non la Fede: che se intesa in senso oggettivo si riferisce alle Verità contenute nella Sacra Scrittura e nella Tradizione – «Depositum Fidei») e della Tradizione, è la Chiesa ad essere tradizionalista, cioè rispettosa, seguace della Tradizione, oltre che delle Scritture.</p>
<p>Per quanto riguarda la miseria delle polemiche che corrono tra coloro che si definiscono o vengono definiti tradizionalisti e quelli al contrario progressisti, questo attiene alle persone – che siano esse in buona o malafede – e non inficia il fatto  che la Chiesa è, non può che essere, tradizionalista.</p>
<p>Strettamente parlando, se la Chiesa è tradizionalista questo attributo passa anche al credente sincero nient’affatto propenso a farsi rinchiudere in una certa fazione; ma purtroppo, come accade frequentemente oggi, il termine “tradizionalista” è stato caricato di un significato che non gli è proprio, per definire coloro che, poiché non sono progressisti, sono dei «Cristiani anestetizzati» e «sgrana rosari», per usare due tra le più blande definizioni tanto colorite quanto misericordiose dell’attuale occupante il soglio di Pietro.</p>
<p>È pur vero peraltro che ci sono delle persone, ritenute falsamente tradizionaliste, e tali essi stessi si ritengono, che hanno della Tradizione un concetto come di qualcosa fissata una volta per sempre in un determinato momento storico della vita della Chiesa; che la soffocano, la fossilizzano, mentre essa è viva e cammina attraverso i cambianti che avvengono nella Storia dei popoli, tuttavia dominandoli, i cambiamenti (non in senso terreno ovviamente), e non facendosi da essi dominare.</p>
<p>Ma costoro non sono numerosi e ben poco danno fanno.</p>
<p>Al contrario dei progressisti (i quali sostengono che la Chiesa si deve piegare alle istanze edoniste e relativiste del corrotto mondo moderno) che ormai hanno raggiunto tutti i gangli vitali della Chiesa. Questi non sono altro che i vecchi Modernisti, i quali hanno cambiato nome perché come tali dichiarati ufficialmente eretici con l’Enciclica “Pascendi Dominici Gregis”.</p>
<p><a href="http://w2.vatican.va/content/pius-x/it/encyclicals/documents/hf_p-x_enc_19070908_pascendi-dominici-gregis.html" rel="nofollow">http://w2.vatican.va/content/pius-x/it/encyclicals/documents/hf_p-x_enc_19070908_pascendi-dominici-gregis.html</a></p>
<p>La si legga questa Enciclica, sembra scritta ieri.</p>
<p>Per concludere ribadisco: La Chiesa è Tradizionalista perché formata, strutturata, evoluta sulla Tradizione oltre che sulla Scrittura, e pertanto anche il Cattolico è tradizionalista (senza virgolette, il termine esposto come aggettivo, non sostantivo, cioè non come appartenente ad un partito o una fazione, ma come naturale attributo del Cattolico, che è quello originale).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60316#respond' onclick='return addComment.moveForm( "div-comment-60316", "60316", "respond", "7799" )' aria-label='Rispondi a LucioR'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-60378">
				<div id="div-comment-60378" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60378">
			6 dicembre 2018 alle 9:32 am</a>		</div>

		<p>Tra il Vaticano e la Cina non vedo queste grandi differenze, salvo forse il fatto che in Cina non ci sono vescovi sodomiti.<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60378#respond' onclick='return addComment.moveForm( "div-comment-60378", "60378", "respond", "7799" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-60184">
				<div id="div-comment-60184" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60184">
			4 dicembre 2018 alle 3:27 pm</a>		</div>

		<p>Come si concilia tutto questo con la riflessione mattutina di sua santità ( 4/12/2018) ?</p>
<p><a href="https://www.vaticannews.va/it/papa-francesco/messa-santa-marta/2018-12/papa-francesco-omelia-messa-santa-marta-4-dicembre.html" rel="nofollow">https://www.vaticannews.va/it/papa-francesco/messa-santa-marta/2018-12/papa-francesco-omelia-messa-santa-marta-4-dicembre.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60184#respond' onclick='return addComment.moveForm( "div-comment-60184", "60184", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-60216">
				<div id="div-comment-60216" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60216">
			4 dicembre 2018 alle 7:28 pm</a>		</div>

		<p>&#8220;Papa: cercare la pace nell&#8217;anima&#8230;&#8221; (e sottindende &#8220;nel corpo&#8221; ed &#8220;eterna&#8221;) e questo che don Ciccio vuole per tutti voi, io so&#8217; accavàllo perchè puzzo di pecora&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60216#respond' onclick='return addComment.moveForm( "div-comment-60216", "60216", "respond", "7799" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-60182">
				<div id="div-comment-60182" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Boanerghes</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60182">
			4 dicembre 2018 alle 3:16 pm</a>		</div>

		<p>Direi che è ora di commissariare il Papa, e di continuare a seguire la dottrina della Chiesa come ci è stata trasmessa. Tutto il resto viene dal maligno.<br />
Basta</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60182#respond' onclick='return addComment.moveForm( "div-comment-60182", "60182", "respond", "7799" )' aria-label='Rispondi a Boanerghes'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-60180">
				<div id="div-comment-60180" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Boanerghes</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60180">
			4 dicembre 2018 alle 3:11 pm</a>		</div>

		<p>Proprio in questi giorni stavo cercando il posto dove sono stati trasferiti i sacerdoti di questa comunità, desideroso di trovare un luogo di preghiera, di silenzio, di adorazione, una santa Messa normale, stanco di sentire sempre omelie sui poveri, sui migranti, parole di buonismo, riferimenti  continui a quello che dice o  ha detto Papa Francesco, mai parole di vera fede come fino a poco tempo addietro.<br />
E ora?<br />
Mons. Daniele Libanori è stato a suo tempo rettore del seminario di Ferrara, da cui se ne andò per entrare nei gesuiti.<br />
Dalla compagnia di Gesù può mai venire oggi qualcosa di buono?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60180#respond' onclick='return addComment.moveForm( "div-comment-60180", "60180", "respond", "7799" )' aria-label='Rispondi a Boanerghes'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-60178">
				<div id="div-comment-60178" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">yehohanan</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60178">
			4 dicembre 2018 alle 2:58 pm</a>		</div>

		<p>ma è possibile leggere gli elementi che sono emersi nella relazione? Senza di questi è impossibile dare ragione e/o torto a qualcuno&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60178#respond' onclick='return addComment.moveForm( "div-comment-60178", "60178", "respond", "7799" )' aria-label='Rispondi a yehohanan'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2 parent" id="comment-60183">
				<div id="div-comment-60183" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60183">
			4 dicembre 2018 alle 3:23 pm</a>		</div>

		<p>Riservati, ovviamente. Per questo ci sono punti interrogativi. Comunque è singolare che nel mirino ci sia sempre un certo tipo di istituzioni,  no?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60183#respond' onclick='return addComment.moveForm( "div-comment-60183", "60183", "respond", "7799" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-60187">
				<div id="div-comment-60187" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60187">
			4 dicembre 2018 alle 3:33 pm</a>		</div>

		<p>posso azzardare ipotesi  delle motivazioni ?<br />
1°- eccessiva identificazione  nei carirmi  del fondatore +<br />
2°- eccessiva marianologia<br />
3°-irregolarità contabili e amministrative<br />
4°-sospetti di possibili disordini morali ..<br />
SCOMMETTIAMO TOSATTI ???</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60187#respond' onclick='return addComment.moveForm( "div-comment-60187", "60187", "respond", "7799" )' aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4" id="comment-60232">
				<div id="div-comment-60232" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Annibale Maria</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60232">
			4 dicembre 2018 alle 10:14 pm</a>		</div>

		<p>I motivi sono sconosciuti agli stessi membri della Fraternità. Garantisco.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60232#respond' onclick='return addComment.moveForm( "div-comment-60232", "60232", "respond", "7799" )' aria-label='Rispondi a Annibale Maria'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-60177">
				<div id="div-comment-60177" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola.B</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60177">
			4 dicembre 2018 alle 2:49 pm</a>		</div>

		<p>Troppa Tradizione? Certo troppa Tradizione,  che altro sennò? Visto che coloro i quali scrivono libri , non per ammonire le &#8220;famiglie &#8221; lgbt ma per sdoganarle ed equipararle alle Famiglie Naturali volute da Dio, non solo non vengono mandati in un eremo a pentirsi e fare penitenza ma addirittura vengono promossi ai massimi incarichi nelle Comunicazioni in modo tale che possano così diffondere meglio le loro &#8221; idee&#8221;. Visto che il massimo rappresentante dei Gesuiti non è stato corretto o mandato in eremo anche lui a pentirsi e fare penitenza dopo aver detto che non si poteva essere sicuri che Gesù avesse condannato l&#8217;adulterio visto che a quei tempi non esisteva il registratore e detto che il diavolo non esiste. Non c&#8217;è bombardamento su tutto ciò che è troppo cattolico. Si spara ad altezza d&#8217;uomo e si bombarda ANCHE  su ciò che minimamente sa di cattolico o appare minimamente cattolico. D&#8217;altra parte poi se non si fa così come si può realizzare l&#8217;autodemolizione del cattolicesimo e fondersi con i Protestanti ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60177#respond' onclick='return addComment.moveForm( "div-comment-60177", "60177", "respond", "7799" )' aria-label='Rispondi a Nicola.B'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-60172">
				<div id="div-comment-60172" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">moriarty</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60172">
			4 dicembre 2018 alle 2:34 pm</a>		</div>

		<p>Il Prefetto della Congragazione della Fede che firma il decreto è il card. LADARIA FERRER , S.I.<br />
Il Commissario nominato è mons LIBANONI, S.I.<br />
S.I.  significa Societas Iesu<br />
nessun commento</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60172#respond' onclick='return addComment.moveForm( "div-comment-60172", "60172", "respond", "7799" )' aria-label='Rispondi a moriarty'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-60206">
				<div id="div-comment-60206" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ira Divina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60206">
			4 dicembre 2018 alle 5:57 pm</a>		</div>

		<p>I gesuiti stessi dicono che la compagnia di Gesù erano il bue e l&#8217;asinello! Lo so perché ci ho studiato. Con questi animali vogliamo ancora costruire la Chiesa di Cristo?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60206#respond' onclick='return addComment.moveForm( "div-comment-60206", "60206", "respond", "7799" )' aria-label='Rispondi a Ira Divina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-60212">
				<div id="div-comment-60212" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">osservazione</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60212">
			4 dicembre 2018 alle 6:36 pm</a>		</div>

		<p>La Chiesa di Cristo si costruisce con la carità. Chiamare animali degli uomini, non è carità.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60212#respond' onclick='return addComment.moveForm( "div-comment-60212", "60212", "respond", "7799" )' aria-label='Rispondi a osservazione'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-60231">
				<div id="div-comment-60231" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60231">
			4 dicembre 2018 alle 10:05 pm</a>		</div>

		<p>L&#8217;uomo è un animale, con gli stessi organi con gli stessi meccanismi di risposta e gli stessi condizionamenti cui sono sottoposti e regolati i comportamenti degli animali. Grazie al soffio dello Spirito di Dio che gli fu (simbolicamente) inalato nelle narici, l&#8217;uomo ha in più la consapevolezza di sè e di Dio, ha la conoscenza e quindi la possibilità di dominare i meccanismi che regolano il suo comportamento grazie  al dono della libertà e del libero  arbitrio. Ma a questo punto è necessario che chi gli ha donato il libero arbitrio gli dia anche una legge su cui regolare le sue scelte. Certe scelte sono per il suo bene, le scelte opposte sono per il suo male.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60231#respond' onclick='return addComment.moveForm( "div-comment-60231", "60231", "respond", "7799" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4 parent" id="comment-60234">
				<div id="div-comment-60234" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60234">
			4 dicembre 2018 alle 10:33 pm</a>		</div>

		<p>Osservazione giusta in questo caso : &#8221; Poveri animali &#8220;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60234#respond' onclick='return addComment.moveForm( "div-comment-60234", "60234", "respond", "7799" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-60256">
				<div id="div-comment-60256" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Grazie 1000</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60256">
			5 dicembre 2018 alle 7:49 am</a>		</div>

		<p>Carità cristiana in chiave tradizionalista. Grazie anche oggi Adriana!</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-4 parent" id="comment-60280">
				<div id="div-comment-60280" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ira Divina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60280">
			5 dicembre 2018 alle 10:57 am</a>		</div>

		<p>L&#8217;uomo che sostituisce Dio con l&#8217;uomo e apre ad ogni abominio, perde la sua dignità di uomo e chiamarlo animale è già una grande carità.🙉🙈</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/?replytocom=60280#respond' onclick='return addComment.moveForm( "div-comment-60280", "60280", "respond", "7799" )' aria-label='Rispondi a Ira Divina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-60291">
				<div id="div-comment-60291" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">spunto</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/#comment-60291">
			5 dicembre 2018 alle 1:09 pm</a>		</div>

		<p>Beh più aspirante sostituto di Dio di uno che si chiama Ira Divina&#8230;.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='7799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7f331b861" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_635() {
					var x = document.forms["php_subscriber-form_635"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_635";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_635()" class="php_subscriber-form" name="php_subscriber-form_635">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_635" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 17 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 30 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 709 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 12 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 20 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/abate-faria/" class="tag-cloud-link tag-link-714 tag-link-position-1" style="font-size: 8.3522012578616pt;" aria-label="abate faria (11 elementi)">abate faria</a>
<a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 12.754716981132pt;" aria-label="aborto (37 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-3" style="font-size: 8.3522012578616pt;" aria-label="abusi (11 elementi)">abusi</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-4" style="font-size: 9.937106918239pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-5" style="font-size: 8.9685534591195pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 14.075471698113pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 8.6163522012579pt;" aria-label="benedetto XVI (12 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-8" style="font-size: 11.962264150943pt;" aria-label="bergoglio (30 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-9" style="font-size: 9.6729559748428pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 12.138364779874pt;" aria-label="burke (31 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 10.465408805031pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-12" style="font-size: 10.465408805031pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 8.9685534591195pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-14" style="font-size: 9.2327044025157pt;" aria-label="cei (14 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 17.77358490566pt;" aria-label="chiesa (140 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-16" style="font-size: 12.40251572327pt;" aria-label="cina (34 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-17" style="font-size: 8.6163522012579pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-18" style="font-size: 8.3522012578616pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 8.9685534591195pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 11.610062893082pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 11.610062893082pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-22" style="font-size: 8pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 10.289308176101pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-24" style="font-size: 8.6163522012579pt;" aria-label="fede (12 elementi)">fede</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-25" style="font-size: 12.138364779874pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-26" style="font-size: 9.2327044025157pt;" aria-label="gender (14 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-27" style="font-size: 8.6163522012579pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-28" style="font-size: 10.11320754717pt;" aria-label="islam (18 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-29" style="font-size: 10.641509433962pt;" aria-label="lgbt (21 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-30" style="font-size: 11.169811320755pt;" aria-label="mccarrick (24 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 10.817610062893pt;" aria-label="migranti (22 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8.3522012578616pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 9.4088050314465pt;" aria-label="müller (15 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.11320754717pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (421 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.754716981132pt;" aria-label="pezzo grosso (37 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.2327044025157pt;" aria-label="roma (14 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.289308176101pt;" aria-label="Sinodo (19 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.993710691824pt;" aria-label="spadaro (23 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8.3522012578616pt;" aria-label="trump (11 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8.3522012578616pt;" aria-label="usa (11 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.987421383648pt;" aria-label="vaticano (52 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.9685534591195pt;" aria-label="Vescovi (13 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.547169811321pt;" aria-label="vigano (46 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.937106918239pt;" aria-label="zen (17 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2018/12/05/e-se-gesu-fosse-nato-da-una-coppia-omosessuale-la-follia-corre-su-twitter/" title="&#8220;E SE GESÙ FOSSE NATO DA UNA COPPIA OMOSESSUALE?&#8221;. LA FOLLIA CORRE SU TWITTER&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7817" data-permalink="https://www.marcotosatti.com/2018/12/05/e-se-gesu-fosse-nato-da-una-coppia-omosessuale-la-follia-corre-su-twitter/schermata-2018-12-04-alle-17-51-25/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?fit=550%2C290&amp;ssl=1" data-orig-size="550,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-12-04 alle 17.51.25" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=250%2C132&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Schermata-2018-12-04-alle-17.51.25.png?resize=550%2C290&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/12/05/e-se-gesu-fosse-nato-da-una-coppia-omosessuale-la-follia-corre-su-twitter/" rel="bookmark" title="&#8220;E SE GESÙ FOSSE NATO DA UNA COPPIA OMOSESSUALE?&#8221;. LA FOLLIA CORRE SU TWITTER&#8230; " >
            			<p><span>5 dicembre 2018</span>&#8220;E SE GESÙ FOSSE NATO DA UNA COPPIA OMOSESSUALE?&#8221;. LA FOLLIA CORRE SU TWITTER&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/12/04/utero-in-affitto-virginia-raggi-sconfessata-dal-gran-giuri-delliap-il-manifesto-di-provita-e-generazione-famiglia-sono-legali/" title="UTERO IN AFFITTO: RAGGI E APPENDINO SCONFESSATE DAL GRAN GIURÌ DELL&#8217;IAP. IL MANIFESTO DI PROVITA E GENERAZIONE FAMIGLIA È LEGALE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7807" data-permalink="https://www.marcotosatti.com/2018/12/04/utero-in-affitto-virginia-raggi-sconfessata-dal-gran-giuri-delliap-il-manifesto-di-provita-e-generazione-famiglia-sono-legali/utero-affitto/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utero affitto" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=250%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/utero-affitto.jpg?resize=656%2C492&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/12/04/utero-in-affitto-virginia-raggi-sconfessata-dal-gran-giuri-delliap-il-manifesto-di-provita-e-generazione-famiglia-sono-legali/" rel="bookmark" title="UTERO IN AFFITTO: RAGGI E APPENDINO SCONFESSATE DAL GRAN GIURÌ DELL&#8217;IAP. IL MANIFESTO DI PROVITA E GENERAZIONE FAMIGLIA È LEGALE. " >
            			<p><span>4 dicembre 2018</span>UTERO IN AFFITTO: RAGGI E APPENDINO SCONFESSATE DAL GRAN GIURÌ DELL&#8217;IAP. IL MANIFESTO DI PROVITA E GENERAZIONE FAMIGLIA È LEGALE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/12/04/cesare-baronio-risponde-a-padre-cavalcoli-i-nemici-di-dio-sono-penetrati-nel-seno-della-chiesa-con-astuzia/" title="CESARE BARONIO RISPONDE A PADRE CAVALCOLI. I NEMICI DI DIO SONO PENETRATI NEL SENO DELLA CHIESA. CON ASTUZIA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?w=225&amp;ssl=1 225w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7794" data-permalink="https://www.marcotosatti.com/2018/12/04/cesare-baronio-risponde-a-padre-cavalcoli-i-nemici-di-dio-sono-penetrati-nel-seno-della-chiesa-con-astuzia/baronio-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baronio" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=225%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Baronio.jpg?resize=225%2C225&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/12/04/cesare-baronio-risponde-a-padre-cavalcoli-i-nemici-di-dio-sono-penetrati-nel-seno-della-chiesa-con-astuzia/" rel="bookmark" title="CESARE BARONIO RISPONDE A PADRE CAVALCOLI. I NEMICI DI DIO SONO PENETRATI NEL SENO DELLA CHIESA. CON ASTUZIA. " >
            			<p><span></span>CESARE BARONIO RISPONDE A PADRE CAVALCOLI. I NEMICI DI DIO SONO PENETRATI NEL SENO DELLA CHIESA. CON ASTUZIA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/12/03/vigano-le-bugia-sulla-divisione-delleredita-con-suo-fratello-e-gli-altri-fratelli-minacce-di-querela/" title="VIGANÒ. LE BUGIE SULLA DIVISIONE DELL&#8217;EREDITÀ CON SUO FRATELLO (E GLI ALTRI FRATELLI). MINACCE DI QUERELA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6568" data-permalink="https://www.marcotosatti.com/2018/08/26/mccarrick-il-papa-sapeva-tutto-dal-2013-lha-coperto-per-cinque-anni-la-denuncia-del-nunzio-in-usa-vigano/cm-vigano/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?fit=254%2C199&amp;ssl=1" data-orig-size="254,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CM Viganò" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?resize=250%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/CM-Viganò.jpg?resize=254%2C199&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/12/03/vigano-le-bugia-sulla-divisione-delleredita-con-suo-fratello-e-gli-altri-fratelli-minacce-di-querela/" rel="bookmark" title="VIGANÒ. LE BUGIE SULLA DIVISIONE DELL&#8217;EREDITÀ CON SUO FRATELLO (E GLI ALTRI FRATELLI). MINACCE DI QUERELA. " >
            			<p><span>3 dicembre 2018</span>VIGANÒ. LE BUGIE SULLA DIVISIONE DELL&#8217;EREDITÀ CON SUO FRATELLO (E GLI ALTRI FRATELLI). MINACCE DI QUERELA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/12/03/romana-vulneratus-curia-la-velina-della-cei-sullimmigrazione-e-arrivata-fino-a-repubblica/" title="ROMANA VULNERATUS CURIA. LA &#8220;VELINA&#8221; DELLA CEI SULL&#8217;IMMIGRAZIONE È ARRIVATA FINO A REPUBBLICA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3831" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/rvc-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?fit=778%2C440&amp;ssl=1" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RVC A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=700%2C396&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/12/03/romana-vulneratus-curia-la-velina-della-cei-sullimmigrazione-e-arrivata-fino-a-repubblica/" rel="bookmark" title="ROMANA VULNERATUS CURIA. LA &#8220;VELINA&#8221; DELLA CEI SULL&#8217;IMMIGRAZIONE È ARRIVATA FINO A REPUBBLICA. " >
            			<p><span></span>ROMANA VULNERATUS CURIA. LA &#8220;VELINA&#8221; DELLA CEI SULL&#8217;IMMIGRAZIONE È ARRIVATA FINO A REPUBBLICA.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2018\/12\/04\/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri\/":7799};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/04/la-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.8' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"8d6fed08c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F12%2F04%2Fla-misericordia-colpisce-ancora-commissariata-familia-christi-a-ferrara-troppa-tradizione-sgarbo-a-negri%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'118770250',post:'7799',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '7799' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
