<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  MCCARRICK, WUERL. IL WASHINGTON TIMES: IL PAPA SIA LEADER SPIRITUALE E NON SPIN MEISTER POLITICO. O LASCI : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"7205","token":"13f8671d0a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F10%2F18%2Fmccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F10%2F18%2Fmccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MCCARRICK, WUERL. IL WASHINGTON TIMES: IL PAPA SIA LEADER SPIRITUALE E NON SPIN MEISTER POLITICO. O LASCI" />
<meta property="og:url" content="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/" />
<meta property="og:description" content="Marco Tosatti Cari Stilumcurialisti, oggi vi offriamo la traduzione di un commento molto interessante apparso sul Washington Times, a firma di R. Emmet Tyrrell Jr. Emmet Tyrrel Jr. è il fondatore e…" />
<meta property="article:published_time" content="2018-10-18T06:31:15+00:00" />
<meta property="article:modified_time" content="2018-10-18T06:31:15+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?fit=885%2C516&amp;ssl=1" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="516" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="MCCARRICK, WUERL. IL WASHINGTON TIMES: IL PAPA SIA LEADER SPIRITUALE E NON SPIN MEISTER POLITICO. O LASCI" />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?fit=885%2C516&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-7205 single-format-standard mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-7205" class="post-7205 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-mccarrick tag-papa tag-tyrrell tag-vigano tag-washington-times tag-whorl">
	
			

			<!-- post title -->
			<h1>
				MCCARRICK, WUERL. IL WASHINGTON TIMES: IL PAPA SIA LEADER SPIRITUALE E NON SPIN MEISTER POLITICO. O LASCI			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">18 ottobre 2018</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comments">43 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="7206" data-permalink="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/washington-times/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?fit=885%2C516&amp;ssl=1" data-orig-size="885,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Washington Times" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=250%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=700%2C408&amp;ssl=1" class="alignnone size-medium wp-image-7206 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=250%2C146&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=768%2C448&amp;ssl=1 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=700%2C408&amp;ssl=1 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=120%2C70&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?resize=85%2C50&amp;ssl=1 85w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Washington-Times.jpg?w=885&amp;ssl=1 885w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p><strong>Cari Stilumcurialisti, oggi vi offriamo la traduzione di un commento molto interessante apparso sul Washington Times, a firma di R. Emmet Tyrrell Jr. Emmet Tyrrel Jr. è il fondatore e il direttore di The American Spectator. Il suo ultimo libro è The Death of Liberalism. The American Spectator è una rivista mensile che data dal 1924, e che è stata rifondata nel 1967. The Washington Times è un quotidiano che si occupa di temi generali, con un occhio particolare agli Stati Uniti e alla politica nazionale e internazionale. Chi vuole leggere l&#8217;originale può farlo cliccando sul titolo dell&#8217;analisi qui sotto.</strong></p>
<p style="text-align: center;"><a href="https://www.google.com/url?q=https://www.washingtontimes.com/news/2018/oct/16/pope-francis-must-acknowledge-that-he-presides-ove/&amp;sa=U&amp;ved=0ahUKEwjctvTHiI3eAhWFXiwKHcqBDzQQFggFMAA&amp;client=internal-uds-cse&amp;cx=002419000351483227365:WMX1499383311&amp;usg=AOvVaw1RjDtdYsLBpGy2aA9kYuUb"><strong>Al papa mancano le parole</strong></a></p>
<p><em><span style="color: #000080;">Alla fine di agosto scorso papa Francesco ha dichiarato che non avrebbe “detto una parola” sulla lettera di un ex nunzio a Washington che sosteneva, fra le altre cose, che il papa aveva ignorato le accuse di abusi sessuali fatte contro il cardinale Theodore McCarrick, precedente arcivescovo di Washington.</span></em></p>
<p><em><span style="color: #000080;">La lettera era scritta dall’arcivescovo Carlo Maria Viganò e implicava l’attuale arcivescovo di Washington in una copertura delle decadi di cattivo comportamento dell’arcivescovo McCarrick. Si tratta del card. Donald Wuerl.  Ora da venerdì scorso le dimissioni del card. Wuerl da arcivescovo sono state accettate dal papa. Allora, il papa continua a restare muto? Accettando le dimissioni di Wuerl il papa ha detto che l’ammissione dell’arcivescovo di aver fatto “errori” nella cattiva gestione di sacerdoti colpevoli di abusi dimostrava la sua “nobiltà”.</span></em></p>
<p><em><span style="color: #000080;">Davvero questa è l’interpretazione del papa in quello che è stato uno dei più seri scandali della Chiesa cattolica per secoli? È questo tutto quello che vuole dire? Il suo silenzio continuo è tipico del papa e tipico del Vaticano. Ha detto finora molto poco sul comportamento predatorio di un numero straordinariamente alto di preti cattolici americani. Nella diocesi di Pittsburgh solamente 300 preti che avevano sbagliato sono stati menzionati nel report del Gran Jury ad agosto, un rapporto che risale fino a 70 anni fa.</span></em></p>
<p><em><span style="color: #000080;">Perché il papa è così riluttante a parlare chiaro? L’arcivescovo Viganò ha scagliato accuse contro il papa stesso. Il papa affronterà onestamente queste accuse? Il suo silenzio e i suoi riferimenti eufemistici agli atti odiosi commessi dai preti americani lo stanno avviluppando in una crisi ancora maggiore. L’arcivescovo Viganò ha già chiesto al papa di dimettersi. Questo potrebbe finire anche peggio. Nel mondo altre voci potrebbero risuonare chiedendo le dimissioni del papa.</span></em></p>
<p><em><span style="color: #000080;">Ora ci sono indicazioni che il cardinale Wuerl e il papa stiano lavorando sulla sostituzione di Wuerl come arcivescovo. Si sospetta che stiano pescando un candidato molto simile al cardinal Wuerl. Questo sarebbe un disastro. È tempo che la gerarchia della Chiesa capisca che i laici non tollereranno di mandare i loro figli a scuole e chiese dove sono in agguato preti abusatori. È tempo che i laici, e i preti fedeli nella Chiesa prendano iniziative ed eliminino questi predatori.</span></em></p>
<p><em><span style="color: #000080;">La gerarchia ha la responsabilità della Chiesa negli affari di dottrina e anche in quelli amministrativi. Ma il laicato controlla i lacci della borsa. Non viviamo nel tardo Medioevo. È cresciuta una classe media negli ultimi 500 o 600 anni che ha cambiato le cose radicalmente per la gerarchia della Chiesa.  Controlla una grandissima parte delle entrate della Chiesa. Inoltre la Gerarchia controlla molto poco della ricchezza. I latifondi sono svaniti. I vescovi e i cardinali dovrebbero calibrare la loro arroganza a queste realtà. Già i cattolici americani, ricchi e non così ricchi, stanno dicendo ai fedeli di trattenere le loro donazioni. Questo farà diminuire molto rapidamente il budget dei vescovi.</span></em></p>
<p><em><span style="color: #000080;">Le donazioni stanno già calando. Mi dicono che alcune parrocchie stanno vivendo un calo fino al 50 per cento nelle loro collette settimanali. La mia previsione è che molto presto il budget della Chiesa dovraà essere ridimensionato alla nuova realtà offerta da parrocchiani scontenti. I tagli saranno veloci. Già dei gala di stagione sono stati cancellati. In una parrocchia a St. Augustine, in Florida, è stata annulla la celebrazione autunnale. Il gala era previsto per questo mese, ma con gli scandali i contributi sono crollati. Queste cancellazioni diventeranno più frequenti nei mesi prossimi in tutta l’America. La presuntuosa gerarchia della Chiesa dovrebbe stare attenta.</span></em></p>
<p><em><span style="color: #000080;">Il papa può fare a meno di parlare della “nobiltà” degli “errori” fatti dai suoi uomini come il cardinale Wuerl. Questi “errori” erano nella maggior parte dei casi crimini odiosi. Hanno lasciato cicatrici su migliaia di fedeli, sia quelli che sono stati avvicinati da questi preti degenerati e sui genitori e amici dei giovani. Non si può negare che il comportamento di pochi ha indebolito la Chiesa di tutti i fedeli.</span></em></p>
<p><em><span style="color: #000080;">È arrivata l’ora che papa Francesco si renda conto che è stato a capo della Chiesa in un momento di crisi senza precedenti. Deve smetterla di parlare con gli eufemismi di uno spin-meister politico e servire come un leader spirituale. O fa così, o dovrebbe lasciare il Vaticano, come ha suggerito l’arcivescovo Viganò.</span></em></p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="6972" data-permalink="https://www.marcotosatti.com/2018/09/30/schonborn-twitta-a-favore-delle-donne-diacono-ma-cancella-il-cinguettio-timoroso-chissa-perche/san-michele-sarah2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?fit=315%2C452&amp;ssl=1" data-orig-size="315,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Michele Sarah2" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?resize=209%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?resize=315%2C452&amp;ssl=1" class="alignnone size-medium wp-image-6972 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?resize=250%2C359&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?resize=120%2C172&amp;ssl=1 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele-Sarah2.png?w=315&amp;ssl=1 315w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<h3 style="text-align: center;">Oggi è il <span style="color: #ff0000;"><em>cinquantaquattre</em><strong><em>simo</em></strong></span> giorno in cui il Pontefice regnante non ha, ancora, risposto.</h3>
<h3 style="text-align: center;">“Quando ha saputo che McCarrick era un uomo perverso, un predatore omosessuale seriale?”</h3>
<h3 style="text-align: center;">“È vero, o non è vero, che mons. Viganò lo ha avvertito il 23 giugno 2013?”</h3>
<h3 style="text-align: center;">Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi e risponda”.</h3>
<hr />
<hr />
<hr />
<h3 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h3>
<h3 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h3>
<h3 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h3>
<h3 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></h3>
<hr />
<hr />
<h2 style="text-align: center;"><strong>LIBRI DI MARCO TOSAT</strong><strong>TI</strong></h2>
<h2 style="text-align: center;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></h2>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024&amp;ssl=1" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-image-description="" data-image-title="Uno stilum nella carne cover-4" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="1410,2250" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-attachment-id="5656" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-image-description="" data-image-title="Fatima" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-attachment-id="5416" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-image-description="" data-image-title="SantiIndemoniati" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="218,218" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-attachment-id="5415" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-image-description="" data-image-title="Padre Pio Satana" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-attachment-id="5417" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-image-description="" data-image-title="PORTADA" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="709,911" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-attachment-id="5954" /></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary" style="text-align: center;">
<h1 class="product_title entry-title"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></h1>
</div>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7205" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7205" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7205" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7205" class="share-google-plus-1 sd-button share-icon" href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/mccarrick/" rel="tag">mccarrick</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/tyrrell/" rel="tag">tyrrell</a>, <a href="https://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a>, <a href="https://www.marcotosatti.com/tag/washington-times/" rel="tag">washington times</a>, <a href="https://www.marcotosatti.com/tag/whorl/" rel="tag">whorl</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                43 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-56428">
				<div id="div-comment-56428" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">MICHAEL</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56428">
			18 ottobre 2018 alle 3:19 pm</a>		</div>

		<p>Emanuele<br />
Mi sorprende il tuo criticare  a Lutero così radicalmente e nel tentativo di accusare l&#8217;articolista e quelli che commentano l&#8217;articolo di essere peggiori di Lutero, per caso hai dimenticato le grandi commemorazioni e elogi che papa Francesco ha fatto di Lutero, con francobollo Vaticano per commemorare la sua rivoluzione?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56428#respond' onclick='return addComment.moveForm( "div-comment-56428", "56428", "respond", "7205" )' aria-label='Rispondi a MICHAEL'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56424">
				<div id="div-comment-56424" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Americano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56424">
			18 ottobre 2018 alle 2:39 pm</a>		</div>

		<p>Nel mentre che aspettavano il rapimento qualche profezia ha suggerito a Bush, nato di nuovo, e chi lo sa? E&#8217; sparito . Di attaccare l Iraq .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56424#respond' onclick='return addComment.moveForm( "div-comment-56424", "56424", "respond", "7205" )' aria-label='Rispondi a Americano'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56422">
				<div id="div-comment-56422" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adolfo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56422">
			18 ottobre 2018 alle 2:32 pm</a>		</div>

		<p>@Emanuele<br />
&#8220;Cristo ha messo Pietro e i suoi successori a guidare la sua Chiesa e lui li giudicherà&#8221;</p>
<p>Innanzitutto i consacrati fanno un voto d&#8217;obbedienza che li vincola ai superiori. Ciò che i laici non fanno: Brunatto, perciò, non aveva i vincoli che &#8220;legavano&#8221; Padre Pio. E, vista la fine che fece, avrebbe fatto benissimo a far conoscere il prima possibile tutti gli intrallazzi (dei consacrati traditori di Cristo) di cui era venuto a conoscenza.</p>
<p>Poi, se fosse come tu dici (tra l&#8217;altro confondendo il giudizio di valutazione dell&#8217;operato col giudizio di condanna: quest&#8217;ultimo spetta solo a Dio in ogni caso), avrebbe sbagliato San Paolo, che &#8220;resistette in faccia&#8221; a Pietro; così come avrebbero sbagliato Sant&#8217;Atanasio e Santa Caterina da Siena, che pure non furono teneri coi papi del loro tempo.</p>
<p>Poi scrivi: &#8220;i profeti appartengono all’Antico Testamento, dopo l’avvento di Cristo i profeti son gli eretici&#8221;.</p>
<p>E cosa vieterebbe l&#8217;esistenza di profeti, dopo la venuta di Cristo?<br />
E per qual motivo i profeti venuti dopo Cristo sarebbero necessariamente degli eretici?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56422#respond' onclick='return addComment.moveForm( "div-comment-56422", "56422", "respond", "7205" )' aria-label='Rispondi a Adolfo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56416">
				<div id="div-comment-56416" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cecco Angiolieri</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56416">
			18 ottobre 2018 alle 12:40 pm</a>		</div>

		<p>Ecco…. S&#8217;io fossi papa, passerei la mia giornata in digiuno e preghiera… ascoltando i miei collaboratori, dando loro consigli, suggerimenti e disposizioni quando necessario…. e non parlerei tanto alla gente, ma imitando veramente Gesù Cristo, manderei loro a farlo, senza borsa e senza soldi.<br />
Forse così potrei dire di essere coerente. </p>
<p>Firmato: deutero.amedeo</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56416#respond' onclick='return addComment.moveForm( "div-comment-56416", "56416", "respond", "7205" )' aria-label='Rispondi a Cecco Angiolieri'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-56410">
				<div id="div-comment-56410" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56410">
			18 ottobre 2018 alle 10:59 am</a>		</div>

		<p>Ma Francesco non vuole la chiesa povera? Allora non dandogli denaro lo rendiamo felice, lo gratifichiamo.<br />
Lo ha detto chiaramente anche questa mattina a Santa Marta. Ecco il link :<br />
<a href="http://w2.vatican.va/content/francesco/it/cotidie/2018/documents/papa-francesco-cotidie_20181018_santa-marta.html" rel="nofollow">http://w2.vatican.va/content/francesco/it/cotidie/2018/documents/papa-francesco-cotidie_20181018_santa-marta.html</a></p>
<p>L&#8217;unico modo per punirlo e farlo soffrire fino allo spasimo è sommergerlo di ricchezze! Lui si sente nato per patire ? Accontentiamolo 🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56410#respond' onclick='return addComment.moveForm( "div-comment-56410", "56410", "respond", "7205" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-56417">
				<div id="div-comment-56417" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56417">
			18 ottobre 2018 alle 12:47 pm</a>		</div>

		<p>Deutero,<br />
ma se non soffre &#8221; fino allo spasimo&#8221; perchè &#8220;costretto&#8221; alle ricchezze , come fa a diventare : &#8221; Santo in anticipo&#8221; ? 🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56417#respond' onclick='return addComment.moveForm( "div-comment-56417", "56417", "respond", "7205" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-56425">
				<div id="div-comment-56425" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo -</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56425">
			18 ottobre 2018 alle 2:51 pm</a>		</div>

		<p>La strada del discepolo è la povertà: il discepolo è povero, perché la sua ricchezza è Gesù. Francesco.</p>
<p>Non avevo mai saputo che la Domus Sanctae Marthae fosse un ospizio per i poveri. </p>
<p>Proprio vero che non si finisce mai di imparare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56425#respond' onclick='return addComment.moveForm( "div-comment-56425", "56425", "respond", "7205" )' aria-label='Rispondi a deutero.amedeo -'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56408">
				<div id="div-comment-56408" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Paolo Giuseppe</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56408">
			18 ottobre 2018 alle 10:29 am</a>		</div>

		<p>La Chiesa Cattolica americana è stata ed è colpita in modo pesantissimo dagli scandali sessuali. Ma i cattolici americani, maestri del pragmatismo come dice Luigi Briganti, per risolvere la crisi useranno l&#8217;unico mezzo di immediata comprensione in tutto il mondo: i soldini.<br />
Come afferma con chiarezza l&#8217;articolo, strigeranno i cordoni della borsa e, siccome il Vaticano ha il cuore e la mente nell&#8217;aldilà, ma i piedi e le tasche nell&#8217;aldiqua, il papa e la gerarchia capiranno l&#8217;antifona senza bisogno di interpreti.<br />
Resta il fatto che ciò che è accaduto negli USA e non solo, è gravissimo e anche la giubilazione di vescovi e cardinali conniventi, se e quando ci sarà, non sanerà le pesanti ferite inferte dai predatori sessuali alle loro vittime e a tutta la Chiesa.<br />
Ci vorrebbe una Guida salda e decisa, mentre ci dobbiamo accontentare di un &#8220;sì, no, forse, discernimento, misericordia, Dio perdona tutto, chi sono io per giudicare, ecc., ecc.&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56408#respond' onclick='return addComment.moveForm( "div-comment-56408", "56408", "respond", "7205" )' aria-label='Rispondi a Paolo Giuseppe'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56406">
				<div id="div-comment-56406" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56406">
			18 ottobre 2018 alle 10:10 am</a>		</div>

		<p>Terrificante prospettare una chiesa ostaggio dei soldi e che dovrebbe fare cerre cose perché altrimenti le offerte calano. Ma si rendono conto di quanto sua pericoloso questo ragionamento??<br />
In balìa degli umori del popolo, se oggi conviene per defenestrare Bergoglio, domani si potrebbe sdoganare qualsuasi cosa</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56406#respond' onclick='return addComment.moveForm( "div-comment-56406", "56406", "respond", "7205" )' aria-label='Rispondi a Lucis'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56404">
				<div id="div-comment-56404" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56404">
			18 ottobre 2018 alle 9:48 am</a>		</div>

		<p>Emanuele ,<br />
 se hanno il tono ricattatorio dei &#8221; peggiori &#8221; Luterani e irridono al M. Evo e ai secoli luminosi (?) della Chiesa sono quanto mai<br />
 &#8221; progressisti &#8220;. Penso però che da Cristiani &#8211;  non Cretini &#8211; e minimamente pragmatici  desiderano  esclusivamente che i luoghi sacri non siano utilizzati come luoghi di malaffare, ( nella più ampia accezione della parola ).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56404#respond' onclick='return addComment.moveForm( "div-comment-56404", "56404", "respond", "7205" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56401">
				<div id="div-comment-56401" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">notch</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56401">
			18 ottobre 2018 alle 9:11 am</a>		</div>

		<p>ieri in un incontro della comunità finanziaria con il ministro dell&#8217;economia ne ho sentita una carina : &#8220;solo Bergoglio potrebbe far ottenere un downgrade  superiore a Tria e  far crollare i mercati&#8230;&#8221;  .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56401#respond' onclick='return addComment.moveForm( "div-comment-56401", "56401", "respond", "7205" )' aria-label='Rispondi a notch'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56399">
				<div id="div-comment-56399" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56399">
			18 ottobre 2018 alle 9:01 am</a>		</div>

		<p>&#8220;Il Vaticano ha rifiutato di rilasciare al cardinale spagnolo l&#8217; invito a comparire NEL  processo  penale di MANCATA denuncia di violenza sessuale   del cardinale Philippe Barbarin, invocando la sua &#8220;immunità&#8221;. Le parti civili hanno immediatamente denunciato una manovra &#8220;per sfuggire alla giustizia&#8221; .<br />
Gli ex scout della zona di Lione avevano convocato monsignor Luis Francisco Ladaria Ferrer, per complicità, all&#8217;inizio di gennaio davanti al Tribunale penale di Lione.<br />
Quest&#8217;ultimo, prefetto della Congregazione per la Dottrina della Fede in Vaticano, è stato consultato nel 2015 dal Cardinale Philippe Barbarin sul caso di un sacerdote della sua diocesi, implicato dai querelanti.<br />
l prelato spagnolo aveva quindi consigliato l&#8217;Arcivescovo di Lione di prendere &#8220;azioni disciplinari appropriate evitando pubblico scandalo&#8221;<br />
I denuncianti criticano il vescovo Barbarin per non aver denunciato le azioni di padre Bernard Preynat, , quando è stato informato a metà degli anni 2000 da una terza parte, poi nel 2014 da una vittima; e DI mantenerlo in carica, a contatto con i bambini, fino al 2015 nella diocesi di Lione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56399#respond' onclick='return addComment.moveForm( "div-comment-56399", "56399", "respond", "7205" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56398">
				<div id="div-comment-56398" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sulcitano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56398">
			18 ottobre 2018 alle 9:00 am</a>		</div>

		<p>Di questo papa  non ne possiamo più, con le sue idee stantie che giornalmente nelle sue stucchevoli omelie fatte in Casa Santa Marta, e propagandate dai suoi fidi  urbi et orbi quasi quanto parola ispirata. Soffriamo per mancanza di una guida, di una guida spirituale che guidi la Chiesa fra i tanti pericoli di peccato che  in questo mondo confuso e tenebroso germoglia senza controllo . Speriamo che anche nella nostra bella Italia, i mass media, accantonati gli abituali violini, parlino alla gente, spesso la più semplice, raccontando in quali mani è finita la Chiesa, non dobbiamo attendere gli americani che ci liberino, ancora una volta, con la loro franchezza  e coraggio, sbarcando come negli anni quaranta sulle coste laziali. Intanto ,ringraziamo Dio per i pochi e buoni giornalisti che lodevolmente, svolgono questo compito  in Italia da veri pionieri. I nomi li conosciamo, e a loro va il nostro plauso.Ave Maria.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56398#respond' onclick='return addComment.moveForm( "div-comment-56398", "56398", "respond", "7205" )' aria-label='Rispondi a Sulcitano'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-56397">
				<div id="div-comment-56397" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56397">
			18 ottobre 2018 alle 8:54 am</a>		</div>

		<p><a href="https://www.la-croix.com/Religion/Catholicisme/Monde/Affaire-Barbarin-Vatican-refuse-comparution-cardinal-Ladaria-2018-10-18-1200976886?from_univers=lacroix" rel="nofollow">https://www.la-croix.com/Religion/Catholicisme/Monde/Affaire-Barbarin-Vatican-refuse-comparution-cardinal-Ladaria-2018-10-18-1200976886?from_univers=lacroix</a></p>
<p>Intanto IN FRANCIA  il Vaticano NON  collabora con la giustizia civile  rifiutando la comparizione del card. Ladaria accusato insieme al card. Barbarin di aver coperto preti pedofili.<br />
E&#8217; questo il &#8220;clericalismo&#8221; che papa FrANCESCO DICE  A PAROLE DI COMBATTERE E POI NEI FATTI ACUISCE?????</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56397#respond' onclick='return addComment.moveForm( "div-comment-56397", "56397", "respond", "7205" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-56427">
				<div id="div-comment-56427" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Enrico66</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56427">
			18 ottobre 2018 alle 3:09 pm</a>		</div>

		<p>L&#8217;ostruzionismo Vaticano non è a protezione del card. Barbarin, bensì di Ladaria</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56427#respond' onclick='return addComment.moveForm( "div-comment-56427", "56427", "respond", "7205" )' aria-label='Rispondi a Enrico66'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3" id="comment-56430">
				<div id="div-comment-56430" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adolfo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56430">
			18 ottobre 2018 alle 4:03 pm</a>		</div>

		<p><a href="http://isoladipatmos.com/nella-chiesa-di-sodomagomorra-abbiamo-un-gay-friendly-come-nuovo-prefetto-della-congregazione-per-la-dottrina-della-fede/" rel="nofollow">http://isoladipatmos.com/nella-chiesa-di-sodomagomorra-abbiamo-un-gay-friendly-come-nuovo-prefetto-della-congregazione-per-la-dottrina-della-fede/</a><br />
<a href="http://isoladipatmos.com/da-un-guerriero-della-fede-a-un-uomo-di-paglia-che-funga-da-utile-idiota-questa-la-differenza-tra-gerhard-ludwig-muller-e-luis-francisco-ladaria-ferrer/" rel="nofollow">http://isoladipatmos.com/da-un-guerriero-della-fede-a-un-uomo-di-paglia-che-funga-da-utile-idiota-questa-la-differenza-tra-gerhard-ludwig-muller-e-luis-francisco-ladaria-ferrer/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56430#respond' onclick='return addComment.moveForm( "div-comment-56430", "56430", "respond", "7205" )' aria-label='Rispondi a Adolfo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-56396">
				<div id="div-comment-56396" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56396">
			18 ottobre 2018 alle 8:34 am</a>		</div>

		<p><a href="http://wdtprs.com/blog/2018/10/what-is-that-francis-wearing-rainbow-colored-cross/" rel="nofollow">http://wdtprs.com/blog/2018/10/what-is-that-francis-wearing-rainbow-colored-cross/</a></p>
<p>Che cosa è questo? Francesco indossa una croce arcobaleno?<br />
    :- o</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56396#respond' onclick='return addComment.moveForm( "div-comment-56396", "56396", "respond", "7205" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2 parent" id="comment-56400">
				<div id="div-comment-56400" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56400">
			18 ottobre 2018 alle 9:02 am</a>		</div>

		<p>È una croce che riporta i colori delle varie regioni pastorali dell&#8217;America Latina, non una croce lgbt&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56400#respond' onclick='return addComment.moveForm( "div-comment-56400", "56400", "respond", "7205" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-56432">
				<div id="div-comment-56432" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iris</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56432">
			18 ottobre 2018 alle 4:53 pm</a>		</div>

		<p>È la croce della pastorale giovanile sudamericana:</p>
<p><a href="http://www.pjlatinoamericana.org/simbolos.html" rel="nofollow">http://www.pjlatinoamericana.org/simbolos.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56432#respond' onclick='return addComment.moveForm( "div-comment-56432", "56432", "respond", "7205" )' aria-label='Rispondi a Iris'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4" id="comment-56436">
				<div id="div-comment-56436" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzerellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56436">
			18 ottobre 2018 alle 5:24 pm</a>		</div>

		<p>ma la confusione dei simboli esiste, è difficile negarla&#8230;..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56436#respond' onclick='return addComment.moveForm( "div-comment-56436", "56436", "respond", "7205" )' aria-label='Rispondi a zuzzerellone'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-56395">
				<div id="div-comment-56395" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sandro Colonna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56395">
			18 ottobre 2018 alle 8:31 am</a>		</div>

		<p>Cari amici di Stilum Curiae, sono un sacerdote cattolico che è estremamente amareggiato da quanto sta succedendo nella nostra BELLA Chiesa cattolica. Dico bella perché, nonostante quello che viene a galla (e purtroppo ho paura che sia solo la punta dell&#8217;iceberg), non voglio fermarmi alle brutture che ci vengono propinate giorno per giorno e cerco sempre di pensare che lo Spirito riuscirà a farci emergere da questa melma.<br />
Vorrei fare una riflessione che potrà sembrare molto simile alla favola della &#8220;volpe e l&#8217;uva&#8221;, ma non lo è.<br />
Quello che succede è orribile, ma perché non proviamo a guardarlo in una altra veste? Tutti sappiamo che, anche dalle cose più buie possiamo trarre una luce che, appena sboccia, illumina tutto  e mette in fuga le tenebre: chi di noi non ha provato che da qualche momento di dolore, di sofferenza, di difficoltà, è poi nato qualcosa di bello?<br />
Proviamo a leggere questi momenti bui, come una occasione per far emergere la luce che c&#8217;è: e sono convinto che ce n&#8217;è parecchia di &#8220;luce&#8221;, di gente in gamba, di laici meravigliosi e di preti meravigliosi: io ne conosco tanti!<br />
Vediamo di rimboccarci le maniche noi, chiedendo al Padre che &#8220;non ci lasci mai soli, quando vengono le tentazioni e che ci aiuti a lottare contro il male&#8221;.<br />
La nostra Chiesa è Santa non perché formata da Santi, ma perché guidata dallo Spirito Santo.<br />
La nostra Chiesa è Apostolica, non perché gli Apostoli di oggi sono Santi (alcuni forse, non tutti di certo!), ma perché fondata su quelli che, pur non essendo &#8220;santi&#8221; sono stati scelti da Gesù Cristo e, dopo la sua morte, sono riusciti a fare quello che hanno fatto.<br />
E noi? Continueremo a leccarci le ferite e a puntare il dito verso quel prete o quel vescovo indegno?<br />
Che il Signore ci aiuti tutti a non giudicare, mai! Lasciamo a Lui, che solo conosce il cuore di ognuno, il giudizio sulle persone: noi limitiamoci a guardare in faccia la realtà, indicare chiaramente a noi stessi e agli altri qual è la via del bene e poi, impegniamoci seriamente per costruire questo Regno di Dio che ci è stato promesso, ma che verrà solo se noi stessi ci sforzeremo di costruirlo!<br />
Tanto era acerba! concluse la volpe che non riuscì a raggiungere l&#8217;uva!<br />
Anche noi spesso dimostriamo di essere acerbi: ma possiamo maturare e portare frutti meravigliosi!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56395#respond' onclick='return addComment.moveForm( "div-comment-56395", "56395", "respond", "7205" )' aria-label='Rispondi a Sandro Colonna'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-56407">
				<div id="div-comment-56407" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Donna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56407">
			18 ottobre 2018 alle 10:23 am</a>		</div>

		<p>@Don Sandro Colonna<br />
Sì comprende la sua amarezza da ciò che dice, un&#8217; amarezza che si può immaginare ancor più profonda per quei religiosi, sacerdoti, suore ecc. che camminando nella Verità di Cristo si trovano a essere all&#8217;interno di un &#8220;ovile&#8221; che ha lasciato entrare diversi lupi. Ma creda che anche noi , ed io per prima, pecore laiche, ci sentiamo traditi da molti pastori che invece di indicare la via luminosa di Cristo stanno disperdendo il gregge, indicando vie infernali, creando scompiglio,portando confusione, usando un linguaggio sibillino ben lontano dalla Verità.<br />
Chi è saldo nella fede, certamente avrà maggior accortezza nel vedere che &#8220;il re è  nudo&#8221; , ma chi è  ancora debole rischia di esserne travolto e come pecora di cadere nel dirupo.<br />
 Il male va sempre giudicato!<br />
il peccatore lo giudicherà Dio, ma nel frattempo le pecore devono tentare di rendere inoffensivo il lupo onde evitare ulteriori vittime. Per questo occorrono religiosi e laici coraggiosi  che prendano posizione.<br />
Il &#8220;chi sono io per giudicare&#8221;, di triste memoria ha dato il via aprendo  il recinto al dia-ballo , solo lo Spirito Santo riuscirà a fermarlo. Invochiamolo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56407#respond' onclick='return addComment.moveForm( "div-comment-56407", "56407", "respond", "7205" )' aria-label='Rispondi a Donna'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-56409">
				<div id="div-comment-56409" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Claudio Gazzoli</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56409">
			18 ottobre 2018 alle 10:30 am</a>		</div>

		<p>Lei sa perfettamente che non è così. La Chiesa è una struttura gerarchica perché così l’ha voluta il suo Fondatore. E’ ovvio che tutti dobbiamo fare la nostra parte, ma il suo sembra il solito discorso riduttivo della realtà dei fatti. Non bisogna giudicare le singole persone, ma se le singole persone compiono fatti e pianificano un cambiamento rovinoso noi siamo tenuti a giudicarlo e a condannarlo. Pensi solo allo SCANDALO contenuto nel documento preparatorio del Sinodo dei giovani, con la legittimazione del cosiddetto LGBT! Pensi a quanti adolescenti, che si trovano in una situazione delicata, per loro ragioni intrinseche di sviluppo, possono trovare in quel documento la legittimazione a prendere una strada sbagliata.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56409#respond' onclick='return addComment.moveForm( "div-comment-56409", "56409", "respond", "7205" )' aria-label='Rispondi a Claudio Gazzoli'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-56415">
				<div id="div-comment-56415" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">giulia anna meloni</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56415">
			18 ottobre 2018 alle 12:21 pm</a>		</div>

		<p>don Sandro Colonna condivido il suo pensiero,basta leccarci le ferite,in ogni caso si toccherà un fondo inimmaginabile,bisogna agire e supplicare l&#8217;aiuto celeste,chi vuole rimanere dentro la propria torre d&#8217;avorio rimanga ,chi vuole nascondersi dietro pseudonimi continui a farlo.Ma chi può agire agisca, come ho già scritto su un&#8217;altro blog cattolico.&#8221;Perché non agire  come in tempi lontani , simili  per desolazione spirituale a quelli  di oggi, per implorare  il perdono e la protezione Divina. Abbiamo bisogno di   Mosè sul monte:anime -vittime che offrono la propria sofferenza al Signore  e Giosuè che combattono e vincono  per il Vangelo e con il Vangelo :sacerdoti  missionari in questa desolata  Italia, affinché  il Vangelo e i Sacramenti siano diffusi fra le persone che non conoscono il Signore , non sanno distinguere la verità dalla menzogna, inebriati da falsi valori scambiati per diritti ed usati contro Cristo e la Sua Chiesa. Abbiamo bisogno di eserciti di persone  che preghino per sostenere i Mosè e i Giosuè.Altro che raduni e convegni!Dobbiamo uscire e spargerci insieme ai sacerdoti rimasti fedeli a Cristo fra la gente che ha fame della Parola di Dio. Cari sacerdoti, ammonire i peccatori,istruire gli ignoranti sono opere di Misericordia. Dobbiamo ripartire dalla Croce e riconquistare anime a Cristo,a viso scoperto,con la certezza dell’aiuto della Chiesa Celeste. Alter Cristus per la Gloria di Dio e per la salvezza delle anime, altrimenti perchè essere sacerdoti? Satana non si può vincere con le nostre forze e con atti umani. Dobbiamo supplicare l’Aiuto celeste  per avere Dio con noi,non c’è tempo da perdere e i sacerdoti ci devono guidare&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56415#respond' onclick='return addComment.moveForm( "div-comment-56415", "56415", "respond", "7205" )' aria-label='Rispondi a giulia anna meloni'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-56435">
				<div id="div-comment-56435" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzerellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56435">
			18 ottobre 2018 alle 5:19 pm</a>		</div>

		<p>e se lo Spirito Santo si fosse momentaneamente assentato per non coprire tutte le idiozie attualmente circolanti ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56435#respond' onclick='return addComment.moveForm( "div-comment-56435", "56435", "respond", "7205" )' aria-label='Rispondi a zuzzerellone'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-56394">
				<div id="div-comment-56394" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">lauracadenasso</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56394">
			18 ottobre 2018 alle 8:15 am</a>		</div>

		<p>Utili notizie, grazie a Voi !! Mi addolorano ogni giorno di più ma mi confortano nella dolce, incrollabile Speranza ! La Fede mi sostiene ma sulla Carità non mi pronuncio&#8230;&#8230;.buon lavoro !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56394#respond' onclick='return addComment.moveForm( "div-comment-56394", "56394", "respond", "7205" )' aria-label='Rispondi a lauracadenasso'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-56392">
				<div id="div-comment-56392" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56392">
			18 ottobre 2018 alle 8:09 am</a>		</div>

		<p>Non gli mancano le parole per spaziare da un argomento all&#8217;altro, anche su temi non strettamente riguardanti o connessi con la Dottrina, debordando spesso sia nei termini che nell&#8217;oggetto della trattazione. Tace quando è a corto di tesi che possano suffragare sue improvvide uscite e perché si sente più di un leader, smettendo in queste circostanze i panni di quella persona umile e disponibile all&#8217; ascolto e alla comprensione, come si sforza di accreditarsi, insistendo nei ripetuti inviti alla &#8220;misericordia&#8221;, alle buone maniere e a gesti di tenerezza, quale  testimonial di una campagna di promozione in questa direzione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56392#respond' onclick='return addComment.moveForm( "div-comment-56392", "56392", "respond", "7205" )' aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-56391">
				<div id="div-comment-56391" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56391">
			18 ottobre 2018 alle 7:57 am</a>		</div>

		<p>L’organizzatore semplifica le cose e individua un colpevole: lo personalizza, gli dà un nome e una faccia, lo rappresenta come il male, lo isola, lo ridicolizza, ne fa a sua volta “il nemico”. E poi polarizza lo scontro, cristianamente: “Chi non è con me è contro di me” (Luca 11:23).<br />
Scrive Saul Alinsky in Rules for Radicals:<br />
“Il potere non è solo quello che hai, ma anche quello che il nemico pensa che tu abbia”.<br />
e ancora:<br />
&#8220;il ridicolo è l&#8217;arma più potente dell&#8217;uomo&#8221;</p>
<p>Capito, rigidi Farisei?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56391#respond' onclick='return addComment.moveForm( "div-comment-56391", "56391", "respond", "7205" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-56393">
				<div id="div-comment-56393" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marco Matteucci</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56393">
			18 ottobre 2018 alle 8:09 am</a>		</div>

		<p>L’organizer ideale deve avere una personalità elastica, in effetti una personalità doppia. E’, per molti versi, “un ben integrato schizoide politico”. Inizia l’azione ma non è un leader che cerca potere per sé; piuttosto, crea le condizioni perché altri acquistino potere, perché altri acquistino le competenze necessarie per diventare leader della loro comunità. Nel pieno dell’azione deve radicalizzare il conflitto, convincersi e convincere di avere ragione al 100%; ma è pronto al negoziato, sapendo che il 10% di ragione portata a casa è già una vittoria. Si impegna a lungo su una piccola questione, un dettaglio nel grande quadro del mondo; ma per dare un senso all&#8217;impegno, deve avere almeno una mezza idea di un mondo migliore. Tuttavia non è un dogmatico, non ha bisogno della sicurezza di “un’ideologia o una panacea”; solo così non rischia di disintegrarsi nella delusione e nel cinismo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56393#respond' onclick='return addComment.moveForm( "div-comment-56393", "56393", "respond", "7205" )' aria-label='Rispondi a Marco Matteucci'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-56387">
				<div id="div-comment-56387" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">LUIGI BRIGANTI</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56387">
			18 ottobre 2018 alle 7:26 am</a>		</div>

		<p>Con il pragmatismo americano, li metteranno alla fame!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56387#respond' onclick='return addComment.moveForm( "div-comment-56387", "56387", "respond", "7205" )' aria-label='Rispondi a LUIGI BRIGANTI'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56386">
				<div id="div-comment-56386" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">EquesFidus</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56386">
			18 ottobre 2018 alle 7:08 am</a>		</div>

		<p>Bene. Anzi, benissimo: almeno così, dopo averci ammorbato con il pauperismo peloso (che svuota le chiese per riempire le sagrestie, vedasi il Met Gala di quest&#8217;anno per un ottimo esempio), con chiese (costruite in recenti anni) falsamente povere ma che sono in realtà degli eco-mostri costati milioni di euro privi dei criteri di cattolicità, con il vandalismo dei luoghi di culto distruggendo pulpiti e balaustre e spostando tabernacoli ed installando altari a guisa di Bugnini, con tutta la carità pelosa di Caritas ed affini, si avvererà ciò che costoro si auspicavano a parole, con questa gente che finirà senza più il becco di un quattrino e quindi impossibilitata a compiere questi scempi. Arraffoni, cripto-protestanti e gente con l&#8217;amante (magari dello stesso sesso) avrebbe vita breve in un simile regime, dato il motto implicito del &#8220;poco facere e molto godere&#8221; di costoro. Chiariamoci, prima che qualcuno dica che violo o incito altri a violare un precetto della Chiesa: noi laici siamo obbligati a contribuire alle esigenze materiali della Cattolica, tuttavia non sta scritto da nessuna parte che l&#8217;aiuto debba essere cieco ed insensato. Per dirne una, nessun precetto della Chiesa obbliga in Italia a versare l&#8217;8&#215;1000 alla CEI (cosa che, anzi, invito a non fare, non destinandolo ad alcuno per non fomentare scismatici e sette): spetta al singolo fedele scegliere cosa fare ed a chi destinare le offerte. Personalmente, destino il mio 5&#215;1000 e le mie offerte ad un noto Istituto di diritto pontificio dedito alla liturgia tridentina ed alla sana e santa Dottrina.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56386#respond' onclick='return addComment.moveForm( "div-comment-56386", "56386", "respond", "7205" )' aria-label='Rispondi a EquesFidus'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-56385">
				<div id="div-comment-56385" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56385">
			18 ottobre 2018 alle 7:05 am</a>		</div>

		<p>Agghiacciante! Ha il tono ricattatorio dei peggiori luterani. Irride al medioevo e ai secoli luminosi della Chiesa, e questi sarebbero i tradizionalisti!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56385#respond' onclick='return addComment.moveForm( "div-comment-56385", "56385", "respond", "7205" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-56402">
				<div id="div-comment-56402" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nat</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56402">
			18 ottobre 2018 alle 9:16 am</a>		</div>

		<p>Agghiacciante sì, QUASI come le parole di Maradiaga quando ha rubricato il tutto a questioni amministrative e a fatti personali.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56402#respond' onclick='return addComment.moveForm( "div-comment-56402", "56402", "respond", "7205" )' aria-label='Rispondi a Nat'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-56403">
				<div id="div-comment-56403" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56403">
			18 ottobre 2018 alle 9:44 am</a>		</div>

		<p>Quasi, appunto, ma questo è molto peggio. Qui c&#8217;è il ricatto americano alla Santa Sede: se vuoi i soldi il pontefice romano deve sottostare ai desiderata degli imprenditori texani. Peggio, di gran lunga peggio, delle richieste luterane (lì accanto al monaco colto c&#8217;erano i principi germanici), peggio dei violenti e corrotti imperatori bizantini (quelli almeno avevano una corte erudita e raffinata, tra cui vari teologi), qui questi volgari paperon de&#8217; paperoni vogliono comprare la Chiesa di Roma con i loro dollari, imporre la linea morale dopo aver dipinto la santa Chiesa di Cristo come una pericolosa organizzazione pedofila. Intendiamoci, Roma ne combina di tutti i colori (anche al tempo di Lutero!) ma non è questo il modo di reagire, non è questo il parlare dei figli devoti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56403#respond' onclick='return addComment.moveForm( "div-comment-56403", "56403", "respond", "7205" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-56412">
				<div id="div-comment-56412" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Massimiliano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56412">
			18 ottobre 2018 alle 11:34 am</a>		</div>

		<p>Infatti!!! Allora ringraziamo Dio che Emanuele c&#8217;è&#8230; Saluti.<br />
PS. Credevo ci fosse ancora la libera offerta, invece scopro che non è più così evidentemente&#8230; Agghiacciante&#8230;.<br />
Massimiliano.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56412#respond' onclick='return addComment.moveForm( "div-comment-56412", "56412", "respond", "7205" )' aria-label='Rispondi a Massimiliano'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-4 parent" id="comment-56418">
				<div id="div-comment-56418" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Esdra</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56418">
			18 ottobre 2018 alle 1:18 pm</a>		</div>

		<p>QUALE STRUMENTO SUGGERISCE AI LAICI PER FAR COMPRENDERE ALLE GERARCHIE AUREFERENZIALI, E REALMENTE CLERICALI E DISTACCATE DALLA REALTA&#8217;, LA SOFFERENZA CHE PROVANO NEL VEDERE I PASTORI VOLGERSI DALLA PARTE OPPOSTA A QUELLA INDICATA DA DIO?<br />
EZECHIELE 34: MI FU RIVOLTA QUESTA PAROLA DAL SIGNORE: FIGLIO DELL&#8217;UOMO PROFETIZZA CONTRO I PASTORI D&#8217;ISRAELE, PREDICI E RIFERISCIAI PASTORI:DICE IL SIGNORE DIO:GUAI AI PASTORI D&#8217;ISRAELE,CHE PASCONO SE STESSI! IPASTORI NON DOVREBBERO FORSE PASCERE IL GREGGE?<br />
DIO SOTTRASSE IL GREGGE AI PASTORI&#8230; MEGLIO SE CAPISCONO ADESSO ALTRIMENTI CI POTREBBE ESSERE UNO SCISMA ALTRO CHE RESTRINGIMENTO DEI CORDONI DELLA BORSA</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56418#respond' onclick='return addComment.moveForm( "div-comment-56418", "56418", "respond", "7205" )' aria-label='Rispondi a Esdra'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-56419">
				<div id="div-comment-56419" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56419">
			18 ottobre 2018 alle 1:58 pm</a>		</div>

		<p>Quando Padre Pio, san Pio da Pietrelcina, era perseguitato da preti e vescovi corrotti, il focoso Emanuele Brunatto preparò un libretto in cui si raccontavano i peccati dei persecutori e di come questi si impadronissero delle offerte inviate al cappuccino stigmatizzato. Ebbene Padre Pio sgridò il suo devoto e gli proibì di pubblicare il libello scandalistico. Noi, disse il frate che pure sarebbe stato perfetto come profeta, noi dobbiamo obbedienza alle autorità ecclesiastiche che Dio ci ha messo sopra.<br />
Si potrebbe aggiungere: i profeti appartengono all&#8217;Antico Testamento, dopo l&#8217;avvento di Cristo i profeti son gli eretici. Cristo ha messo Pietro e i suoi successori a guidare la sua Chiesa e lui li giudicherà.</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-56405">
				<div id="div-comment-56405" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Valeria Fusetti</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56405">
			18 ottobre 2018 alle 10:03 am</a>		</div>

		<p>Caro Emanuele, si dia pace ! L&#8217; articolo in questione è perfettamente &#8220;in linea&#8221; con i commenti che si sono succeduti su questo sito, nel periodo che ha preceduto la dichiarazione dei redditi. Nel nostro piccolo siamo arrivati alle stesse conclusioni dei cattolici americani. Lei ci vede un desiderio di ricatto ? Bene, io invece ho deciso di non dare una lira a chi anziché amare Gesù Cristo ama l&#8217; eresia, il vizio e la corruzione, e protegge chi li pratica. E come logica e ragionevole conseguenza abusa delle persone, delle cose (anche quelle più sacre), e del denaro, che non è dei contribuenti (anche questo dovrebbe essere rispettato), ma è dei fedeli. È perciò di Dio. È quella parte del mio reddito,poco o tanto che il Signore mi concede, che io rendo a Dio, attraverso la Sua Chiesa, per il Suo servizio. È mio privilegio ed onere la responsabilità di quanto il Signore mi dona. Per cui non do le sue perle ai porci. Nell&#8217; articolo in questione si fa menzione anche di genitori che non manderanno i propri figli in scuole e Chiese se non c&#8217;è una vera e propria riforma spirituale, cioè un ritorno al cattolicesimo &#8220;tradizionalista&#8221;, come direbbe lei che sembra non aver capito nulla.Di fatto anche i figli e i nipoti sono perle preziosissime, dono di Dio, ed anche la loro vita va salvaguardata dai porci. Spero di aver espresso con chiarezza il mio pensiero in merito.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56405#respond' onclick='return addComment.moveForm( "div-comment-56405", "56405", "respond", "7205" )' aria-label='Rispondi a Valeria Fusetti'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-56411">
				<div id="div-comment-56411" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Emanuele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56411">
			18 ottobre 2018 alle 11:20 am</a>		</div>

		<p>Lei ha capito tutto. Infatti discetta di eresie del sommo pontefice. Ma mi viene un dubbio : avete mai letto Lutero o pensate che vi spaventereste a specchiarvi in quelle sue invettive? Che diceva mai quel pernicioso monaco? Si permetteva di giudicare il papa e di dannare Roma come la sentina di tutti i vizi. Prometteva che i soldi tedeschi il Vicario di Cristo non li avrebbe visti più. Annunciava che Roma era la Grande Prostituta dove si affollavano, anche nella Curia, sodomiti e puttanieri. Aveva torto? Secondo i vostri parametri no, ne aveva anzi ben donde, molto più di voi. Alessandro VI era un porco, si direbbe oggi con il linguaggio populista. E Leone X non scherzava. Altro che i cardinali americani. Spiegatemi dunque, mi spieghi lei signora che capisce tutto, perché Martin Lutero, che pure leggeva con tormento le Sacre Scritture e i Padri della Chiesa aveva torto a non volere più pagare i vizi dei papi romani e voi, leggendo appena le rivelazioni di un  Viganò in pensione, avete ragione a insultare quel rozzissimo papa che ci ritroviamo ma di certo non un perverso come i suoi predecessori nel Rinascimento.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56411#respond' onclick='return addComment.moveForm( "div-comment-56411", "56411", "respond", "7205" )' aria-label='Rispondi a Emanuele'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-4" id="comment-56420">
				<div id="div-comment-56420" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56420">
			18 ottobre 2018 alle 2:06 pm</a>		</div>

		<p>Qui nessuno ha intenzione di mettersi sulle orme di Lutero, di svuotare i conventi, di sposare una suora e farle fare cinque figli.<br />
Qui si cerca soltanto di far funzionare quel grande dono di Dio che si chiama cervello umano, con logica e coerenza a quella che fino al 13 marzo 2013 è stata la fede e la morale dei cattolici.<br />
 Non c&#8217;è altra trippa per i gatti.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56420#respond' onclick='return addComment.moveForm( "div-comment-56420", "56420", "respond", "7205" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-4" id="comment-56421">
				<div id="div-comment-56421" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adolfo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56421">
			18 ottobre 2018 alle 2:18 pm</a>		</div>

		<p>Ma bene, allora continuino pure, i cattolici (e specie quelli ricchi), a finanziare una Chiesa che, in fin troppi casi, è stata trasformata in culla di perversioni sataniche.</p>
<p>E non serve che il papa sia un perverso: è sufficiente che non richiami e non punisca i prelati che si rendono colpevoli di gravissimi abusi. In tal modo la perversione di molta Chiesa va avanti comunque.</p>
<p>Possibile che non si riesca a capire che questo tempo è peggiore, rispetto al periodo di Lutero (in quanto, oltre a favorire le perversioni, si favorisce pure la demolizione della retta Dottrina)?<br />
Possibile che non si comprenda come Lutero criticò sì la Chiesa del suo tempo, ma solo per avere delle scusanti per sé stesso, visto che poi commise i peggiori abominj?<br />
Possibile che non si veda la differenza fra chi critica avendo lo scopo di giustificare la propria empietà, e chi invece critica perché il papa torni a fare il papa, ubbidendo al mandato di Cristo, che gli ha chiesto di confermare i fratelli nella fede?</p>
<p>La critica rimane tale, ma gli obiettivi sono diametralmente opposti. Se non si comprende questo fatto basilare, è inutile dialogare.</p>
<p>Nulla, inoltre, vieta di aiutare economicamente i bravi sacerdoti (e frati, e suore) con cui abbiamo eventualmente a che fare. L&#8217;operaio di Cristo ha diritto alla propria mercede; ma, se non lavora, o se addirittura lavora male (insegnando eresie e/o scandalizzando il prossimo), è ben giusto che non venga più finanziato dai fedeli.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56421#respond' onclick='return addComment.moveForm( "div-comment-56421", "56421", "respond", "7205" )' aria-label='Rispondi a Adolfo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-56413">
				<div id="div-comment-56413" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gian</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56413">
			18 ottobre 2018 alle 12:14 pm</a>		</div>

		<p>Bravissima Valeria, questo sì che si può definire un parlare chiaro, come dovrebbe essere sempre. Dai superiori vorremmo, sempre, altrettanta chiarezza, ma purtroppo preferiscono parlare con lingua biforcuta per trarre in inganno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56413#respond' onclick='return addComment.moveForm( "div-comment-56413", "56413", "respond", "7205" )' aria-label='Rispondi a Gian'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-56384">
				<div id="div-comment-56384" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">graeme taylor</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/#comment-56384">
			18 ottobre 2018 alle 6:38 am</a>		</div>

		<p>Thank you!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/?replytocom=56384#respond' onclick='return addComment.moveForm( "div-comment-56384", "56384", "respond", "7205" )' aria-label='Rispondi a graeme taylor'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='7205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e8b9c0226" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_710() {
					var x = document.forms["php_subscriber-form_710"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_710";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_710()" class="php_subscriber-form" name="php_subscriber-form_710">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_710" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 16 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 8 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 25 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 645 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 28 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 20 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/abate-faria/" class="tag-cloud-link tag-link-714 tag-link-position-1" style="font-size: 8.3589743589744pt;" aria-label="abate faria (11 elementi)">abate faria</a>
<a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 12.75641025641pt;" aria-label="aborto (36 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.974358974359pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.9871794871795pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 14.012820512821pt;" aria-label="amoris laetitia (50 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.3589743589744pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 12.038461538462pt;" aria-label="bergoglio (30 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.7051282051282pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 11.948717948718pt;" aria-label="burke (29 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.512820512821pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.512820512821pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 8.9871794871795pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.2564102564103pt;" aria-label="cei (14 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 17.782051282051pt;" aria-label="chiesa (134 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-15" style="font-size: 11.948717948718pt;" aria-label="cina (29 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-16" style="font-size: 8.6282051282051pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-17" style="font-size: 8.3589743589744pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 8.9871794871795pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 11.679487179487pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 11.679487179487pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 10.333333333333pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 8.6282051282051pt;" aria-label="fede (12 elementi)">fede</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 12.217948717949pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 9.2564102564103pt;" aria-label="gender (14 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 8.6282051282051pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 9.4358974358974pt;" aria-label="islam (15 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 9.974358974359pt;" aria-label="lgbt (17 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-29" style="font-size: 9.974358974359pt;" aria-label="mccarrick (17 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-30" style="font-size: 10.871794871795pt;" aria-label="migranti (22 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-31" style="font-size: 8.3589743589744pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 8.9871794871795pt;" aria-label="müller (13 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/omosessuali/" class="tag-cloud-link tag-link-96 tag-link-position-33" style="font-size: 8pt;" aria-label="omosessuali (10 elementi)">omosessuali</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.153846153846pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (399 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="pezzo grosso (35 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.2564102564103pt;" aria-label="roma (14 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 9.2564102564103pt;" aria-label="Sinodo (14 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.871794871795pt;" aria-label="spadaro (22 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8.3589743589744pt;" aria-label="trump (11 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8pt;" aria-label="usa (10 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 14.012820512821pt;" aria-label="vaticano (50 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.9871794871795pt;" aria-label="Vescovi (13 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 12.935897435897pt;" aria-label="vigano (38 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.2564102564103pt;" aria-label="zen (14 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2018/10/18/due-uomini-non-fanno-una-madre-raggi-abbaia-ma-non-rimuove-in-compenso-ci-sono-i-vandali-democratici/" title="&#8220;DUE UOMINI NON FANNO UNA MADRE&#8221;. RAGGI ABBAIA MA NON RIMUOVE. IN COMPENSO CI SONO I VANDALI DEMOCRATICI&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7223" data-permalink="https://www.marcotosatti.com/2018/10/18/due-uomini-non-fanno-una-madre-raggi-abbaia-ma-non-rimuove-in-compenso-ci-sono-i-vandali-democratici/coghe/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?fit=908%2C511&amp;ssl=1" data-orig-size="908,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coghe" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=250%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Coghe.jpg?resize=700%2C394&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/10/18/due-uomini-non-fanno-una-madre-raggi-abbaia-ma-non-rimuove-in-compenso-ci-sono-i-vandali-democratici/" rel="bookmark" title="&#8220;DUE UOMINI NON FANNO UNA MADRE&#8221;. RAGGI ABBAIA MA NON RIMUOVE. IN COMPENSO CI SONO I VANDALI DEMOCRATICI&#8230; " >
            			<p><span>18 ottobre 2018</span>&#8220;DUE UOMINI NON FANNO UNA MADRE&#8221;. RAGGI ABBAIA MA NON RIMUOVE. IN COMPENSO CI SONO I VANDALI DEMOCRATICI&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/10/17/sul-sinodo-avanza-a-piccoli-passi-la-normalizzazione-dei-rapporti-omosessuali-love-is-love/" title="SUL SINODO AVANZA A PICCOLI PASSI LA NORMALIZZAZIONE DEI RAPPORTI OMOSESSUALI. LOVE IS LOVE&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7191" data-permalink="https://www.marcotosatti.com/2018/10/17/sul-sinodo-avanza-a-piccoli-passi-la-normalizzazione-dei-rapporti-omosessuali-love-is-love/schermata-2018-10-16-alle-14-54-55/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?fit=720%2C541&amp;ssl=1" data-orig-size="720,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-10-16 alle 14.54.55" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=250%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-16-alle-14.54.55.png?resize=700%2C526&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/10/17/sul-sinodo-avanza-a-piccoli-passi-la-normalizzazione-dei-rapporti-omosessuali-love-is-love/" rel="bookmark" title="SUL SINODO AVANZA A PICCOLI PASSI LA NORMALIZZAZIONE DEI RAPPORTI OMOSESSUALI. LOVE IS LOVE&#8230; " >
            			<p><span>17 ottobre 2018</span>SUL SINODO AVANZA A PICCOLI PASSI LA NORMALIZZAZIONE DEI RAPPORTI OMOSESSUALI. LOVE IS LOVE&#8230;</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/10/16/due-uomini-non-fanno-una-madre-una-campagna-contro-lutero-in-affitto-la-nuova-barbarie-per-ricchi/" title="DUE UOMINI NON FANNO UNA MADRE. UNA CAMPAGNA CONTRO L&#8217;UTERO IN AFFITTO, LA NUOVA BARBARIE PER RICCHI.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7183" data-permalink="https://www.marcotosatti.com/2018/10/16/due-uomini-non-fanno-una-madre-una-campagna-contro-lutero-in-affitto-la-nuova-barbarie-per-ricchi/dueuomini/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?fit=440%2C295&amp;ssl=1" data-orig-size="440,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dueuomini" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=250%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/dueuomini.jpg?resize=440%2C295&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/10/16/due-uomini-non-fanno-una-madre-una-campagna-contro-lutero-in-affitto-la-nuova-barbarie-per-ricchi/" rel="bookmark" title="DUE UOMINI NON FANNO UNA MADRE. UNA CAMPAGNA CONTRO L&#8217;UTERO IN AFFITTO, LA NUOVA BARBARIE PER RICCHI. " >
            			<p><span>16 ottobre 2018</span>DUE UOMINI NON FANNO UNA MADRE. UNA CAMPAGNA CONTRO L&#8217;UTERO IN AFFITTO, LA NUOVA BARBARIE PER RICCHI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/10/15/pezzo-grosso-svela-il-piano-estremo-di-di-maio-per-aggiustare-i-bilanci-sopprimere-i-pensionati/" title="PEZZO GROSSO SVELA IL PIANO ESTREMO DI DI MAIO PER AGGIUSTARE I BILANCI. SOPPRIMERE I PENSIONATI.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3829" data-permalink="https://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231&amp;ssl=1" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=250%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=700%2C221&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/10/15/pezzo-grosso-svela-il-piano-estremo-di-di-maio-per-aggiustare-i-bilanci-sopprimere-i-pensionati/" rel="bookmark" title="PEZZO GROSSO SVELA IL PIANO ESTREMO DI DI MAIO PER AGGIUSTARE I BILANCI. SOPPRIMERE I PENSIONATI. " >
            			<p><span>15 ottobre 2018</span>PEZZO GROSSO SVELA IL PIANO ESTREMO DI DI MAIO PER AGGIUSTARE I BILANCI. SOPPRIMERE I PENSIONATI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/10/15/una-giovane-sposa-scrive-al-sinodo-sconti-sul-sesso-non-attirano-i-giovani-alla-chiesa-dateci-una-sfida/" title="UNA GIOVANE SPOSA SCRIVE AL SINODO. SCONTI SUL SESSO NON ATTIRANO I GIOVANI ALLA CHIESA. DATECI UNA SFIDA.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7051" data-permalink="https://www.marcotosatti.com/2018/10/06/verona-il-femminismo-politico-e-nei-giornali-che-tifa-solo-per-la-morte-non-conosce-la-legge-194/navona-181005/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?fit=2581%2C3561&amp;ssl=1" data-orig-size="2581,3561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538725007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Navona 181005" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=217%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Navona-181005.jpg?resize=700%2C966&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/10/15/una-giovane-sposa-scrive-al-sinodo-sconti-sul-sesso-non-attirano-i-giovani-alla-chiesa-dateci-una-sfida/" rel="bookmark" title="UNA GIOVANE SPOSA SCRIVE AL SINODO. SCONTI SUL SESSO NON ATTIRANO I GIOVANI ALLA CHIESA. DATECI UNA SFIDA. " >
            			<p><span></span>UNA GIOVANE SPOSA SCRIVE AL SINODO. SCONTI SUL SESSO NON ATTIRANO I GIOVANI ALLA CHIESA. DATECI UNA SFIDA.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2018\/10\/18\/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci\/":7205};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/18/mccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.8' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"4d94926ed5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F10%2F18%2Fmccarrick-wuerl-il-washington-times-il-papa-sia-leader-spirituale-e-non-spin-meister-politico-o-lasci%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'118770250',post:'7205',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '7205' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
