<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  CHI CRITICA PRESUNTI OMISSIS DI VIGANÒ TACE SULL&#8217;OMISSIS PIÙ CLAMOROSO: LA NON RISPOSTA DEL PONTEFICE. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.marcotosatti.com/wp-includes/css/dashicons.min.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"6932","token":"26f38018d2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F09%2F28%2Fchi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F09%2F28%2Fchi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CHI CRITICA PRESUNTI OMISSIS DI VIGANÒ TACE SULL&#8217;OMISSIS PIÙ CLAMOROSO: LA NON RISPOSTA DEL PONTEFICE." />
<meta property="og:url" content="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/" />
<meta property="og:description" content="Marco Tosatti “Viganò, nuovo comunicato con le stesse accuse e gli stessi omissis”: così un sito paravaticano titola sulla nuova accorata testimonianza, e richiesta di parresia, di trasparenza, di …" />
<meta property="article:published_time" content="2018-09-28T17:03:31+00:00" />
<meta property="article:modified_time" content="2018-09-28T17:03:31+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?fit=703%2C519&amp;ssl=1" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="519" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="CHI CRITICA PRESUNTI OMISSIS DI VIGANÒ TACE SULL&#8217;OMISSIS PIÙ CLAMOROSO: LA NON RISPOSTA DEL PONTEFICE." />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?fit=703%2C519&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270&#038;ssl=1" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-6932 single-format-standard chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="https://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="https://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-6932" class="post-6932 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-cindy-wooden tag-mccarrick tag-omissis tag-papa tag-vigano">
	
			

			<!-- post title -->
			<h1>
				CHI CRITICA PRESUNTI OMISSIS DI VIGANÒ TACE SULL&#8217;OMISSIS PIÙ CLAMOROSO: LA NON RISPOSTA DEL PONTEFICE.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">28 settembre 2018</span>
			<span class="author">Pubblicato da <a href="https://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comments">26 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="6933" data-permalink="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/elefante-rosa-180928/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?fit=703%2C519&amp;ssl=1" data-orig-size="703,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elefante Rosa 180928" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=250%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=700%2C517&amp;ssl=1" class="alignnone size-medium wp-image-6933 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=250%2C0" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=250%2C185&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=700%2C517&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?resize=120%2C89&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Elefante-Rosa-180928.png?w=703&amp;ssl=1 703w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p>“Viganò, nuovo comunicato con le stesse accuse e gli stessi omissis”: così un sito paravaticano titola sulla nuova accorata testimonianza, e richiesta di parresia, di trasparenza, di chiarezza, di dialogo (tutte parole ben familiari a Santa Marta, no?) dell’arcivescovo Carlo Maria Viganò.</p>
<p>In realtà, a voler essere precisi, un omissis c’è. Grande come una casa. Anzi, di più, grande come quell’elefante rosa che un geniale frequentatore di twitter ha postato, e di cui lo ringraziamo.</p>
<p>Quell’omissis è la mancata risposta del Pontefice regnante all’affermazione dell’ex nunzio: “Il centro della mia testimonianza è che almeno dal 23 giugno 2013 il papa ha saputo da me quanto perverso e diabolico fosse McCarrick nei suoi intenti e nel suo agire, e invece di prendere nei suoi confronti quei provvedimenti che ogni buon pastore avrebbe preso, il papa fece di McCarrick uno dei suoi principali agenti di governo della Chiesa, per gli Stati Uniti, la Curia e perfino per la Cina, come con grande sconcerto e preoccupazione per quella Chiesa martire stiamo vedendo in questi giorni”.</p>
<p>È vero o non è vero? Bastano pochi secondi per rispondere. Questa mattina una collega, che mi stava intervistando per una televisione straniera, diceva che il caso McCarrick copre certamente lo spazio temporale di tre pontificati, e forse è per questo che i chiarimenti “eventuali e necessari” del Vaticano si fanno attendere. Già la scelta degli aggettivi è divertente: se sono necessari, come fanno a essere eventuali, cioè forse ci saranno forse no?</p>
<p>Ma anche se questo fosse vero, e se lo studio della pratica (che però, se non l’hanno distrutta, come sembra sia accaduto ad altri dossier personali importanti custoditi nella Seconda Sezione della Segreteria di Stato) richiede del tempo, la risposta alla domanda cruciale posta dall’arcivescovo Viganò, rimasta a tutt’oggi inevasa, è roba di secondi. Ma sono secondi pesanti, a giudicare dall’espressione del Pontefice mentre Cindy Wooden del Catholic News Service cerca di chiedergli qualche cosa su McCarrick durante il volo di ritorno da Tallinn. Una fotografia che è l’icona di questa crisi, e l’icona dell’imbarazzo.</p>
<p><img data-attachment-id="6909" data-permalink="https://www.marcotosatti.com/2018/09/26/il-papa-ostruzionista-su-mccarrick-padre-joseph-fessio-sj-sia-un-uomo-si-alzi-in-piedi-e-risponda/schermata-2018-09-26-alle-15-35-06/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?fit=882%2C561&amp;ssl=1" data-orig-size="882,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-09-26 alle 15.35.06" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=250%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=700%2C445&amp;ssl=1" class="alignnone size-medium wp-image-6909 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=250%2C0" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=250%2C159&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=768%2C488&amp;ssl=1 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=700%2C445&amp;ssl=1 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=120%2C76&amp;ssl=1 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?w=882&amp;ssl=1 882w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<p>Ci sono due punti, nella nuova testimonianza di Viganò, che mi sembrano pregnanti. Il primo, è quando confessa che è stata la decisione più difficile della sua vita, risolversi a parlare. E la seconda è questa frase: “dichiaro con chiara coscienza davanti a Dio che la mia testimonianza è vera”. Ecco, ci piacerebbe ascoltare dal Pontefice una testimonianza, su questi fatti. E sentirgli pronunciare la stessa formula.</p>
<p>E ci piacerebbe che anche altri colleghi, una volta esaurite tutte le possibili motivazioni complottistiche, personali, psicologiche, carrieristiche e temperamenti legate alla testimonianza di Viganò arrivassero a porsi e a porre quella semplice domanda: è vero o non è vero quello che dice del colloquio del 23 giugno 2013? Così, per il comodo dei lettori e dei cattolici, a cui forse interessa sapere se il Pontefice abbia coperto e vezzeggiato per cinque anni un perverso predatore seriale di seminaristi e giovani preti. Giusto per sapere, mica altro.</p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="6846" data-permalink="https://www.marcotosatti.com/2018/09/17/bergoglio-il-caso-del-pedofilo-padre-grassi-e-un-video-imbarazzante-e-sconcertante/san-michele/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?fit=464%2C637&amp;ssl=1" data-orig-size="464,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Michele" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=219%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=464%2C637&amp;ssl=1" class="alignnone size-medium wp-image-6846 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=250%2C343&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=120%2C165&amp;ssl=1 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?w=464&amp;ssl=1 464w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong><span style="color: #800000;">Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</span></strong></em></a></p>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<p style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></span></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #800000;"><strong>LIBRI DI MARCO TOSAT</strong><strong>TI</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></h2>
<hr />
<hr />
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="5656" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250&amp;ssl=1" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024&amp;ssl=1" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-attachment-id="5656" data-permalink="https://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" /></span></p>
<p style="text-align: center;"><span style="color: #800000;"><a style="color: #800000;" href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></span></p>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5416" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></span></p>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em><a style="color: #800000;" href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></span></h4>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218&amp;ssl=1" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218&amp;ssl=1" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-attachment-id="5415" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></span></p>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em><a style="color: #800000;" href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></span></h4>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5417" data-permalink="https://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></span></p>
<h4 style="text-align: center;"><span style="color: #800000;"><strong><em><a style="color: #800000;" href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></span></h4>
<p style="text-align: center;"><span style="color: #800000;"><img data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911&amp;ssl=1" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899&amp;ssl=1" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-attachment-id="5954" data-permalink="https://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></span></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary" style="text-align: center;">
<h1 class="product_title entry-title"><span style="color: #800000;"><a style="color: #800000;" href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></span></h1>
</div>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6932" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6932" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6932" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-6932" class="share-google-plus-1 sd-button share-icon" href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="https://www.marcotosatti.com/tag/cindy-wooden/" rel="tag">cindy wooden</a>, <a href="https://www.marcotosatti.com/tag/mccarrick/" rel="tag">mccarrick</a>, <a href="https://www.marcotosatti.com/tag/omissis/" rel="tag">omissis</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a><br>
			<p>Categoria: <a href="https://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                26 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-55227">
				<div id="div-comment-55227" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">marco g.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55227">
			29 settembre 2018 alle 11:27 am</a>		</div>

		<p>Il papa invita alla preghiera del rosario e s. Michele per il mese di ottobre.<br />
Una buona notizia stavolta, ma&#8230;.temo&#8230;.pro domo sua&#8230; una preghiera universale contro le divisioni e accusatori&#8230;</p>
<p>Il Cielo la userà per i suoi fini.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55227#respond' onclick='return addComment.moveForm( "div-comment-55227", "55227", "respond", "6932" )' aria-label='Rispondi a marco g.'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-55226">
				<div id="div-comment-55226" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55226">
			29 settembre 2018 alle 10:55 am</a>		</div>

		<p>&#8221; Sono un po&#8217; furbo&#8230;mi so muovere &#8220;. Mi basta ripensare a questa frase del Signore vestito di Bianco  per &#8230;sentirmi male ( il che è soltanto un eufemismo ). Abramo fu furbo ? Si ,lo fu nei vari midrash che raccontano di come usasse Sarah per ottenere i favori faraonici. Giacobbe fu furbo ? Si , per arricchire il proprio gregge a spese  di Labano. Gesù fu furbo ? Colui che &#8221; Fece un po&#8217; lo scemo &#8220;-,secondo il Biancovestito -? Se avesse fatto &#8221; un po&#8217; lo scemo &#8221; credo che avrebbe evitato una fine tanto crudele ,o una fine,-comunque infame-,come appunto cerca di fare Bergoglio.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55226#respond' onclick='return addComment.moveForm( "div-comment-55226", "55226", "respond", "6932" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-55225">
				<div id="div-comment-55225" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Patrizia</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55225">
			29 settembre 2018 alle 9:26 am</a>		</div>

		<p>Per sorridere (amaramente) leggiamo il blog odierno di Aldo M. Valli!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55225#respond' onclick='return addComment.moveForm( "div-comment-55225", "55225", "respond", "6932" )' aria-label='Rispondi a Patrizia'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-55223">
				<div id="div-comment-55223" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55223">
			29 settembre 2018 alle 9:03 am</a>		</div>

		<p>-Le vostre mani collezionano ingiustizie- (Sal 58,3) . Significa che da peccato nasce peccato e che il peccato porta ad un altro peccato…. Cosa vuol dire tutto questo? Un tale ha commesso un furto, e questo è già un peccato. E&#8217; stato sorpreso a rubare ed egli minaccia di morte colui dal quale è stato scoperto: un secondo peccato viene ad aggiungersi al primo… Quando si accorge che la sua colpa è ormai nota, cercherà di uccidere anche colui che l&#8217;ha riconosciuto. Ecco un terzo peccato che si aggiunge agli altri due… Chi potrà elencare tutti i peccati che si collegano l&#8217;un l&#8217;altro? Finchè tu collezioni, unisci peccato a peccato: sciogliti dunque dal peccato!&#8230; Grida al Signore : &#8211; O infelice uomo che sono io! Chi mi libererà da questo corpo di morte? &#8211; (Rm 7,24). Verrà allora la grazia di Dio, e tu troverai piacere nella giustizia come ne hai trovato nell&#8217;iniquità. (Agostino &#8211; Esposizioni sui Salmi &#8211; Tomo II )</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55223#respond' onclick='return addComment.moveForm( "div-comment-55223", "55223", "respond", "6932" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-55218">
				<div id="div-comment-55218" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55218">
			29 settembre 2018 alle 7:07 am</a>		</div>

		<p>Caro Direttore:<br />
Per capire tutto dobbiamo andare come dice la Bibbia: &#8220;all&#8217;inizio&#8221; Genesi e Giovanni 1:1.<br />
E &#8220;l&#8217;inizio&#8221; è che Dio ha ispirato Ignacio de Loyola a combattere in modo che nessuno della Compagnia sarebbe stato consacrato vescovo: a Jorge Mario Dios lo ha ispirato a essere Papa.<br />
Dio ha ispirato Francesco con le sue eresie 20 dicembre 2013 e 29 maggio 2015, eresie di cui non si è pentito né si è pentito.<br />
Dio ha ispirato Francesco a correggere Dio in Giovanni 8:1-11 per mancanza di discernimento, misericordia e modernità.<br />
Dio ha ispirato i cattolici cinesi a essere fedeli alla Chiesa Cattolica e non al Partito Comunista; d&#8217;altra parte, Francisco Dio lo ha ispirato che i cattolici cinesi devono sottomettersi al Partito Comunista e che dovranno continuare a soffrire.<br />
In breve: Dio ispira Francesco e chi non è con Francesco è con &#8220;il Grande Accusatore&#8221; &#8230;: conosci qualche Pastore e Profeta più Stolto e più Falso? Io no<br />
Saluti.</p>
<p>Estimado Director:<br />
Para comprender todo hay que ir como dice la Biblia: &#8220;al principio&#8221; Génesis y Juan 1:1.<br />
Y &#8220;el principio&#8221; es que Dios inspiró a Ignacio de Loyola a que luchara para que ninguno de la Compañía fuese consagrado obispo: a Jorge Mario Dios le inspiró a ser Papa.<br />
Dios inspiró a Francisco sus herejías  de 20 de diciembre de 2013 y 29 de mayo de 2015, herejías que ni se ha arrepentido ni se arrepentirá.<br />
Dios inspiró a Francisco a corregir a Dios en Juan 8:1-11 por falta de discernimiento, de misericordia y de modernidad.<br />
Dios inspiró a los católicos chinos a fueran fieles a la Iglesia Católica y no al Partido Comunista; en cambio a Francisco Dios le inspiró que los católicos chinos se deben someter al Partido Comunista y que tendrán que seguir sufriendo.<br />
En resumen: Dios inspira a Francisco y quien no está con Francisco está con &#8220;el Gran Acusador&#8221;&#8230;: ¿Conocen a algún Pastor y Profeta más Necio y más Falso? yo no.<br />
Saludos.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55218#respond' onclick='return addComment.moveForm( "div-comment-55218", "55218", "respond", "6932" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-55222">
				<div id="div-comment-55222" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55222">
			29 settembre 2018 alle 8:26 am</a>		</div>

		<p>Necio y cabeza dura.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55222#respond' onclick='return addComment.moveForm( "div-comment-55222", "55222", "respond", "6932" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-55217">
				<div id="div-comment-55217" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Patrizia</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55217">
			29 settembre 2018 alle 6:44 am</a>		</div>

		<p>Ammettiamo che il papa dica: si sapevo ! Pensate che cambi qualche cosa? Temo di no.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55217#respond' onclick='return addComment.moveForm( "div-comment-55217", "55217", "respond", "6932" )' aria-label='Rispondi a Patrizia'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2" id="comment-55221">
				<div id="div-comment-55221" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55221">
			29 settembre 2018 alle 7:49 am</a>		</div>

		<p>Beh, credo che qualcosa cambierebbe.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55221#respond' onclick='return addComment.moveForm( "div-comment-55221", "55221", "respond", "6932" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-55214">
				<div id="div-comment-55214" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55214">
			29 settembre 2018 alle 6:02 am</a>		</div>

		<p>Caro Direttore:<br />
Ho già scritto molte volte, che ho smesso di essere in comunione con il gesuita Jorge Mario dal momento in cui è stato consacrato vescovo ausiliare, e che lo riconosco come Papa quando riconosco che Dio ha creato gli Angeli e uno di loro era &#8220;dall&#8217;inizio assassino e padre di bugie &#8220;, e come riconosco anche che il Signore ha scelto e chiamato Dodici uomini e uno di loro era&#8221; ladro, traditore e diavolo &#8220;.<br />
Con questo intendo che sembra molto bello dire la verità, ma non ora ma prima.<br />
Non dire la verità e stai zitto quando sei in una posizione, e quando esci e sei rimosso da quella posizione&#8230; ha detto.<br />
E mi ricorda il caso Müller, che era ansioso e ha chiesto a Francesco di rispondere alla Dubia, che solo quando è stato rimosso dall&#8217;ufficio ha detto, ha detto poco, rispetto a Viganò &#8211; ma ha detto.<br />
E questa è la cosa veramente terrificante, tre o quattro che indicano Francesco, venti &#8220;chupamedias&#8221; e il resto, milioni e milioni &#8230;: silenzio totale!<br />
Silenzio totale prima del profetizzato &#8220;Pastore stolto e Falso profeta&#8221;&#8221; Francesco che ha il potere di un petardo &#8230;?<br />
Quindi, quando l&#8217;Anticristo arriva con tutto il potere di Satana &#8230;? Risposta: Luca 18:8  Matteo 24:22 // Marco 13:20.<br />
Saluti.</p>
<p>Estimado Director:<br />
Ya he escrito muchas veces, que dejé de estar en comunión con el jesuita Jorge Mario desde el mismo momento que fue consagrado obispo auxiliar, y que le reconozco como Papa como reconozco que Dios creó a los Ángeles y uno de ellos era &#8220;desde el principio homicida y padre de la mentira&#8221;, y como también reconozco  que el Señor eligió y llamó a Doce hombres y uno de ellos era &#8220;ladrón, traidor y demonio&#8221;.<br />
Con esto quiero decir que, me parece muy bien decir la verdad, pero no ahora sino antes.<br />
No decir la verdad y guardar silencio cuando se está en un cargo, y cuando se deja y lo retiran de ese cargo&#8230; dice<br />
Y me recuerda el caso Müller, que estaba ansioso y pidió a Francisco contestar a los de la Dubia, que solo cuando fue retirado del cargo dijo, dijo poco -comparado con Viganò- pero dijo.<br />
Y esto es lo verdaderamente aterrador tres o cuatro señalando a Francisco, veinte de &#8220;chupamedias&#8221; y el resto, millones y millones&#8230;: ¡silencio total!<br />
¿Silencio total ante el profetizado &#8220;Pastor necio y Falso profeta&#8221; Francisco que tiene el Poder de un petardo&#8230;?<br />
¿Entonces, cuando venga el Anticristo con todo el Poder de Satanás&#8230;? Respuesta: Lucas 18:8 Mateo 24:22 //Marcos 13:20.<br />
Saludos.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55214#respond' onclick='return addComment.moveForm( "div-comment-55214", "55214", "respond", "6932" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-55209">
				<div id="div-comment-55209" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Davide</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55209">
			28 settembre 2018 alle 10:55 pm</a>		</div>

		<p>&#8230;.. PS: Chi non lo sa a questo punto non è cattolico.</p>
<p>Davide</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55209#respond' onclick='return addComment.moveForm( "div-comment-55209", "55209", "respond", "6932" )' aria-label='Rispondi a Davide'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-55208">
				<div id="div-comment-55208" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Davide</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55208">
			28 settembre 2018 alle 10:53 pm</a>		</div>

		<p>Caro Tosatti, ormai i Cattolici sanno giá la risposta. Ormai è evidente che non basta vestirsi da Papa per esserlo</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55208#respond' onclick='return addComment.moveForm( "div-comment-55208", "55208", "respond", "6932" )' aria-label='Rispondi a Davide'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-55204">
				<div id="div-comment-55204" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">pier luigi Tossani</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55204">
			28 settembre 2018 alle 8:48 pm</a>		</div>

		<p>Mons. Viganò ha portato argomenti validi alla ragione, a meno di non voler fare come gli islamici, che hanno solo la fede, ma la ragione non la usano. </p>
<p>Ri-comunque, è vero che ormai i cattolici, anche se stanno tutti dentro la chiesa cattolica, sono divisi in due partiti, pro e contro Bergoglio. Ma questo già da molto prima di Viganò, e cioè fin dai tempi di AL che sdoganava l&#8217;adulterio, delle buone intenzioni dell&#8217;eretico Lutero, dell&#8217;Islam che è una religione di pace, del chi sono io per giudicare, dell&#8217;Europa che dovrà essere ripopolata dai migranti, eccetera eccetera. </p>
<p>Chissà, forse la cosa sarà davvero risolta solo nel Giorno del Giudizio, e si vedrà, lì, chi è stato davvero fedele, a chi e a che cosa.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55204#respond' onclick='return addComment.moveForm( "div-comment-55204", "55204", "respond", "6932" )' aria-label='Rispondi a pier luigi Tossani'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-55203">
				<div id="div-comment-55203" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55203">
			28 settembre 2018 alle 8:26 pm</a>		</div>

		<p>Grazie dott. Tosatti.<br />
Veri fratelli e sorelle in/e/di Cristo al lavoro, teniamo accese le nostre lampade con il dono della preghiera e della fede.<br />
Ecco il Nostro Sposo  è alla porta e bussa,  facciamolo entrare.  Beato chi lo ospiterà.<br />
Il Nostro Unico Signore Gesù Cristo è più  forte e più grande di tutti i demoni che abitano l&#8217;inferno<br />
Il Suo nome è anche LIBERATORE</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55203#respond' onclick='return addComment.moveForm( "div-comment-55203", "55203", "respond", "6932" )' aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-55202">
				<div id="div-comment-55202" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">anna maria</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55202">
			28 settembre 2018 alle 8:16 pm</a>		</div>

		<p>Gesù disse un giorno : &#8221; Il vostro parlare sia si, si  e no, no , il di più viene dal maligno &#8221; . Allora perché &#8221; chi &#8221; è interpellato pubblicamente ha difficoltà a pronunciare quel : &#8221; Si, sapevo &#8221; oppure quel : &#8221; No, non sapevo&#8221; ? La samaritana, a Gesù, che la interpellava e le chiedeva di chiamare suo marito, disse con franchezza  (certamente con gran difficoltà) : &#8221; Non ho marito&#8221; . Gesù amò quella sincerità ! ! !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55202#respond' onclick='return addComment.moveForm( "div-comment-55202", "55202", "respond", "6932" )' aria-label='Rispondi a anna maria'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-55201">
				<div id="div-comment-55201" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55201">
			28 settembre 2018 alle 7:27 pm</a>		</div>

		<p>Gentile Tosatti,<br />
mi lasci  &#8220;completare &#8221; &#8211; a modo mio- la Sua frase finale . Quaero ,per conoscere  (come sono andate le cose).  Peto , per ottenere ( la tranquillità d&#8217;animo ). Posco , reposco ,flagito , per insistere  a gran voce finchè si spalanchi la porta  della Verità , tanto goffamente sigillata da chi ama lavorare nelle tenebre.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55201#respond' onclick='return addComment.moveForm( "div-comment-55201", "55201", "respond", "6932" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-55196">
				<div id="div-comment-55196" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55196">
			28 settembre 2018 alle 6:41 pm</a>		</div>

		<p>-Il primo, è quando confessa che è stata la decisione più difficile della sua vita, risolversi a parlare.-</p>
<p>Sapesse mons. Viganò quanto la capisco….<br />
Io sono stato educato fin da bambino ad avere un grande rispetto per il Papa e per la Chiesa. Francesco è l&#8217;ottavo Papa che vedo, ma è il primo, e forse sarà anche l&#8217;ultimo, di cui non mi fido. Ed è una cosa dura e difficile da sopportare.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55196#respond' onclick='return addComment.moveForm( "div-comment-55196", "55196", "respond", "6932" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-55211">
				<div id="div-comment-55211" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55211">
			29 settembre 2018 alle 4:45 am</a>		</div>

		<p>Quando parlava il Papa, radio o televisione, in  casa mia ci si inginocchia in silenzio, poi, dopo la  benedizione, si commentava gioiosamente quanto ascoltato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55211#respond' onclick='return addComment.moveForm( "div-comment-55211", "55211", "respond", "6932" )' aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-55220">
				<div id="div-comment-55220" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55220">
			29 settembre 2018 alle 7:14 am</a>		</div>

		<p>ecco il punto chiave che Deutero ha  focalizzato, il vero grande risultato , la vittoria,  sta proprio nell&#8217;aver fatto perdere credibilità alla figura del Pontefice.  chi si fiderà d&#8217;ora in avanti di un Papa ? Ma  anche una domanda , perchè Benedetto non interviene ? teme di provocare uno scisma ? davvero ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55220#respond' onclick='return addComment.moveForm( "div-comment-55220", "55220", "respond", "6932" )' aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-55224">
				<div id="div-comment-55224" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anonima</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55224">
			29 settembre 2018 alle 9:10 am</a>		</div>

		<p>Beh, io finora di papi ne ho ricordati sette e di loro mi sono sempre fidata. Però da quel famoso &#8220;buonasera&#8221;&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55224#respond' onclick='return addComment.moveForm( "div-comment-55224", "55224", "respond", "6932" )' aria-label='Rispondi a Anonima'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-55195">
				<div id="div-comment-55195" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55195">
			28 settembre 2018 alle 6:39 pm</a>		</div>

		<p>Chi non è dalla parte della verità non vuole sapere.<br />
Il Papa non smentisce? Dove è il problema per loro?<br />
E poi ci si lamenta dei silenzi di Pio XII. Ma mentre Pio XII tacendo ha salvato migliaia di ebrei, i silenzi del Papa stanno allontanando dalla Chiesa milioni di persone, soprattutto americani.<br />
Ah già! Dimenticavo che in compenso la Chiesa patriottica cinese si è fatta cattolica!<br />
Ma cosa si direbbe se la Santa Sede si unisse ai luterani accordandosi con la Merkel? O se si unisse agli ortodossi accordandosi con Putin?<br />
Luterani e ortodossi farebbero fuoco e fiamme. Perché la Chiesa patriottica no? Perché è patriottica. Cioè il capo è Xi Jinping. Non riconosceranno mai Francesco, se non formalmente. Mi posso sbagliare, ma temo sia proprio così.<br />
Che unità è? E&#8217; un&#8217;unità falsa, come una Comunione ricevuta in stato di peccato mortale che, cioè, non crea alcuna comunione, né con Dio, né ci fratelli. Anzi&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55195#respond' onclick='return addComment.moveForm( "div-comment-55195", "55195", "respond", "6932" )' aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-55193">
				<div id="div-comment-55193" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55193">
			28 settembre 2018 alle 5:35 pm</a>		</div>

		<p>caro Tosatti , posso fare una previsione ? Bergoglio sta provocando Viganò a tal punto da  costringerlo  a far uscire la terza parte del memorandum . Quella dove scrive , nome cognome, circostanze e testimonianze  di chi  , perchè e come,  ha fatto eleggere Bergoglio al Conclave . Vuole scommettere ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55193#respond' onclick='return addComment.moveForm( "div-comment-55193", "55193", "respond", "6932" )' aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2 parent" id="comment-55197">
				<div id="div-comment-55197" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55197">
			28 settembre 2018 alle 6:46 pm</a>		</div>

		<p>Dio volesse&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55197#respond' onclick='return addComment.moveForm( "div-comment-55197", "55197", "respond", "6932" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3 parent" id="comment-55199">
				<div id="div-comment-55199" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55199">
			28 settembre 2018 alle 7:00 pm</a>		</div>

		<p>se &#8220;Dio volesse &#8221; come lei dice , il conclave era fasullo e la nomina annullata ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55199#respond' onclick='return addComment.moveForm( "div-comment-55199", "55199", "respond", "6932" )' aria-label='Rispondi a franz'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-4 parent" id="comment-55200">
				<div id="div-comment-55200" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">wp_7512482</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55200">
			28 settembre 2018 alle 7:21 pm</a>		</div>

		<p>E chi glielo contesterebbe? Quei cuor di leone di cardinali?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55200#respond' onclick='return addComment.moveForm( "div-comment-55200", "55200", "respond", "6932" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-5" id="comment-55219">
				<div id="div-comment-55219" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">franz</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55219">
			29 settembre 2018 alle 7:08 am</a>		</div>

		<p>beh ! Viganò ha dato un esempio , ha indicato l&#8217;errore , l&#8217;errante e  il responsabile , cui  ha chiesto le dimissioni. Se  il grande responsabile non rispondesse chi avrebbe mai più fiducia in lui ? In più son convinto, caro Tosatti,  che mons.Viganò tra non molto le manderà un plico con la terza testimonianza ed accusa , talmente chiara    su chi  manovra  la sceneggiata , che spaventerà  persino uno Spadaro  e un  Riccardi .  Attendo di poter leggere il terzo documento , caro Tosatti , non tutti sono conigli  alla corte romana , Viganò lo ha dimostrato .</p>

		
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-55192">
				<div id="div-comment-55192" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMZ</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/#comment-55192">
			28 settembre 2018 alle 5:30 pm</a>		</div>

		<p>Quella di S.E. Mons. Viganò è una mossa magistrale: ha indicato Ouellet, e ora tutti ingiornalisti (anglosassoni) di buona volontà sanno a chi chiedere, senza che gendarmerie et similia possano fare granché.<br />
Vediamo se costui è capace di mettere in campo la stessa albagia del suo capataz nel rifiutare le doverose risposte.<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/?replytocom=55192#respond' onclick='return addComment.moveForm( "div-comment-55192", "55192", "respond", "6932" )' aria-label='Rispondi a GMZ'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='6932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="935ba8e8ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_498() {
					var x = document.forms["php_subscriber-form_498"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_498";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_498()" class="php_subscriber-form" name="php_subscriber-form_498">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_498" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 14 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="https://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 8 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="https://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 21 </span>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 618 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 26 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 8 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="https://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 18 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="https://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="https://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.516129032258pt;" aria-label="aborto (34 elementi)">aborto</a>
<a href="https://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-2" style="font-size: 9.9870967741935pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-3" style="font-size: 8.9935483870968pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="https://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 14.051612903226pt;" aria-label="amoris laetitia (50 elementi)">amoris laetitia</a>
<a href="https://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8pt;" aria-label="avvenire (10 elementi)">avvenire</a>
<a href="https://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.3612903225806pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="https://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 12.064516129032pt;" aria-label="bergoglio (30 elementi)">bergoglio</a>
<a href="https://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.7161290322581pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="https://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 11.974193548387pt;" aria-label="burke (29 elementi)">burke</a>
<a href="https://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.529032258065pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="https://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.529032258065pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="https://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 8.9935483870968pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="https://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.2645161290323pt;" aria-label="cei (14 elementi)">cei</a>
<a href="https://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 17.845161290323pt;" aria-label="chiesa (134 elementi)">chiesa</a>
<a href="https://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-15" style="font-size: 11.251612903226pt;" aria-label="cina (24 elementi)">cina</a>
<a href="https://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-16" style="font-size: 8.6322580645161pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-17" style="font-size: 8.3612903225806pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="https://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 8.9935483870968pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="https://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 11.703225806452pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="https://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 11.703225806452pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="https://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="https://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 10.167741935484pt;" aria-label="FATIMA (18 elementi)">FATIMA</a>
<a href="https://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 8.6322580645161pt;" aria-label="fede (12 elementi)">fede</a>
<a href="https://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 12.245161290323pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="https://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 9.2645161290323pt;" aria-label="gender (14 elementi)">gender</a>
<a href="https://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 8.6322580645161pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="https://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 9.4451612903226pt;" aria-label="islam (15 elementi)">islam</a>
<a href="https://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 9.4451612903226pt;" aria-label="lgbt (15 elementi)">lgbt</a>
<a href="https://www.marcotosatti.com/tag/lutero/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 8pt;" aria-label="lutero (10 elementi)">lutero</a>
<a href="https://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-30" style="font-size: 9.2645161290323pt;" aria-label="mccarrick (14 elementi)">mccarrick</a>
<a href="https://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 10.890322580645pt;" aria-label="migranti (22 elementi)">migranti</a>
<a href="https://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8.3612903225806pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="https://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 8.6322580645161pt;" aria-label="müller (12 elementi)">müller</a>
<a href="https://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.167741935484pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="https://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (391 elementi)">papa</a>
<a href="https://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.425806451613pt;" aria-label="pezzo grosso (33 elementi)">pezzo grosso</a>
<a href="https://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.2645161290323pt;" aria-label="roma (14 elementi)">roma</a>
<a href="https://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 8.3612903225806pt;" aria-label="Sinodo (11 elementi)">Sinodo</a>
<a href="https://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.709677419355pt;" aria-label="spadaro (21 elementi)">spadaro</a>
<a href="https://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8.3612903225806pt;" aria-label="trump (11 elementi)">trump</a>
<a href="https://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8pt;" aria-label="usa (10 elementi)">usa</a>
<a href="https://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.961290322581pt;" aria-label="vaticano (49 elementi)">vaticano</a>
<a href="https://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.6322580645161pt;" aria-label="Vescovi (12 elementi)">Vescovi</a>
<a href="https://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 12.516129032258pt;" aria-label="vigano (34 elementi)">vigano</a>
<a href="https://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.6322580645161pt;" aria-label="zen (12 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="https://www.marcotosatti.com/2018/09/28/vigano-il-papa-sapeva-di-mccarrick-se-tace-vuol-dire-che-e-vero-ouellet-ha-la-prova-delle-coperture/" title="VIGANÒ: IL PAPA SAPEVA DI MCCARRICK. SE TACE, VUOL DIRE CHE È VERO. OUELLET HA LA PROVA DELLE COPERTURE.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6846" data-permalink="https://www.marcotosatti.com/2018/09/17/bergoglio-il-caso-del-pedofilo-padre-grassi-e-un-video-imbarazzante-e-sconcertante/san-michele/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?fit=464%2C637&amp;ssl=1" data-orig-size="464,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Michele" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=219%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/San-Michele.png?resize=464%2C637&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/09/28/vigano-il-papa-sapeva-di-mccarrick-se-tace-vuol-dire-che-e-vero-ouellet-ha-la-prova-delle-coperture/" rel="bookmark" title="VIGANÒ: IL PAPA SAPEVA DI MCCARRICK. SE TACE, VUOL DIRE CHE È VERO. OUELLET HA LA PROVA DELLE COPERTURE. " >
            			<p><span>28 settembre 2018</span>VIGANÒ: IL PAPA SAPEVA DI MCCARRICK. SE TACE, VUOL DIRE CHE È VERO. OUELLET HA LA PROVA DELLE COPERTURE.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/09/27/abusi-herder-korrespondenz-il-papa-ha-bloccato-la-creazione-del-tribunale-per-i-vescovi-responsabili/" title="ABUSI SESSUALI, HERDER KORRESPONDENZ: IL PAPA HA BLOCCATO LA CREAZIONE DEL TRIBUNALE PER I VESCOVI RESPONSABILI.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3913" data-permalink="https://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330&amp;ssl=1" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C138&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=600%2C330&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/09/27/abusi-herder-korrespondenz-il-papa-ha-bloccato-la-creazione-del-tribunale-per-i-vescovi-responsabili/" rel="bookmark" title="ABUSI SESSUALI, HERDER KORRESPONDENZ: IL PAPA HA BLOCCATO LA CREAZIONE DEL TRIBUNALE PER I VESCOVI RESPONSABILI. " >
            			<p><span>27 settembre 2018</span>ABUSI SESSUALI, HERDER KORRESPONDENZ: IL PAPA HA BLOCCATO LA CREAZIONE DEL TRIBUNALE PER I VESCOVI RESPONSABILI.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/09/26/il-papa-ostruzionista-su-mccarrick-padre-joseph-fessio-sj-sia-un-uomo-si-alzi-in-piedi-e-risponda/" title="IL PAPA OSTRUZIONISTA SU MCCARRICK. PADRE JOSEPH FESSIO, SJ: &#8220;SIA UN UOMO. SI ALZI IN PIEDI E RISPONDA&#8221;.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6909" data-permalink="https://www.marcotosatti.com/2018/09/26/il-papa-ostruzionista-su-mccarrick-padre-joseph-fessio-sj-sia-un-uomo-si-alzi-in-piedi-e-risponda/schermata-2018-09-26-alle-15-35-06/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?fit=882%2C561&amp;ssl=1" data-orig-size="882,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-09-26 alle 15.35.06" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=250%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-26-alle-15.35.06.png?resize=700%2C445&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/09/26/il-papa-ostruzionista-su-mccarrick-padre-joseph-fessio-sj-sia-un-uomo-si-alzi-in-piedi-e-risponda/" rel="bookmark" title="IL PAPA OSTRUZIONISTA SU MCCARRICK. PADRE JOSEPH FESSIO, SJ: &#8220;SIA UN UOMO. SI ALZI IN PIEDI E RISPONDA&#8221;. " >
            			<p><span>26 settembre 2018</span>IL PAPA OSTRUZIONISTA SU MCCARRICK. PADRE JOSEPH FESSIO, SJ: &#8220;SIA UN UOMO. SI ALZI IN PIEDI E RISPONDA&#8221;.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/09/24/il-papa-ha-bloccato-uninchiesta-per-abusi-sul-card-murphy-oconnor-conferme-dallinghilterra/" title="IL PAPA HA BLOCCATO UN&#8217;INCHIESTA PER ABUSI SUL CARD. MURPHY O&#8217;CONNOR? CONFERME DALL&#8217;INGHILTERRA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3912" data-permalink="https://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334&amp;ssl=1" data-orig-size="600,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=600%2C334&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/09/24/il-papa-ha-bloccato-uninchiesta-per-abusi-sul-card-murphy-oconnor-conferme-dallinghilterra/" rel="bookmark" title="IL PAPA HA BLOCCATO UN&#8217;INCHIESTA PER ABUSI SUL CARD. MURPHY O&#8217;CONNOR? CONFERME DALL&#8217;INGHILTERRA. " >
            			<p><span>24 settembre 2018</span>IL PAPA HA BLOCCATO UN&#8217;INCHIESTA PER ABUSI SUL CARD. MURPHY O&#8217;CONNOR? CONFERME DALL&#8217;INGHILTERRA.</p></a>
        	</li>
                    <li>
            						<a href="https://www.marcotosatti.com/2018/09/22/der-spiegel-e-le-coperture-degli-abusi-in-argentina-al-tempo-di-bergoglio-uninchiesta-di-19-pagine/" title="&#8220;DER SPIEGEL&#8221; E LE COPERTURE DEGLI ABUSI IN ARGENTINA AL TEMPO DI BERGOGLIO. UN&#8217;INCHIESTA DI 19 PAGINE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=60%2C60&amp;ssl=1" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=510%2C500&amp;ssl=1 510w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6881" data-permalink="https://www.marcotosatti.com/2018/09/22/der-spiegel-e-le-coperture-degli-abusi-in-argentina-al-tempo-di-bergoglio-uninchiesta-di-19-pagine/schermata-2018-09-22-alle-09-11-13/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?fit=510%2C636&amp;ssl=1" data-orig-size="510,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-09-22 alle 09.11.13" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Schermata-2018-09-22-alle-09.11.13.png?resize=510%2C636&amp;ssl=1" />					</a>
				            		<a href="https://www.marcotosatti.com/2018/09/22/der-spiegel-e-le-coperture-degli-abusi-in-argentina-al-tempo-di-bergoglio-uninchiesta-di-19-pagine/" rel="bookmark" title="&#8220;DER SPIEGEL&#8221; E LE COPERTURE DEGLI ABUSI IN ARGENTINA AL TEMPO DI BERGOGLIO. UN&#8217;INCHIESTA DI 19 PAGINE. " >
            			<p><span>22 settembre 2018</span>&#8220;DER SPIEGEL&#8221; E LE COPERTURE DEGLI ABUSI IN ARGENTINA AL TEMPO DI BERGOGLIO. UN&#8217;INCHIESTA DI 19 PAGINE.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="https://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2018\/09\/28\/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice\/":6932};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/28/chi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.8' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"0e0cb2d0e9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F09%2F28%2Fchi-critica-presunti-omissis-di-vigano-tace-sullomissis-piu-clamoroso-la-non-risposta-del-pontefice%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'118770250',post:'6932',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '6932' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
