<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.marcotosatti.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE. &#8211; STILUM CURIAE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed" href="https://www.marcotosatti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed dei commenti" href="https://www.marcotosatti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE. Feed dei commenti" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcotosatti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcotosatti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ALFIE: LUNEDÌ UNA DECISIONE. &#8220;UK NON È UN PAESE LIBERO È UNA DITTATURA DI STATO&#8221;.' href='https://www.marcotosatti.com/2018/04/13/alfie-lunedi-una-decisione/' />
<link rel='next' title='TOM EVANS, PAPÀ DI ALFIE, CHIEDE L&#8217;AIUTO DEL PAPA. PARLI, PUÒ ESSERE DECISIVO.' href='https://www.marcotosatti.com/2018/04/14/tom-evans-papa-di-alfie-chiede-laiuto-del-papa-parli-puo-essere-decisivo/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" />
<link rel='shortlink' href='https://wp.me/p82lzc-1ma' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F04%2F14%2Fchiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F04%2F14%2Fchiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00938a; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE." />
<meta property="og:url" content="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" />
<meta property="og:description" content="Marco Tosatti &nbsp; Cari amici e nemici di Stilum Curiae, concludiamo la pubblicazione dei documenti disponibili del Convegno svoltosi il 7 aprile 2018 a Roma e intitolato “Chiesa cattolica dove v…" />
<meta property="article:published_time" content="2018-04-14T05:51:11+00:00" />
<meta property="article:modified_time" content="2018-04-14T05:51:11+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&amp;ssl=1" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE." />
<meta name="twitter:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-5218 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://www.marcotosatti.com/" rel="home">STILUM CURIAE</a></p>
											<p class="site-description">Papi e Dintorni.  Marco Tosatti</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.marcotosatti.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='https://www.marcotosatti.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://www.marcotosatti.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.marcotosatti.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://www.marcotosatti.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://www.marcotosatti.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/08/'>agosto 2016</a></li>
		</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a>
									</li>
											<li>
					<a href="https://www.marcotosatti.com/2018/04/15/bestiario-clericale-francesco-santo-subito-per-spadaro-lo-e-gia-alfie/">BESTIARIO CLERICALE. FRANCESCO SANTO SUBITO? PER SPADARO LO È GIÀ. ALFIE.</a>
									</li>
											<li>
					<a href="https://www.marcotosatti.com/2018/04/14/sit-in-imbavagliato-contro-la-censura-di-raggi-al-manifesto-pro-vita/">SIT-IN IMBAVAGLIATO CONTRO LA CENSURA DI RAGGI AL MANIFESTO PRO VITA</a>
									</li>
											<li>
					<a href="https://www.marcotosatti.com/2018/04/14/tom-evans-papa-di-alfie-chiede-laiuto-del-papa-parli-puo-essere-decisivo/">TOM EVANS, PAPÀ DI ALFIE, CHIEDE L&#8217;AIUTO DEL PAPA. PARLI, PUÒ ESSERE DECISIVO.</a>
									</li>
											<li>
					<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/">CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vittorio</span> su <a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/comment-page-1/#comment-43613">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a></li><li class="recentcomments"><span class="comment-author-link">deutero.amedeo</span> su <a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/comment-page-1/#comment-43612">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a></li><li class="recentcomments"><span class="comment-author-link">Vittorio</span> su <a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/comment-page-1/#comment-43611">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a></li><li class="recentcomments"><span class="comment-author-link">Maria Cristina</span> su <a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/comment-page-1/#comment-43610">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a></li><li class="recentcomments"><span class="comment-author-link">Vittorio</span> su <a href="https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/comment-page-1/#comment-43609">PREGANDO PER ALFIE. L&#8217;INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.marcotosatti.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marcotosatti.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.marcotosatti.com/">stilum curiae</a></h2><ul><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/16/pregando-per-alfie-lincredibile-lettera-della-diocesi-di-liverpool/'>PREGANDO PER ALFIE. L’INCREDIBILE LETTERA DELLA DIOCESI DI LIVERPOOL.</a> <span class="rss-date">aprile 16, 2018</span><div class="rssSummary">Marco Tosatti Cari amici e nemici di Stilum Curiae, nelle prossime ore sapremo se nell’Occidente dei diritti di tutti e anche di più un padre e una madre hanno il diritto (forse anche il dovere) di far curare altrove il proprio figlio se non sono convinti che un determinato ospedale sia in grado, o abbia [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/15/bestiario-clericale-francesco-santo-subito-per-spadaro-lo-e-gia-alfie/'>BESTIARIO CLERICALE. FRANCESCO SANTO SUBITO? PER SPADARO LO È GIÀ. ALFIE.</a> <span class="rss-date">aprile 15, 2018</span><div class="rssSummary">Marco Tosatti In quel di Villanova University, dall’altra parte dell’oceano si è svolta una conferenza su papa Francesco. C’erano il cardinale Tobin, il cardinale Maradiaga, padre Antonio Spadaro. Insomma, una crema dell’opposizione all’attuale pontificato. Stilum Curiae ne ha seguito qualche cosa grazie a twitter. E così, grazie a un cinguettio da lui subito elegantemente ritwittato, [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/14/sit-in-imbavagliato-contro-la-censura-di-raggi-al-manifesto-pro-vita/'>SIT-IN IMBAVAGLIATO CONTRO LA CENSURA DI RAGGI AL MANIFESTO PRO VITA</a> <span class="rss-date">aprile 14, 2018</span><div class="rssSummary">Marco Tosatti Avete seguito nei giorni scorsi la vicenda del manifesto pro-vita fatto oscurare dal sindaco di Roma, Virginia Raggi, con un gesto che sa assolutamente di censura delle opinioni e contro la libertà di espressione; e che perciò verrà contestato in tribunale. Oggi però si è svolta una protesta, di cui Pro Vita da [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/14/tom-evans-papa-di-alfie-chiede-laiuto-del-papa-parli-puo-essere-decisivo/'>TOM EVANS, PAPÀ DI ALFIE, CHIEDE L’AIUTO DEL PAPA. PARLI, PUÒ ESSERE DECISIVO.</a> <span class="rss-date">aprile 14, 2018</span><div class="rssSummary">Marco Tosatti Tom Evans, il papà di Alfie, chiede aiuto direttamente al Pontefice. Ecco quello che ha diffuso Steadfast Onlus, una delle associazioni che si occupano di aiutare Tom Evans e Kate James a salvare il loro bambino, imprigionato assurdamente all’Alder Hey Hospital di Liverpool, grazie a decisioni burocratiche e giudiziarie che farebbero invidia a [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/'>CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE.</a> <span class="rss-date">aprile 14, 2018</span><div class="rssSummary">Marco Tosatti   Cari amici e nemici di Stilum Curiae, concludiamo la pubblicazione dei documenti disponibili del Convegno svoltosi il 7 aprile 2018 a Roma e intitolato “Chiesa cattolica dove vai?”. Come ben sapete il convegno era in ricordo del cardinale Carlo Caffarra, e infatti il sottotitolo era proprio una sua frase: “Solo un cieco [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/13/alfie-lunedi-una-decisione/'>ALFIE: LUNEDÌ UNA DECISIONE. “UK NON È UN PAESE LIBERO È UNA DITTATURA DI STATO”.</a> <span class="rss-date">aprile 13, 2018</span><div class="rssSummary">Marco Tosatti Questo è il comunicato ufficiale rilasciato poco fa dalla famiglia di Alfie Evans, nella nostra traduzione. In calce, l’originale inglese. La famiglia del piccolo Alfie Evans è terribilmente grata per la storia dimostrazione di appoggio la notte scorsa fuori dell’Alder Hey Hospital Trust a Liverpool. La squadra di Alfie chiede che manteniate l’appoggio [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/13/sperare-per-alfie-sperare-per-tutti-anche-per-noi-una-chiesa-irrilevante/'>SPERARE PER ALFIE, SPERARE PER TUTTI. ANCHE PER NOI. UNA CHIESA IRRILEVANTE?</a> <span class="rss-date">aprile 13, 2018</span><div class="rssSummary">Marco Tosatti Voi non lo sapete, o forse sì, ma in queste ore è in corso una battaglia decisiva per le vostre vite. Una battaglia che sancirà ufficialmente il diritto di uno Stato una volta democratico, cosiddetto democratico, formalmente – si vota – democratico di decidere se un suo cittadino, colpevole se non di essere [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/12/bergoglio-e-il-diritto-nella-chiesa-da-monarchia-a-tirannia-il-caso-belga/'>BERGOGLIO E IL DIRITTO NELLA CHIESA. DA MONARCHIA A TIRANNIA. IL CASO BELGA.</a> <span class="rss-date">aprile 12, 2018</span><div class="rssSummary">Marco Tosatti Cari amici e nemici di Stilum Curiae oggi su La Nuova Bussola Quotidiana parlo del modo in cui una comunità religiosa belga, la Fraternità dei Santi Apostoli, è stata distrutta, e soprattutto come le è stato negato di poter far ricorso alla giustizia ordinaria della Chiesa. Nei giorni scorsi abbiamo ricevuto la documentazione [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/11/una-petizione-per-fermare-la-guerra-in-siria-prima-che-sia-troppo-tardi/'>UNA PETIZIONE PER FERMARE LA GUERRA IN SIRIA. PRIMA CHE SIA TROPPO TARDI.</a> <span class="rss-date">aprile 11, 2018</span><div class="rssSummary">Marco Tosatti Dagli Stati Uniti ci è stato chiesto di firmare una petizione, rivolta principalmente al Presidente Donald Trump, ma anche agli altri leader mondiali, affinché si eviti un conflitto militare in Siria dalle conseguenze imprevedibili. Abbiamo firmato volentieri, e vi incoraggiamo a fare la stessa cosa. Ecco il testo: Dichiarazione contro l’espansione della guerra [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2018/04/11/alfie-e-il-tweet-del-pontefice-super-ex-era-il-minimo-sindacale/'>ALFIE E IL TWEET DEL PONTEFICE. SUPER EX: ERA IL MINIMO SINDACALE…</a> <span class="rss-date">aprile 11, 2018</span><div class="rssSummary">Marco Tosatti   In queste ore a Londra dei giudici decidono se applicare o meno la condanna a morte per Alfie Evans, già decisa dai medici di un discusso ospedale, contro la volontà dei genitori che vorrebbero cercare altre cure per il loro figlio di due anni. Sapete come la pensiamo: si tratta di un [&hellip;]</div></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">stilum curiae</h2>		<ul>
	<li class="cat-item cat-item-1092"><a href="https://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a>
</li>
	<li class="cat-item cat-item-1090"><a href="https://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a>
</li>
	<li class="cat-item cat-item-1101"><a href="https://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a>
</li>
	<li class="cat-item cat-item-1078"><a href="https://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a>
</li>
	<li class="cat-item cat-item-1129"><a href="https://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://www.marcotosatti.com/category/super-ex/" >Super Ex</a>
</li>
	<li class="cat-item cat-item-1133"><a href="https://www.marcotosatti.com/category/superex/" >SuperEx</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">stilum curiae</h2>			<ul>
						<li><a href="https://www.marcotosatti.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.marcotosatti.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.marcotosatti.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">metosatti@gmail.com</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>metosatti@gmail.com</p>
</div><p>Unisciti a 11.963 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo email:						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="metosatti@gmail.com" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.963 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.963 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5218" class="post-5218 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-amoris-laetitia tag-caffarra tag-card-zen tag-cina tag-papa">
	
	<div class="post-thumbnail">
		<img width="283" height="400" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?resize=283%2C400&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?w=283&amp;ssl=1 283w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 283px) 100vw, 283px" data-attachment-id="5111" data-permalink="https://www.marcotosatti.com/2018/04/06/chiesa-dove-vai-lettera-inedita-del-nipote-del-card-carlo-caffarra/chiesa-dove-vai/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&amp;ssl=1" data-orig-size="283,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chiesa dove vai" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&amp;ssl=1" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<h5></h5>
<h5 style="text-align: center;"><span style="color: #0000ff;"><em><img data-attachment-id="5111" data-permalink="https://www.marcotosatti.com/2018/04/06/chiesa-dove-vai-lettera-inedita-del-nipote-del-card-carlo-caffarra/chiesa-dove-vai/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&amp;ssl=1" data-orig-size="283,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chiesa dove vai" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?fit=283%2C400&amp;ssl=1" class="alignnone size-medium wp-image-5111" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?resize=212%2C300" alt="" width="212" height="300" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Chiesa-dove-vai.png?w=283&amp;ssl=1 283w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" /><img data-attachment-id="5219" data-permalink="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/schermata-2018-04-13-alle-20-37-33/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?fit=515%2C310&amp;ssl=1" data-orig-size="515,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-04-13 alle 20.37.33" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?fit=515%2C310&amp;ssl=1" class="alignnone size-medium wp-image-5219" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?resize=300%2C181" alt="" width="300" height="181" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Schermata-2018-04-13-alle-20.37.33.png?w=515&amp;ssl=1 515w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></em></span></h5>
<h5 style="text-align: center;"><span style="color: #0000ff;"><em>Marco Tosatti</em></span></h5>
<p>&nbsp;</p>
<p><strong>Cari amici e nemici di Stilum Curiae, concludiamo la pubblicazione dei documenti disponibili del Convegno svoltosi il 7 aprile 2018 a Roma e intitolato “Chiesa cattolica dove vai?”.</strong></p>
<p><strong>Come ben sapete il convegno era in ricordo del cardinale Carlo Caffarra, e infatti il sottotitolo era proprio una sua frase: “Solo un cieco può negare che nella Chiesa ci sia grande confusione”.</strong></p>
<p><strong>Oggi vi offriamo per quanti non l’avessero già visto il video-intervista del card. Joseph Zen, raccolto a Hong Kong dal maestro Aurelio Porfiri, e pubblicato sul suo blog “Ritorno a Itaca”.</strong></p>
<p><strong>Ecco il link. Buona visione.</strong></p>
<div class="jetpack-video-wrapper"><iframe width="660" height="371" src="https://www.youtube.com/embed/v1MSnYNXfXg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p><u> </u></p>
<hr />
<p><img data-attachment-id="3913" data-permalink="https://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330&amp;ssl=1" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330&amp;ssl=1" class="alignnone size-medium wp-image-3913 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165" alt="" width="300" height="165" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165&amp;ssl=1 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?w=600&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<hr />
<p>&nbsp;</p>
<div class="page" title="Page 2">
<div class="section">
<div class="section">
<div class="layoutArea">
<div class="column">
<p style="text-align: center;"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></p>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<p style="text-align: center;"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></p>
<h3 style="text-align: center;"><span style="color: #ff0000;"><em><strong>LIBRI DI MARCO TOSATTI SU AMAZON</strong></em></span></h3>
<p style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></p>
<h4 style="text-align: center;">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</h4>
<p style="text-align: center;"><img data-attachment-id="3526" data-permalink="https://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-3526" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3526" data-permalink="https://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" /></p>
<h4 style="text-align: center;">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</h4>
<p style="text-align: center;"><img data-attachment-id="3527" data-permalink="https://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499&amp;ssl=1" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499&amp;ssl=1" class="alignnone size-medium wp-image-3527 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3527" data-permalink="https://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" /></p>
</div>
</div>
</div>
</div>
<div class="section" style="text-align: center;">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section" style="text-align: center;">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column" style="text-align: center;"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5218" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5218" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5218" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5218" class="share-google-plus-1 sd-button share-icon" href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-14T05:51:11+00:00">aprile 14, 2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="https://www.marcotosatti.com/author/wp_7512482/">wp_7512482</a></span></span><span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="https://www.marcotosatti.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="https://www.marcotosatti.com/tag/amoris-laetitia/" rel="tag">amoris laetitia</a>, <a href="https://www.marcotosatti.com/tag/caffarra/" rel="tag">caffarra</a>, <a href="https://www.marcotosatti.com/tag/card-zen/" rel="tag">card. zen</a>, <a href="https://www.marcotosatti.com/tag/cina/" rel="tag">cina</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			14 commenti su &ldquo;CHIESA CATTOLICA, DOVE VAI? IL VIDEO DEL CARD. ZEN AL CONVEGNO DEL 7 APRILE.&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-43439" class="comment even thread-even depth-1 parent">
			<article id="div-comment-43439" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43439">
							<time datetime="2018-04-14T17:38:17+00:00">
								aprile 14, 2018 alle 5:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ DEUTERO,<br />
alla foto completa di quell&#8217;ingresso degli Uomini Fiat nelle scuole superiori manca il dettaglio che essi  vi vennero introdotti dai<br />
&#8220;compagni&#8221; di circoli come il Che Guevara .  Ti ricorda qualcosa<br />
di attuale?     Vale ,vale &#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43439#respond' onclick='return addComment.moveForm( "div-comment-43439", "43439", "respond", "5218" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43452" class="comment odd alt depth-2 parent">
			<article id="div-comment-43452" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43452">
							<time datetime="2018-04-14T19:48:36+00:00">
								aprile 14, 2018 alle 7:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sì, purtroppo.<br />
Gli uomini oggi al comando sono quelli che allora erano studenti&#8230; che non studiavano niente e pensavano solo a fare assemblee. Tanto poi c&#8217;era il voto politico.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43452#respond' onclick='return addComment.moveForm( "div-comment-43452", "43452", "respond", "5218" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43459" class="comment even depth-3">
			<article id="div-comment-43459" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43459">
							<time datetime="2018-04-14T21:08:08+00:00">
								aprile 14, 2018 alle 9:08 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ DEUTERO ,<br />
anche : ma ciò che mi premeva rammentare è come già da allora<br />
si stesse celebrando il matrimonio tra il&#8221; capitale&#8221; e il &#8221; neo-comunismo&#8221;. A nostra , mia insaputa . Sulla pelle delle giovani generazioni cui piacque la post-verità : cioè&#8221; la verità a modo mio<br />
e tanto peggio per voi.&#8221;..<br />
Come ben si vede  oggi applicare anche ad alto livello&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43459#respond' onclick='return addComment.moveForm( "div-comment-43459", "43459", "respond", "5218" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-43411" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-43411" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43411">
							<time datetime="2018-04-14T09:40:44+00:00">
								aprile 14, 2018 alle 9:40 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dr. Tosatti ,in realtà l&#8217;articolo in questione è del prof. Roberto Pertici<br />
postato nel blog.di S.Magister. Mi pare utile a d amici e nemici<br />
per chiarire loro le idee  a proposito di quale &#8220;parte&#8221; si trovino<br />
-più o meno provvisoriamente- Lei può sicuramente dare l&#8217;indicazione esatta dell&#8217;articolo cui mi riferisco .<br />
P.S. Complimenti al Card. Zen per la composta delicatezza con<br />
cui esprime i propri severi giudizi . (giusti anche i congiuntivi !!! roba<br />
da vergognarsi .)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43411#respond' onclick='return addComment.moveForm( "div-comment-43411", "43411", "respond", "5218" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-43410" class="comment even thread-even depth-1">
			<article id="div-comment-43410" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Nicola</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43410">
							<time datetime="2018-04-14T09:33:05+00:00">
								aprile 14, 2018 alle 9:33 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Modifica della Professione di Fede in vista ? La Madonna ad Anguera in Brasile aveva anche profetizzato  l&#8217;uscita di Benedetto XVI e la salita al soglio di Pietro di Papa Francesco&#8230;&#8230;</p>
<p><a href="https://gloria.tv/article/8N4hhLjX49A11JFY8DDyWkWdK" rel="nofollow">https://gloria.tv/article/8N4hhLjX49A11JFY8DDyWkWdK</a></p>
<p><a href="http://www.apelosurgentes.com.br/it-it/mensagens/4424" rel="nofollow">http://www.apelosurgentes.com.br/it-it/mensagens/4424</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43410#respond' onclick='return addComment.moveForm( "div-comment-43410", "43410", "respond", "5218" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-43408" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-43408" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">La Samaritana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43408">
							<time datetime="2018-04-14T09:22:05+00:00">
								aprile 14, 2018 alle 9:22 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Da ieri non faccio che piangere e pregare.  Non sono isterica,ed è giusto che sia così. È giusto piangere per Alfie e per i suoi genitori, per la Siria e l&#8217; appello che sembra inascoltato del suo Arcivescovo, per le parole accordate e piene di dignità del card. Zen. Ma sono, per così dire, un dolore che accompagna il loro. Soffrono perché amano il Signore, ed amano i fratelli come insegna Lui ( 1  Gv). Ma sento che in me ce n&#8217;è è un altro, è il dolore per chi dovrebbe essere presente e non c&#8217; è. Chi non c&#8217; è perché tradisce, malgrado generiche dichiarazioni, prima di tutto il Signore, poi se stessi ed il loro ruolo ed infine tutti gli altri. Perché è questo il risultato del peccato: un tradimento ed un fallimento globale. Che il Signore li chiami a ravvedimento, loro e noi e come ci ha insegnato a pregare: non indurci in tentazione e liberaci dal maligno. Anche se sappiamo che è necessario che Satana ci vagli come si vaglia il grano.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43408#respond' onclick='return addComment.moveForm( "div-comment-43408", "43408", "respond", "5218" )' aria-label='Rispondi a La Samaritana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43457" class="comment even depth-2">
			<article id="div-comment-43457" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43457">
							<time datetime="2018-04-14T20:55:53+00:00">
								aprile 14, 2018 alle 8:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[28] Ma Gesù, voltandosi verso le donne, disse: &#8220;Figlie di Gerusalemme, non piangete su di me, ma piangete su voi stesse e sui vostri figli.<br />
(Lc 23,28)<br />
Un monito che fa tremare !!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43457#respond' onclick='return addComment.moveForm( "div-comment-43457", "43457", "respond", "5218" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-43406" class="comment odd alt thread-even depth-1">
			<article id="div-comment-43406" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Nicola</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43406">
							<time datetime="2018-04-14T09:13:29+00:00">
								aprile 14, 2018 alle 9:13 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Chiesa Cattolica dove vai ? La risposta è nel video di Benedetta Frigerio della Nuova Bussola Quotidiana che riferisce sul caso Alfie Evans.  Dal minuto 3.20 si parla della richiesta di aiuto alla Chiesa Cattolica da parte della Famiglia Evans E della non risposta e del   silenzio assoluto da parte della Chiesa.  Ecco dove va la Chiesa . Con il Mondo a braccetto. Ci si sgola SOLO per i beneamati clandestini e per loro si creano i corridoi umanitari.  Per Alfie Evans  NO. Lui non è  degno. </p>
<p><a href="https://youtu.be/HdEjUfNBE0Q" rel="nofollow">https://youtu.be/HdEjUfNBE0Q</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43406#respond' onclick='return addComment.moveForm( "div-comment-43406", "43406", "respond", "5218" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-43404" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-43404" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43404">
							<time datetime="2018-04-14T08:33:08+00:00">
								aprile 14, 2018 alle 8:33 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Perdoni Tosatti ,le invio un O.T. non tanto O.T. :l&#8217;ultimo articolo di S.Magister su Espresso Repubblica.<br />
magister.blogautore.espresso.repubblica.it/2018/04/13/la-riforma-di -bergoglio-l&#8217;-ha-già-scritta-martin-lutero.<br />
Testo chiaro e limpido che aiuta la comprensione della &#8220;confusione&#8221;.  Grazie .</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43404#respond' onclick='return addComment.moveForm( "div-comment-43404", "43404", "respond", "5218" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43416" class="comment odd alt depth-2 parent">
			<article id="div-comment-43416" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43416">
							<time datetime="2018-04-14T12:22:03+00:00">
								aprile 14, 2018 alle 12:22 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Adriana, io sono un cocciuto, lo so, ma per me la chiave di lettura dei comportamenti di papa Francesco più che nei libri di Storia e di Teologia sta nei manuali di marketing.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43416#respond' onclick='return addComment.moveForm( "div-comment-43416", "43416", "respond", "5218" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43421" class="comment even depth-3 parent">
			<article id="div-comment-43421" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43421">
							<time datetime="2018-04-14T14:06:52+00:00">
								aprile 14, 2018 alle 2:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ DEUTERO,<br />
l&#8217;art. in questione non contraddice quanto affermi.  Ma non confondiamo cause ed effetti . Il marketing sarebbe la conseguenza della &#8221; de-confessional-izzazione&#8221; auspicata<br />
da       Kasper e voluta da B. sia della chiesa riformata sia<br />
della chiesa cattolica. Del resto non obbligo nessuno a leggere<br />
niente. Mi pareva &#8220;simpatico&#8221; sapere in che squadra si gioca<br />
e perchè si gioca e come è fatto il campo .(terreno). Vale..</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43421#respond' onclick='return addComment.moveForm( "div-comment-43421", "43421", "respond", "5218" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43433" class="comment odd alt depth-4 parent">
			<article id="div-comment-43433" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43433">
							<time datetime="2018-04-14T16:09:36+00:00">
								aprile 14, 2018 alle 4:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>In effetti l&#8217;articolo che hai segnalato è molto chiaro ed interessante. Molto utile per capire i movimenti  di Bergoglio in termini di obiettivi mentre io mi riferivo alle tecniche usate in pratica e certi concetti che lui esprime che sono tipici delle strategie aziendali, elaborate verso la metà del secolo scorso, e ancora molto attuali.<br />
&#8220;Sistemi aperti&#8221; , &#8220;sfide&#8221;, e altre cose simili sono state fino a Bergoglio parole estranee al linguaggio ecclesiastico, mentre erano all&#8217;ordine del giorno nel linguaggio aziendale.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/?replytocom=43433#respond' onclick='return addComment.moveForm( "div-comment-43433", "43433", "respond", "5218" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-43438" class="comment even depth-5">
			<article id="div-comment-43438" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43438">
							<time datetime="2018-04-14T17:18:57+00:00">
								aprile 14, 2018 alle 5:18 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ DEUTERO ,<br />
se &#8220;devi&#8221; cancellare un &#8220;racconto vetusto&#8221; per sostituirlo &#8211;<br />
a tappe forzate -con uno nuovo,&#8221;devi coniare &#8220;anche un<br />
&#8220;nuovo linguaggio&#8221; che sostituisca le vecchie metafore,benedizioni, maledizioni ,esecrazioni e ossecrazioni  ecc&#8230;,ecc. con immagini &#8220;sorridenti,&#8221; improntate a un &#8220;ottimismo amerikano&#8221; da Selezione<br />
del Redaer&#8217;s Digest (.Ricordi?)<br />
 Ricordo quando gli uomini<br />
Fiat nei licei vollero introdurre i debiti e i crediti e   i<br />
&#8220;contratti formativi&#8221;. Gli insegnanti divennero &#8220;Operatori<br />
culturali&#8221; ; dovevano comportarsi da &#8220;antropologi&#8221; limi-<br />
tandosi ad osservare i selvaggi ,-ops. studenti- , senza<br />
entrare in alcun &#8220;campo ecologico&#8221; per non turbare il<br />
comportamento dei giovani al naturale&#8230;Stile aziendale,<br />
stile ecologico&#8230; scimmiottature di  discipline e pratiche &#8220;altre&#8221;. e&#8230;introduzioni nelle menti di nuove immagini:<br />
la faccenda porta con sé una diversa visione del mondo<br />
e una differente MORALE. Impercettibilmente, ma<br />
&#8220;irreversibilmente&#8221; , passo dopo passo<br />
 &#8230;Ho scritto troppo , ma con piacere&#8230; Vale ,vale .</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-43441" class="comment odd alt depth-5">
			<article id="div-comment-43441" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#comment-43441">
							<time datetime="2018-04-14T18:49:53+00:00">
								aprile 14, 2018 alle 6:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>#@adriana.<br />
Erano i tempi della FIAT di Cesare Romiti e della Olivetti di Adriano Olivetti. Allora non si parlava d&#8217;altro che di &#8220;pianificazione e sviluppo&#8221; anche mediante acquisizioni: la FIAT che &#8220;acquisiva e incorporava&#8221; Lancia, Alfa Romeo, Autobianchi. Quello che vorrebbe fare oggi la Chiesa S.p.A. con Luterani, Ortodossi, Calvinisti, Anglicani, Islamici.<br />
&#8220;Organizing planning and scheduling for business administration&#8221;.<br />
Adesso per tirarmi su vado a fare una chiacchierata con l&#8217;amico &#8220;Scarpe grosse&#8221;.<br />
Gudnait a tutti quanti.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='5218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c1ccd8685" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.marcotosatti.com/2018/04/13/alfie-lunedi-una-decisione/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">ALFIE: LUNEDÌ UNA DECISIONE. &#8220;UK NON È UN PAESE LIBERO È UNA DITTATURA DI STATO&#8221;.</span></a></div><div class="nav-next"><a href="https://www.marcotosatti.com/2018/04/14/tom-evans-papa-di-alfie-chiede-laiuto-del-papa-parli-puo-essere-decisivo/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo</span> <span class="screen-reader-text">Articolo successivo:</span> <span class="post-title">TOM EVANS, PAPÀ DI ALFIE, CHIEDE L&#8217;AIUTO DEL PAPA. PARLI, PUÒ ESSERE DECISIVO.</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2018\/04\/14\/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile\/":5218};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/14/chiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"d5eef6efde","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.marcotosatti.com%2F2018%2F04%2F14%2Fchiesa-cattolica-dove-vai-il-video-del-card-zen-al-convegno-del-7-aprile%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'118770250',post:'5218',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '5218' ]);
</script>

</body>
</html>
