<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.marcotosatti.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO. &#8211; STILUM CURIAE</title>
<meta name="description" content="								Un libro rivela l&#039;operazione di lobbying per eleggere bergoglio			" /> 
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed" href="https://www.marcotosatti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed dei commenti" href="https://www.marcotosatti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO. Feed dei commenti" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.marcotosatti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcotosatti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcotosatti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ROMA: SI CELEBRA IL RITO ANTICO. DAL 14 AL 17 SETTEMBRE PELLEGRINAGGIO, ADORAZIONE E UN CONVEGNO.' href='https://www.marcotosatti.com/2017/09/04/roma-si-celebra-il-rito-antico-dal-14-al-17-settembre-pellegrinaggio-adorazione-e-un-convegno/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" />
<link rel='shortlink' href='https://wp.me/p82lzc-Hu' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2017%2F09%2F05%2Fgran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcotosatti.com%2F2017%2F09%2F05%2Fgran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00938a; background-image: url("https://www.marcotosatti.com/wp-content/uploads/2016/09/Polonia.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO." />
<meta property="og:url" content="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" />
<meta property="og:description" content="Marco Tosatti Un libro che sta per uscire in Gran Bretagna offre nuovi elementi per capire come, e portati da chi, Jorge Mario Bergoglio è diventato papa. Il libro è scritto da Catherine Pepinster,…" />
<meta property="article:published_time" content="2017-09-05T10:05:17+00:00" />
<meta property="article:modified_time" content="2017-09-05T12:41:53+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://www.marcotosatti.com/wp-content/uploads/2017/09/Keys.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<link rel="icon" href="https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-2696 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://www.marcotosatti.com/" rel="home">STILUM CURIAE</a></p>
											<p class="site-description">Papi e Dintorni.  Marco Tosatti</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.marcotosatti.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='https://www.marcotosatti.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://www.marcotosatti.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://www.marcotosatti.com/2016/08/'>agosto 2016</a></li>
		</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a>
						</li>
					<li>
				<a href="https://www.marcotosatti.com/2017/09/04/roma-si-celebra-il-rito-antico-dal-14-al-17-settembre-pellegrinaggio-adorazione-e-un-convegno/">ROMA: SI CELEBRA IL RITO ANTICO. DAL 14 AL 17 SETTEMBRE PELLEGRINAGGIO, ADORAZIONE E UN CONVEGNO.</a>
						</li>
					<li>
				<a href="https://www.marcotosatti.com/2017/09/03/rvc-ha-finito-le-vacanze-con-uno-scoop-un-documento-inedito-della-conferenza-gnostica-italiana/">RVC HA FINITO LE VACANZE. CON UNO SCOOP: UN DOCUMENTO INEDITO DELLA CONFERENZA GNOSTICA ITALIANA.</a>
						</li>
					<li>
				<a href="https://www.marcotosatti.com/2017/09/02/la-giornata-della-bussola-appuntamento-a-milano-domenica-10-settembre-per-parlare-di-chiesa-famiglia-spirito-del-mondo/">LA &#8220;GIORNATA DELLA BUSSOLA&#8221;. APPUNTAMENTO A MILANO DOMENICA 10 SETTEMBRE. PER PARLARE DI CHIESA, FAMIGLIA, SPIRITO DEL MONDO.</a>
						</li>
					<li>
				<a href="https://www.marcotosatti.com/2017/09/01/muller-si-rifiuto-di-presiedere-la-commissione-sul-diaconato-femminile-lo-rivela-un-teologo-tedesco/">MÜLLER SI RIFIUTÒ DI PRESIEDERE LA COMMISSIONE SUL DIACONATO FEMMINILE. LO RIVELA UN TEOLOGO TEDESCO.</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Maria Gabriella Miccoli</span> su <a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/comment-page-1/#comment-23886">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a></li><li class="recentcomments"><span class="comment-author-link">Maria Gabriella Miccoli</span> su <a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/comment-page-1/#comment-23885">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a></li><li class="recentcomments"><span class="comment-author-link">peter</span> su <a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/comment-page-1/#comment-23884">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a></li><li class="recentcomments"><span class="comment-author-link">peter</span> su <a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/comment-page-1/#comment-23883">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro2</span> su <a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/comment-page-1/#comment-23882">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.marcotosatti.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marcotosatti.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.marcotosatti.com/">stilum curiae</a></h2><ul><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/09/04/roma-si-celebra-il-rito-antico-dal-14-al-17-settembre-pellegrinaggio-adorazione-e-un-convegno/'>ROMA: SI CELEBRA IL RITO ANTICO. DAL 14 AL 17 SETTEMBRE PELLEGRINAGGIO, ADORAZIONE E UN CONVEGNO.</a> <span class="rss-date">settembre 4, 2017</span><div class="rssSummary">Marco Tosatti È un appuntamento importante, quello che si terrà a Roma dal 14 al 17 settembre, per celebrare i dieci anni di vita del Motu proprio di Benedetto XVI “Summorum Pontificum”, con cui si allargavano le possibilità di celebrazione della messa secondo il vetus ordo. È importante perché rappresenta una conferma di vitalità e [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/09/03/rvc-ha-finito-le-vacanze-con-uno-scoop-un-documento-inedito-della-conferenza-gnostica-italiana/'>RVC HA FINITO LE VACANZE. CON UNO SCOOP: UN DOCUMENTO INEDITO DELLA CONFERENZA GNOSTICA ITALIANA.</a> <span class="rss-date">settembre 3, 2017</span><div class="rssSummary">MARCO TOSATTI Romana Vulneratus Curia, RVC per gli amici, sembra finalmente aver deciso di concludere le sue lunghissime vacanze, e ci ha mandato un aggiornamento di carattere pastorale e spirituale. Ve lo offriamo a vostra edificazione, soprattutto domenicale. Pare che questa volta abbia messo le mani su un documento della, Conferenza Gnostica Italiana ( CGI), destinata [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/09/02/la-giornata-della-bussola-appuntamento-a-milano-domenica-10-settembre-per-parlare-di-chiesa-famiglia-spirito-del-mondo/'>LA “GIORNATA DELLA BUSSOLA”. APPUNTAMENTO A MILANO DOMENICA 10 SETTEMBRE. PER PARLARE DI CHIESA, FAMIGLIA, SPIRITO DEL MONDO.</a> <span class="rss-date">settembre 2, 2017</span><div class="rssSummary">Marco Tosatti Domenica 10 settembre a Milano ci sarà una giornata speciale; e naturalmente ne scriviamo per invitare gli Stilumcuriali nella zona ed anche quelli che sono più lontani, ma hanno la possibilità di farlo, di parteciparvi. La Nuova Bussola Quotidiana, il quotidiano di opinione cattolico online, organizza la “Giornata della Bussola”. Così, il suo [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/09/01/muller-si-rifiuto-di-presiedere-la-commissione-sul-diaconato-femminile-lo-rivela-un-teologo-tedesco/'>MÜLLER SI RIFIUTÒ DI PRESIEDERE LA COMMISSIONE SUL DIACONATO FEMMINILE. LO RIVELA UN TEOLOGO TEDESCO.</a> <span class="rss-date">settembre 1, 2017</span><div class="rssSummary">Marco Tosatti Il cardinale Müeller, già prefetto della Congregazione per la Fede e licenziato dal Pontefice regnante al termine del suo primo mandato quinquennale non stimava positiva la commissione di studio sul diaconato femminile, e si è rifiutato di esserne a capo. Per questo incarico è stato scelto invece il gesuita Ladaria, segretario della Congregazione [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/29/opus-dei-ma-a-in-cile-a-las-condes-si-pronuncia-opus-gay-il-sindaco-lavin-alza-bandiera-arcobaleno/'>OPUS DEI. MA IN CILE, A LAS CONDES, SI PRONUNCIA OPUS GAY. IL SINDACO LAVÌN ALZA BANDIERA ARCOBALENO.</a> <span class="rss-date">agosto 29, 2017</span><div class="rssSummary">Marco Tosatti Infovaticana, il grande sito di informazione ispanofono, ha una notizia che vi riportiamo brevemente, perché ci sembra interessante di un clima sempre più assillante, nell’assenza di richiami da parte delle autorità e di troppi pastori alla dottrina – fino ad ora non smentita – della Chiesa. La notizia viene dal Cile. Joaquin Lavìn [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/28/usa-scuola-cattolica-rimuove-le-statue-religiose-madonna-e-bambino-inclusi-per-essere-piu-inclusiva/'>USA: SCUOLA CATTOLICA RIMUOVE LE STATUE RELIGIOSE – MADONNA E BAMBINO INCLUSI – PER ESSERE PIÙ “INCLUSIVA”.</a> <span class="rss-date">agosto 28, 2017</span><div class="rssSummary">Marco Tosatti Una scuola cattolica negli Stati Uniti ha deciso di rimuovere tutte le statue religiose, e anche icone e immagini di minor grandezza, così da diventare più inclusiva. Naturalmente un gesto del genere ha provocato reazioni da parte di alcuni genitori cattolici. Gli oggetti rimossi sono stati messi in un deposito. La notizia è [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/27/la-casa-dei-giovani-eroi-un-libro-di-antonio-socci-la-battaglia-di-caterina-della-sua-famiglia-e-dei-suoi-amici/'>LA CASA DEI GIOVANI EROI. UN LIBRO DI ANTONIO SOCCI. LA BATTAGLIA DI CATERINA, DELLA SUA FAMIGLIA E DEI SUOI AMICI.</a> <span class="rss-date">agosto 27, 2017</span><div class="rssSummary">Marco Tosatti Oggi chi scrive vorrebbe parlarvi brevemente di un libro che ha letto tutto d’un fiato: La casa dei giovani eroi, di Antonio Socci, edito da Rizzoli. Giustamente il sottotitolo è “Storia di Caterina e altri guerrieri”. Che sono quelli, come lei, che lottano. Contro un corpo che li ha imprigionati. Caterina è la [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/25/valdesi-si-alle-unioni-omosessuali-in-chiesa-ma-ce-chi-accusa-di-rinnegare-la-bibbia/'>VALDESI, SÌ ALLE UNIONI OMOSESSUALI IN CHIESA. MA C’È CHI ACCUSA DI RINNEGARE LA BIBBIA.</a> <span class="rss-date">agosto 25, 2017</span><div class="rssSummary">Marco Tosatti Il Sinodo delle Chiese metodiste e valdesi ha approvato ieri sera, a maggioranza, alla fine di un dibattito che viene definito “lungo e articolato” un documento, dal titolo “Famiglie, matrimonio, coppie, genitorialità”. Con esso si introduce nella Chiesa valdese la benedizione liturgica per le coppie “civilmente unite” che ne facciano richiesta. Il comunicato [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/24/la-fede-nel-tempo-dei-conigli-e-della-volpe-delle-donnole-dei-furetti-e-dei-topi-un-libro/'>LA FEDE NEL TEMPO DEI CONIGLI. E DELLA VOLPE, DELLE DONNOLE, DEI FURETTI E DEI TOPI. UN LIBRO.</a> <span class="rss-date">agosto 24, 2017</span><div class="rssSummary">Marco Tosatti La fede cattolica nel tempo dei conigli, ma anche della Volpe, delle Donnole, dei Furetti e dei Topi….Chi scrive oggi vuole parlarvi – brevemente, perché le recensioni lunghe sono noiose; e soprattutto danneggiano il libro, dando a chi le legge l’impressione di averlo già scoperto ed esplorato – di un’opera appena uscita, scritta [&hellip;]</div></li><li><a class='rsswidget' href='https://www.marcotosatti.com/2017/08/22/pezzo-grosso-e-il-documento-sui-migranti-nota-divisioni-ai-vertici-della-chiesa-e-teme-un-backlash-a-livello-europeo/'>PEZZO GROSSO E IL DOCUMENTO SUI MIGRANTI. NOTA DIVISIONI AI VERTICI DELLA CHIESA. E TEME UN BACKLASH A LIVELLO EUROPEO…</a> <span class="rss-date">agosto 22, 2017</span><div class="rssSummary">Marco Tosatti Il documento del Papa sulla Giornata dei Migranti 2018 ha colpito molto Pezzo Grosso, ma non solo. Era in Francia per lavoro, ne ha discusso, come vedrete, con altri Pezzi Grossi come lui e insieme hanno stilato qualche riflessione… “Caro Tosatti, quando ho letto il suo Stilum Curiae sul messaggio del Papa per [&hellip;]</div></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">stilum curiae</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.marcotosatti.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">stilum curiae</h2>			<ul>
						<li><a href="https://www.marcotosatti.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.marcotosatti.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.marcotosatti.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">metosatti@gmail.com</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>metosatti@gmail.com</p>
</div><p>Unisciti a 11.017 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo email:						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="metosatti@gmail.com" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.017 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.017 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-2696" class="post-2696 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-bergoglio tag-bertone tag-danneels tag-hummes tag-murphy-ocondor tag-ouellet tag-papa tag-pell tag-scherer">
	
	<div class="post-thumbnail">
		<img width="160" height="240" src="https://www.marcotosatti.com/wp-content/uploads/2017/09/Keys.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<h5><img class="alignnone size-full wp-image-2701" src="https://www.marcotosatti.com/wp-content/uploads/2017/09/Keys.jpg" alt="" width="160" height="240" /></h5>
<h5><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h5>
<p>Un libro che sta per uscire in Gran Bretagna offre nuovi elementi per capire come, e portati da chi, Jorge Mario Bergoglio è diventato papa. Il libro è scritto da Catherine Pepinster, che è stata direttrice del giornale cattolico inglese The Tablet, e si intitola: <em><strong><a href="https://www.bloomsbury.com/uk/the-keys-and-the-kingdom-9780567666314/">“The Keys and the Kingdom”</a></strong></em> (Le chiavi e il regno). In esso si afferma che il cardinale Cormac Murphy-O’Connor, ex arcivescovo di Westminster, scomparso nei giorni scorsi, organizzò a Roma, nei locali dell’Ambasciata britannica, almeno un incontro per convincere i cardinali votanti del Commonwealth a votare l’arcivescovo di Buenos Aires. Escluse però volontariamente dall’invito sia il card. Marc Ouellet, canadese, prefetto della Congregazione per i vescovi, sia il card. George Pell, australiano. Probabilmente temeva che avrebbero sconsigliato la sua azione di lobbying.</p>
<p>Murphy O’Connor non era più, per questioni di età, ammesso a votare in Conclave; ma era a Roma per partecipare alle Congregazioni, le riunioni di cardinali che precedono il Conclave e che sono aperte anche agli ultraottantenni.</p>
<p>Secondo <a href="http://www.catholicculture.org/news/"><span style="color: #800000;"><em><strong>Catholic Culture</strong></em>,</span></a> che riporta la notizia data dal Telegraph, si tratterebbe di una chiara violazione delle norme che proibiscono ogni forma di lobbying prima di un Conclave.</p>
<p>È la seconda volta che questo sospetto, o accusa, viene alla luce. La prima volta è stata qualche anno fa, quando Austin Ivereigh, già portavoce di Murphy O’Connor, grande fan del Pontefice regnante, nel suo libro “The Great Reformer” (Tempo di misericordia, in italiano) scrisse che i cardinali che nel 2005 avevano spinto Bergoglio a correre, per essere sconfitto da Ratzinger, “Avevano imparato la lezione del 2005 e stavolta erano ben organizzati. Prima di tutto si assicurarono il consenso di Bergoglio. Quando gli domandarono se fosse disponibile rispose che riteneva che in un simile momento di crisi per la Chiesa nessun cardinale, ove glielo si fosse chiesto, potesse rifiutare. Murphy O’Connor lo avvertì a bella posta di ‘stare attento’ che stavolta era il suo turno, e l’altro rispose in italiano: ‘Capisco’”.</p>
<p>Quello che ha scritto pone un problema; va contro le regole del Conclave, stabilite dalla Universi Dominici Gregis, al N. 81: “I Cardinali elettori si astengano, inoltre, da ogni forma di patteggiamenti, accordi, promesse od altri impegni di qualsiasi genere, che li possano costringere a dare o a negare il voto ad uno o ad alcuni. Se ciò in realtà fosse fatto, sia pure sotto giuramento, decreto che tale impegno sia nullo e invalido e che nessuno sia tenuto ad osservarlo; e fin d’ora commino la scomunica latae sententiae ai trasgressori di tale divieto. Non intendo, tuttavia, proibire che durante la Sede Vacante ci possano essere scambi di idee circa l’elezione”.</p>
<p>Per vedere come questo pasticcio fu risolto, sia pure in maniera non estremamente limpida, potete<a href="http://www.lastampa.it/2014/12/02/blogs/san-pietro-e-dintorni/team-bergoglio-ivereigh-scrive-T6524pTk4Ag9ggEGHXwkBP/pagina.html"><em><strong> leggere qui</strong></em></a> e <em><strong><a href="https://cronicasdepapafrancisco.wordpress.com/2014/12/01/il-caso-del-team-bergoglio-quando-e-stato-eletto-papa-francesco/">qui</a></strong></em> e<em> <strong><a href="http://www.lastampa.it/2015/09/24/blogs/san-pietro-e-dintorni/francesco-elezione-preparata-da-anni-PAu2giegWwslaElPmNfC1L/pagina.html">anche qui</a> </strong></em>.</p>
<p>Austen Ivereigh sembrava implicitamente confermare che il “Team Bergoglio” è esistito e ha lavorato.</p>
<p>Lasciando da parte per il momento il problema della violazione; comunque la rivelazione della Pepinster arricchisce quello che è il quadro. E spiega un episodio accaduto nei primi mesi del Pontificato. Quando Gerhard Müller, allora prefetto della Congregazione per la Fede, fu chiamato urgentemente al telefono una mattina dal Pontefice. Murphy O’Connor aveva avuto problemi con almeno un caso di abusi sessuali commessi da uno sacerdote quando era vescovo, prima di giungere a Londra. Una donna, parente di una delle vittime, aveva chiesto che la Congregazione per la Dottrina della Fede indagasse su come aveva esercitato la responsabilità di sorveglianza e prevenzione dovute come vescovo. La Congregazione aveva aperto una pratica. Il Pontefice ingiunse a Müller di chiuderla rapidamente. Müller raccontò l’episodio; ne era rimasto molto colpito, anche perché la telefonata era arrivata mentre stava celebrando una messa per un gruppo di ospiti tedeschi, e il Pontefice aveva insistito per parlargli, a dispetto della situazione.</p>
<p>Il quadro dell’elezione di Bergoglio assume quindi sempre di più la forma di un qualche cosa preparato da molto tempo.</p>
<p>Vi ricordate il gruppo di Sankt Gallen, quello che Danneels chiamava la “mafia di Sankt Gallen”? Ne facevano parte Martini, Danneels, Murphy O’Connor, Silvestrini e altri ancora. Quando – prima del 2005 – ne faceva parte Martini, e durante una riunione si fece il nome di Bergoglio, il cardinale di Milano disse: non parliamo di nomi, parliamo di programma. Nel 2005 fu eletto Ratzinger. Ma il gruppo, anche se non si riunì più nella cittadina svizzera, continuò a operare, tanto che dopo l’elezione di Bergoglio il cardinale Silvestrini poteva confidare ai suoi fedeli che il programma del pontificato era stato un prodotto di quel “think tank”. (E come vediamo si cerca di attuarlo: eucarestia ai divorziati risposati, contraccezione sotto studio, a dicembre i “viri probati”, diaconato femminile…).</p>
<p>Al gruppo di lobbying e pressione anglo-belga-tedesco si è unita poi l’America Latina, e soprattutto il card. Hummes. Lì nacque l’idea di “inventare” la possibile candidatura del card. Scherer, come schermo per il cavallo reale, Bergoglio. Che trovò poi il sorprendente appoggio del card. Tarcisio Bertone, Segretario di Stato (ahimé) di Benedetto XVI. Gli amici di Bertone cercavano di rastrellare voti per l’arcivescovo di Buenos Aires, sostenendo che poi sarebbe stato facile da controllare. E, in effetti, gli uomini dell’ex segretario di Stato sono stati mantenuti o promossi.</p>
<hr />
<hr />
<p>Credibile quindi questa nuova rivelazione sul pre-Conclave. Che conferma la lunga marcia dell’arcivescovo di Buenos Aires verso il soglio di Pietro. Frutto, a quanto pare, più di una strategia di lungo corso che di una ventata improvvisa dello Spirito.</p>
<hr />
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><span style="color: #800000;"><em><strong>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</strong></em></span></h4>
<h4 style="text-align: center;"><span style="color: #800000;"><em><strong>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</strong></em></span></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2696" class="share-facebook sd-button share-icon" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2696" class="share-twitter sd-button share-icon" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2696" class="share-linkedin sd-button share-icon" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2696" class="share-google-plus-1 sd-button share-icon" href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" rel="bookmark"><time class="entry-date published" datetime="2017-09-05T10:05:17+00:00">settembre 5, 2017</time><time class="updated" datetime="2017-09-05T12:41:53+00:00">settembre 5, 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="https://www.marcotosatti.com/author/wp_7512482/">wp_7512482</a></span></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="https://www.marcotosatti.com/tag/bergoglio/" rel="tag">bergoglio</a>, <a href="https://www.marcotosatti.com/tag/bertone/" rel="tag">bertone</a>, <a href="https://www.marcotosatti.com/tag/danneels/" rel="tag">Danneels</a>, <a href="https://www.marcotosatti.com/tag/hummes/" rel="tag">hummes</a>, <a href="https://www.marcotosatti.com/tag/murphy-ocondor/" rel="tag">murphy o'condor</a>, <a href="https://www.marcotosatti.com/tag/ouellet/" rel="tag">ouellet</a>, <a href="https://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="https://www.marcotosatti.com/tag/pell/" rel="tag">pell</a>, <a href="https://www.marcotosatti.com/tag/scherer/" rel="tag">scherer</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			22 pensieri su &ldquo;GRAN BRETAGNA. UN LIBRO RIVELA L&#8217;AZIONE DI LOBBYING PER ELEGGERE BERGOGLIO AL SOGLIO DI PIETRO.&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-23885" class="comment even thread-even depth-1">
			<article id="div-comment-23885" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Maria Gabriella Miccoli</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23885">
							<time datetime="2017-09-05T14:33:04+00:00">
								settembre 5, 2017 alle 2:33 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sono d accordo!<br />
Bergoglio mi fa &#8220;paura &#8221; a lui la Chiesa di Dio non sta a cuore ma l&#8217; Islam si<br />
Benedetto xvI è stato l&#8217; ultimo Papa vero<br />
Questo è IL NEMICO</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23885#respond' onclick='return addComment.moveForm( "div-comment-23885", "23885", "respond", "2696" )' aria-label='Rispondi a Maria Gabriella Miccoli'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23884" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-23884" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">peter</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23884">
							<time datetime="2017-09-05T13:44:26+00:00">
								settembre 5, 2017 alle 1:44 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pertanto, ovviamente!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23884#respond' onclick='return addComment.moveForm( "div-comment-23884", "23884", "respond", "2696" )' aria-label='Rispondi a peter'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23883" class="comment even thread-even depth-1">
			<article id="div-comment-23883" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">peter</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23883">
							<time datetime="2017-09-05T13:42:55+00:00">
								settembre 5, 2017 alle 1:42 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se qualcuno crede di poter invalidare l&#8217;elezione di Bergoglio è in errore!<br />
Soltanto la maggioranza dei cardinali potrebbe dichiararlo illegittimo, e il suo persistere nell&#8217;eresia  potrebbe essere sancito sempre dalla maggioranza dei cardinali.<br />
Pertando, dando per buone le informazioni su vere o presunte irregolarità avvenute prima o durante il Conclave, la realtà è che papa Bergoglio, ci piaccia o no, resta il pontefice regnante!<br />
In virtù di alcune norme del diritto canonico, a noi laici è permesso, con le dovute limitazioni, rivolgere domande e chiarimenti ai pastori, su questioni che riguardano la Fede!<br />
Il resto, purtroppo, è aria fritta!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23883#respond' onclick='return addComment.moveForm( "div-comment-23883", "23883", "respond", "2696" )' aria-label='Rispondi a peter'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23877" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-23877" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Stefano</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23877">
							<time datetime="2017-09-05T13:22:37+00:00">
								settembre 5, 2017 alle 1:22 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tra le tante perplessità sulle dimissioni di Benedetto XVI, i vari gruppi di pressione ben organizzati ed operanti da tempo, l&#8217;evidente inadeguatezza ed eterodossia di bergoglio, che demolisce ogni giorno la Dottrina Cattolica, e la patente eresia dei suoi amichetti, dall&#8217;orrendo kasper al lercio paglia all&#8217;idiota sosa, credo che l&#8217;unico spirito in azione nel conclave sia stato quello del maligno. Lo Spirito Santo ha permesso questo scempio per mostrare all&#8217;Occidente apostata quanto è caduto in basso nel tradire Cristo e voltare le spalle al Suo Vangelo. Dio abbia misericordia di noi e ci liberi al più presto da bergoglio e dai bergoglioni!&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23877#respond' onclick='return addComment.moveForm( "div-comment-23877", "23877", "respond", "2696" )' aria-label='Rispondi a Stefano'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23876" class="comment even thread-even depth-1">
			<article id="div-comment-23876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Franco</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23876">
							<time datetime="2017-09-05T13:09:07+00:00">
								settembre 5, 2017 alle 1:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sono sempre più sconcertato non solo per il contesto di quello che è avvenuto ma soprattutto per quello che potrà accadere  in futuro con la riforma liturgica  dove la consacrazione delle sacre specie potrebbe  essere  ridotta ad atto di pura memoria  da sacrificare (&#8230;..!!!???) all&#8217;unità con i protestanti.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23876#respond' onclick='return addComment.moveForm( "div-comment-23876", "23876", "respond", "2696" )' aria-label='Rispondi a Franco'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23875" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-23875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Flora</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23875">
							<time datetime="2017-09-05T12:55:48+00:00">
								settembre 5, 2017 alle 12:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sono d&#8217;accordo con te, Giusy. Si è proprio trattato di un colpo di stato. Punto e basta! E non giriamo intorno agli argomenti, non nascondiamoci dietro un dito. Il Conclave inizia all&#8217; &#8220;extra omnes&#8221; e non prima. Durante i giorni nei quali i Cardinali sono &#8220;chiusi a chiave&#8221; essi, lontani da ogni influenza esterna di qualsiasi ordine e grado, possono, facendo agire le ispirazioni dello Spirito, scambiarsi opinioni, consultarsi, approfondire. Lì, nel &#8220;con clave&#8221;, pregando, ispirandosi a vicenda, si può lasciar giungere la Luce dello Spirito Santo ed Egli allora può favorire la scelta di colui che è stato scelto da Dio. Tutto quello che invece avvenga prima, in un senso prossimo o remoto, non è né dettato, né ispirato, ne illuminato dallo Spirito Santo. Queste considerazioni spiegano anche come mai quello che sta realizzando questo pontificato, a parole e a fatti, stia contraddicendo quello che in duemila anni lo Spirito ha ispirato alla Chiesa. E poiché lo Spirito non può contraddire Se Stesso, ergo non è lo Spirito Santo che sta ispirando questo pontificato ma un altro spirito di molto più bassa lega.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23875#respond' onclick='return addComment.moveForm( "div-comment-23875", "23875", "respond", "2696" )' aria-label='Rispondi a Flora'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-23878" class="comment even depth-2">
			<article id="div-comment-23878" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">quanta cura</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23878">
							<time datetime="2017-09-05T13:28:42+00:00">
								settembre 5, 2017 alle 1:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;contraddicendo quello che in duemila anni lo Spirito ha ispirato alla Chiesa&#8221;</p>
<p>Dai duemila anni occorre dedurre un numero imprecisato di secoli in cui l&#8217;elezione del Papa era condizionata dai rapporti di forza delle varie casate nobiliari e/ delle fregole degli imperatori di turno e/o da fazioni del popolo bruto.<br />
Incaricherò presto la Ragioneria Vaticana chiedendole di conteggiare quanti, dei famosi duemila anni, siano quelli in cui non si è registrato l&#8217;intervento di lobbies o agenti esterni altrimenti denominabili, nell&#8217;elezione papale.<br />
I dati saranno pubblicati sull&#8217;Osservatore Romano.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23878#respond' onclick='return addComment.moveForm( "div-comment-23878", "23878", "respond", "2696" )' aria-label='Rispondi a quanta cura'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23879" class="comment odd alt depth-2 parent">
			<article id="div-comment-23879" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Mario</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23879">
							<time datetime="2017-09-05T13:33:21+00:00">
								settembre 5, 2017 alle 1:33 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Insomma, questi bravi cardinali si sono sostituiti allo Spirito Santo.<br />
 Sospetto che gli stessi non temono il Giudizio di Dio.<br />
Non ci resta che pregare.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23879#respond' onclick='return addComment.moveForm( "div-comment-23879", "23879", "respond", "2696" )' aria-label='Rispondi a Mario'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-23886" class="comment even depth-3">
			<article id="div-comment-23886" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Maria Gabriella Miccoli</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23886">
							<time datetime="2017-09-05T14:35:24+00:00">
								settembre 5, 2017 alle 2:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hai ragione ma sai quanta paura mi fa questo papa (p minuscola voluta ) non mi è mai piaciuto</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23886#respond' onclick='return addComment.moveForm( "div-comment-23886", "23886", "respond", "2696" )' aria-label='Rispondi a Maria Gabriella Miccoli'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-23880" class="comment odd alt depth-2">
			<article id="div-comment-23880" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alessandro2</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23880">
							<time datetime="2017-09-05T13:37:02+00:00">
								settembre 5, 2017 alle 1:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Colpo di Stato, contro il Diritto Canonico. Ergo, si rafforza una tesi da molti sostenuta (Socci in primis: a lui va dato atto di aver posto dubbi sulla legittimità di questo Papa fin da subito). Ossia che il Papa sia uno solo, &#8220;dimissionato&#8221; e ora di fatto prigioniero della sua solitudine.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23880#respond' onclick='return addComment.moveForm( "div-comment-23880", "23880", "respond", "2696" )' aria-label='Rispondi a Alessandro2'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-23872" class="comment even thread-even depth-1 parent">
			<article id="div-comment-23872" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ettore1</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23872">
							<time datetime="2017-09-05T12:26:55+00:00">
								settembre 5, 2017 alle 12:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sig. Tosatti,<br />
verifichi il link da lei indicato a Catholic Culture, non funziona.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23872#respond' onclick='return addComment.moveForm( "div-comment-23872", "23872", "respond", "2696" )' aria-label='Rispondi a ettore1'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-23873" class="comment byuser comment-author-wp_7512482 bypostauthor odd alt depth-2">
			<article id="div-comment-23873" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">wp_7512482</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23873">
							<time datetime="2017-09-05T12:43:33+00:00">
								settembre 5, 2017 alle 12:43 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sostituito.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23873#respond' onclick='return addComment.moveForm( "div-comment-23873", "23873", "respond", "2696" )' aria-label='Rispondi a wp_7512482'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-23871" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-23871" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">claudiusIII</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23871">
							<time datetime="2017-09-05T12:15:01+00:00">
								settembre 5, 2017 alle 12:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La Chiesa è nelle mani di potenze finanziarie anticattoliche. Non posso che augurare a tutti questi vescovi e cardinali da due lire di essere solo degli stupidi ingenui e di non essere conniventi o degli agenti del Nemico.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23871#respond' onclick='return addComment.moveForm( "div-comment-23871", "23871", "respond", "2696" )' aria-label='Rispondi a claudiusIII'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23869" class="comment odd alt thread-even depth-1">
			<article id="div-comment-23869" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://lossegadoresdelfindelmundo.blogspot.com.es/2014/05/2029-2031-fin-del-papado-en-roma-y-fin.html' rel='external nofollow' class='url'>Ángel Manuel González Fernández</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23869">
							<time datetime="2017-09-05T11:50:45+00:00">
								settembre 5, 2017 alle 11:50 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Caro Direttore, se non si capisce questo è perdere il tempo in storie siano false o vere:<br />
Ci sono tre prove che segnalano che stiamo in quelli profetizzati “ultimi tempi”, nel 10, 9, 8, 7…<br />
Prima prova:<br />
Il vero segno del nostro tempo: il fare passare il Male come un Bene e un Diritto. Come cifre ufficiali, all’anno nel Mondo sono più di 50 Milioni di non nati assassinati fiumi di sangue innocente!: la Misericordia di Dio è infinita ma non la sua gola Apocalisse 6: 10.<br />
Seconda prova:<br />
L’apparizione dell’uomo più intelligente che Sant’Ignazio di Loyola. L’unico uomo che afferma che conosce i pensieri della Madre di Dio, e la presenta come un’isterica donnetta richiamando bugiardo a Dio, 20 dicembre di 2013 e 29 di maggio di 2015. Per quel motivo l’uomo che è più misericordioso di Dio, rettifica il Giovanni 8: 11 col suo Amoris laetitia. Quell’uomo è Giorgio Mario Bergoglio Sívori, Francesco, il profetizzato “Pastore ignorante e falso profeta” Zaccaria 11: 15-17 e Apocalisse 13: 11. 19: 20. 20: 10.<br />
Manca la terza prova:<br />
La presentazione in sporcizia, dico società, dell’Anticristo, l’Avversario, il Seduttore, il Bugiardo, l’Imbroglione, 1Giovanni 2: 18. 2Giovanni 7. 2Tessalonicesi 2: 1-12:<br />
un “signore” molto carino, molto buono e molto pacifico che lo sistemerà tutto e a tutti.<br />
Saluti.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23869#respond' onclick='return addComment.moveForm( "div-comment-23869", "23869", "respond", "2696" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23868" class="pingback even thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='https://cronicasdepapafrancisco.wordpress.com/2017/09/05/dalla-gran-bretagna-nuove-rivelazioni-sul-preconclave-del-2013/' rel='external nofollow' class='url'>Dalla Gran Bretagna nuove rivelazioni sul (pre)conclave del 2013 &#8211; Le cronache di Papa Francesco</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-23867" class="comment odd alt thread-even depth-1">
			<article id="div-comment-23867" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Gianri</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23867">
							<time datetime="2017-09-05T11:26:42+00:00">
								settembre 5, 2017 alle 11:26 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La ormai annosa querelle circa i veri motivi delle dimissioni di Benedetto e le manovre prima e durante il famigerato conclave 2013 mi fanno chiedere come mai NESSUNO dei cardinali si sia alzato in piedi a denunciare (non anonimamente sui giornali) questo scandalo vergognoso. Quindi sono tutti complici e indegni.<br />
Ma purtroppo questo fa il paio con l&#8217;altrettanto scandaloso silenzio di preti, vescovi e cardinali circa le patenti eresie che prolificano nella Chiesa, alimentate proprio da chi dovrebbe insegnare, guidare, sostenere nella fede&#8230;..<br />
Ma a nessun giornalista viene in mente di fare un&#8217;inchiesta su quello che fedeli, preti, vescovi, pensano di questo andazzo? Nel mio piccolo vedo e sento fedeli e preti che sono quantomeno perplessi, preoccupati se non scandalizzati. Ma soprattutto i preti NON ne vogliono parlare&#8230;..</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23867#respond' onclick='return addComment.moveForm( "div-comment-23867", "23867", "respond", "2696" )' aria-label='Rispondi a Gianri'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23861" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-23861" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://ilbenevincera.wordpress.com' rel='external nofollow' class='url'>COSIMO</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23861">
							<time datetime="2017-09-05T10:50:50+00:00">
								settembre 5, 2017 alle 10:50 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Scrive l&#8217;utente &#8220;GIOV&#8221; (settembre 5, 2017 alle 10:30 am) di non trovare così scandaloso che ci siano “giri di consultazioni” e anche accordi prima di eleggere un nuovo Papa. </p>
<p>Ed in effetti si può anche, in linea teorica ma anche pratica, essere daccordo con lui (con Giov, intendo) però non possiamo assolutamente trascurare il Diritto ed in particolare la Universi Dominici Gregis.</p>
<p>Ma ho scritto, dopo aver letto l&#8217;articolo, per dire (forse l&#8217;ho scritto altre volte, me ne scuso) che trovo infondate e -mi si perdoni il termine- risibili le teorie di &#8220;non è francesco&#8221; (ed in cuor mio spero vi sia solo buona fede alla base) ed anche queste ulteriori rivelazioni (già emerse, parzialmente,  nel 2014 e 2015) riguardanti la esistenza di &#8220;gruppi di pressione&#8221; mi lasciano si addolorato ma mai come il prendere coscienza e vivere sulla mia pelle la REALTA&#8217; di una Chiesa che &#8220;stento a riconoscere&#8221;, funestata com&#8217;è da scandali, omissioni ed ambiguità.<br />
Ed anch&#8217;io non posso non pensare a quelle inaudite dimissioni di Benedetto XVI: quelle si un piccolo grande mistero sul quale, ho fiducia, sarà il Cielo stesso a dare lumi!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23861#respond' onclick='return addComment.moveForm( "div-comment-23861", "23861", "respond", "2696" )' aria-label='Rispondi a COSIMO'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-23882" class="comment odd alt depth-2">
			<article id="div-comment-23882" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alessandro2</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23882">
							<time datetime="2017-09-05T13:38:55+00:00">
								settembre 5, 2017 alle 1:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per ora, il cielo ha mandato &#8220;solo&#8221; dei segni (che non è poco, per chi sa leggerli). A partire dal famoso fulmine sul cupolone, ricordate?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23882#respond' onclick='return addComment.moveForm( "div-comment-23882", "23882", "respond", "2696" )' aria-label='Rispondi a Alessandro2'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-23860" class="comment even thread-even depth-1 parent">
			<article id="div-comment-23860" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Giov</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23860">
							<time datetime="2017-09-05T10:30:22+00:00">
								settembre 5, 2017 alle 10:30 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Forse sbaglio, ma non trovo così scandaloso che ci siano &#8220;giri di consultazioni&#8221; e anche accordi prima di eleggere un nuovo Papa. In fin dei conti c&#8217;è bisogno di un certo numero di voti ed è normale che si cerchi di coagularli intorno ad uno o l&#8217;altro candidato.<br />
Quello che bisognerebbe davvero portare alla luce è il complotto per far dimettere Ratzinger. Quello sì, è uno scandalo che grida vendetta. Non escluderei che, visto quello che sta pian piano trapelando, prima o poi qualcuno sputi il rospo e faccia uscire la verità.<br />
Sarà un bel casino&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23860#respond' onclick='return addComment.moveForm( "div-comment-23860", "23860", "respond", "2696" )' aria-label='Rispondi a Giov'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-23865" class="comment odd alt depth-2">
			<article id="div-comment-23865" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Luigi9</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23865">
							<time datetime="2017-09-05T11:05:25+00:00">
								settembre 5, 2017 alle 11:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Concordo con lei, Giov<br />
Tuttavia non è escluso che in alcuni di questi &#8220;circoli&#8221; si parlasse anche di qualcos&#8217;altro, ovvero di come accelerare o favorire le dimissioni di BXVI (e la cosa non stupirebbe piu&#8217; di tanto, visto tutto quello che è successo e sta succedendo).</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23865#respond' onclick='return addComment.moveForm( "div-comment-23865", "23865", "respond", "2696" )' aria-label='Rispondi a Luigi9'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23866" class="comment even depth-2">
			<article id="div-comment-23866" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://chrome' rel='external nofollow' class='url'>Giusy</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23866">
							<time datetime="2017-09-05T11:09:02+00:00">
								settembre 5, 2017 alle 11:09 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vabbe&#8217; Giov se per lei non è scandaloso per me lo è eccome! Ormai in troppi vi state assuefacendo a tutto ! Per me invece è sconvolgente sia la rinuncia che il successivo diabolico conclave 2013. Pur ringraziando chi ha il coraggio di denunciare e scrivere queste cose, ora la dott.ssa  Pepinster,  anche tanti di noi miseri fedeli né teologi né dottoroni ci eravamo accorti che qualcosa non andava e che ci era stato imposto un osceno &#8220;colpo di stato&#8221;. Puah  che schifo!!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23866#respond' onclick='return addComment.moveForm( "div-comment-23866", "23866", "respond", "2696" )' aria-label='Rispondi a Giusy'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-23870" class="comment odd alt depth-2">
			<article id="div-comment-23870" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">giuan</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#comment-23870">
							<time datetime="2017-09-05T11:54:16+00:00">
								settembre 5, 2017 alle 11:54 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le Leggi canoniche in merito dichiarano esplicitamente di non fare propagande o simili al di fuori dell&#8217;area Conclave.Inoltre il ritiro di Benedetto XVI(tuttora in buona salute e gagliardo più che mai!) appare sempre più come un&#8217;azione frutto di forti pressioni.Le cose non sono separate.Benedetto ,ultimo Papa di una serie di strenui difensori della vera Fede Cattolica e dell&#8217;ortodossia,tradizione dava fastidio a molti.Bergoglio è il prodotto della vincita di chi ha avversato tutto ciò.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.marcotosatti.com/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/?replytocom=23870#respond' onclick='return addComment.moveForm( "div-comment-23870", "23870", "respond", "2696" )' aria-label='Rispondi a giuan'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='2696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="607292dda4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.marcotosatti.com/2017/09/04/roma-si-celebra-il-rito-antico-dal-14-al-17-settembre-pellegrinaggio-adorazione-e-un-convegno/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">ROMA: SI CELEBRA IL RITO ANTICO. DAL 14 AL 17 SETTEMBRE PELLEGRINAGGIO, ADORAZIONE E UN CONVEGNO.</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.marcotosatti.com\/2017\/09\/05\/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro\/":2696};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/gran-bretagna-un-libro-rivela-lazione-di-lobbying-per-eleggere-bergoglio-al-soglio-di-pietro/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'118770250',post:'2696',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '2696' ]);
</script>

</body>
</html>
