<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  VIGANÒ, UN ANNO DOPO. IL VATICANO TACE ANCORA. UN INCONTRO CON MOYNIHAN. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11066","token":"f1000beb71","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F08%2F26%2Fvigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F08%2F26%2Fvigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VIGANÒ, UN ANNO DOPO. IL VATICANO TACE ANCORA. UN INCONTRO CON MOYNIHAN." />
<meta property="og:url" content="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/" />
<meta property="og:description" content="Marco Tosatti Esattamente un anno fa, il 26 agosto 2018, l’arcivescovo Carlo Maria Viganò pubblicava in italiano, spagnolo e inglese la sua testimonianza sull’affare McCarrick, sulle complicità e a…" />
<meta property="article:published_time" content="2019-08-26T08:04:05+00:00" />
<meta property="article:modified_time" content="2019-08-26T08:04:05+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?fit=231%2C300" />
<meta property="og:image:width" content="231" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="VIGANÒ, UN ANNO DOPO. IL VATICANO TACE ANCORA. UN INCONTRO CON MOYNIHAN." />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-11066 single-format-standard vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="http://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-11066" class="post-11066 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-mccarrick tag-papa tag-vigano">
	
			

			<!-- post title -->
			<h1>
				VIGANÒ, UN ANNO DOPO. IL VATICANO TACE ANCORA. UN INCONTRO CON MOYNIHAN.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">26 Agosto 2019</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comments">19 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="11067" data-permalink="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/vigano-2-231x300/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?fit=231%2C300" data-orig-size="231,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vigano-2-231&#215;300" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" class="alignnone size-full wp-image-11067 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300 231w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=120%2C156 120w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><em><strong><span style="color: #0000ff;">Esattamente un anno fa, il 26 agosto 2018, l’arcivescovo Carlo Maria Viganò pubblicava in italiano, spagnolo e inglese la sua testimonianza sull’affare McCarrick, sulle complicità e amicizie e favori di cui l’ex porporato americano aveva goduto per molti anni, fino all’attaule pontificato incluso. Un gesto di grande coraggio, che avrebbe modificato totalmente la sua vita. Mons. Viganò vive ancora nel nascondimento, da cui è uscito talvolta. La più recente per dare un’intervista scritta al Washington Post, e successivamente per rendere note le due domande dell’intervista che il quotidiano non aveva ritenuto pubblicare: una relativa a casi di abusi avvenuti nel pre-seminario a Roma, e l’altra riguardante il passato dell’attuale Sostituto alla Segreteria di Stato, mons. Pena Parra.</span></strong></em></p>
<p><em><strong><span style="color: #0000ff;">Il bilancio, a un anno dalle testimonianze, dal punto di vista della Santa Sede, e del Pontefice, appare estremamente deludente, con buona pace dei proclami sulla trasparenza. Se tutti gli interventi pubblici avvenuti in questi dodici mesi hanno confermato la veridicità di quanto denunciato da mons. Viganò – la filippica contro di lui del card. Ouellet, recentemente confermato oltre la scadenza, che ha ammesso l’esistenza di sanzioni di Benedetto XVI, la lettera dell’allora Sostituto Sandri al rettore di un seminario USA, le memorie dell’ex segretario di McCarrick, mons. Figuereido, per non citarne che tre – le risposte al di là delle Mura sono state inesistenti, o incredibili. Il Pontefice prima ha detto di non voler dire una parola; poi, intervistato molti mesi più tardi da Valentina Alazraki ha cercato di spargere un po’ di discredito sull’arcivescovo, accennando ai problemi di famiglia, e addirittura accennando all’ipotesi che la denuncia fosse stata fatta per soldi. E infine ha detto – veramente al di là del credibile – che non si ricordava se Vigano gli avesse parlato di McCarrick! Quando era stato egli stesso a porre la domanda, e a ricevere una risposta così drammatica e devastante che l’oblio semplicemente non è possibile. Per il resto, notte e nebbia. McCarrick è stato liquidato con una procedura amministrativa – un processo di altro genere sarebbe stato imbarazzante, avrebbe portato alla luce complicità e amicizie – dell’inchiesta promessa molti mesi fa sui documenti relativi a McCarrick presenti negli archivi vaticani non si è saputo più nulla, l’indagine apostolica chiesto dai vescovi americani sul caso è stata immediatamente negata, e le numerose persone chiamate in causa da Viganò come corresponsabili – ex gerarchi vaticani – si sono ben guardati dallo smentire…Insomma una copertura totale che getta un pesante discredito sulla reale volontà di questo regime di fare luce sugli abusi. Come peraltro dimostrano alcune delle persone che il Pontefice ha scelto.</span></strong></em></p>
<p><em><strong><span style="color: #0000ff;">Nel frattempo – la notizia è vecchia di qualche settimana – <a href="https://insidethevatican.com/news/letter-43-2019-a-surprise-encounter/">Robert Moynihan, direttore di Inside the Vatican</a> – ha incontrato per caso l’arcivescovo Viganò. Ecco la sua storia.</span></strong></em></p>
<p><img data-attachment-id="11067" data-permalink="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/vigano-2-231x300/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?fit=231%2C300" data-orig-size="231,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vigano-2-231&#215;300" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" class="alignnone size-full wp-image-11067 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300 231w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=120%2C156 120w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></p>
<p>Lunedì 29 luglio 2019</p>
<p>&#8220;Qui non abbiamo una città duratura, ma cerchiamo la città che verrà&#8221;. &#8211; Ebrei 13:14</p>
<p>Oggi dopo un lungo viaggio ho incontrato l&#8217;arcivescovo Carlo Maria Vigano in un posto tranquillo.</p>
<p>Ci salutammo con gioia e gli ho chiesto come è stato l&#8217;anno scorso.</p>
<p>&#8220;Meglio di quanto mi merito&#8221;, rispose Vigano, ridendo, aggiungendo con un sorriso, &#8220;il cardinale Deskur era solito rispondere in quel modo.&#8221;</p>
<p>&#8220;Quindi è stato bene?&#8221; Ho chiesto.</p>
<p>&#8220;Sono stato bene, sì, grazie a Dio&#8221;, ha detto Viganò. &#8220;Sono stato in visita da vari amici e il Signore mi ha dato una buona salute per poter continuare la mia missione&#8221;.</p>
<p>&#8220;Non è stato visto per quasi un anno&#8221;, ho detto. &#8220;Si è nascosto?&#8221;</p>
<p>&#8220;Ho cercato di vivere in silenzio&#8221;, ha detto Vigano, &#8220;evitando il rumore del mondo&#8221;.</p>
<p>&#8220;Cosa vorresti dire a coloro che si sono chiesti dove sei e se sei al sicuro?&#8221;</p>
<p>&#8220;Direi loro che noi sacerdoti e vescovi siamo solo umani, con molte carenze, mentre cerchiamo di adempiere al nostro dovere di rappresentare Cristo&#8221;.</p>
<p>&#8220;Qual è la tua preghiera più profonda?&#8221; Ho chiesto.</p>
<p>&#8220;La mia preghiera più profonda&#8221;, ha detto Vigano, &#8220;è ‘Vieni, Signore Gesù’ &#8220;.</p>
<p>Vigano si è zittito improvvisamente come se fosse stato riempito da un&#8217;emozione inaspettata. La sua espressione è cambiata. I suoi occhi hanno iniziato a brillare come se ci fossero lacrime incipienti.</p>
<p>&#8220;Sei oppresso da molti pensieri&#8221;, ho detto, cercando di essere di aiuto.</p>
<p>Vigano ha fatto un respiro profondo e ha cominciato a parlare.</p>
<p>&#8220;Il ricordo è certamente uno dei principali doni che abbiamo ricevuto dal Signore&#8221;, ha detto. “Ci ha resi capaci di aver fissato nella nostra mente le esperienze più belle che abbiamo vissuto. E per me sicuramente, la mia memoria mi sta aiutando, nel senso che uno dei primi ricordi che ho, è stato di essere portato tra le braccia di mia madre, quando avevo circa due anni, in un rifugio antiaereo durante il bombardamento di Milano durante la seconda guerra mondiale. Lì c&#8217;era una piccola immagine della Madonna, con una luce, e abbiamo iniziato a pregare il rosario, con tutti i miei fratelli. Questo profondo ricordo emotivo di Maria ha lasciato il segno per tutta la mia vita. Ricordo che in quegli anni abbiamo pregato il rosario ogni sera dopo cena, tutti insieme, mio ​​padre era appena tornato dal suo lavoro e in grado di pregare con noi, sostenendo quelli di noi che avevano iniziato a dormire. Ricordo quanto fosse bello pregare tutti insieme a Nostra Signora, Nostra Madre. Essere tra le braccia di mia madre e pregare, al riparo. Quindi sto dicendo che una devozione alla Madonna mi ha sempre rassicurato, continuamente, sin dall&#8217;inizio”.</p>
<p><img data-attachment-id="11067" data-permalink="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/vigano-2-231x300/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?fit=231%2C300" data-orig-size="231,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vigano-2-231&#215;300" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" class="alignnone size-full wp-image-11067 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300 231w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=120%2C156 120w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<h1 style="text-align: center;"><span style="color: #ff0000;"><em><strong>PENSATE CHE STILUM CURIAE SIA UTILE?</strong></em></span></h1>
<h2 style="text-align: center;"><strong><em>PENSATE CHE SENZA STILUM CURIAE  </em></strong></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"> <em>L’INFORMAZIONE NON SAREBBE LA STESSA?</em></span></h2>
<h2 style="text-align: center;"><em><strong> AIUTATELO.</strong></em></h2>
<h2 style="text-align: center;"><span style="color: #ff0000;"><em><strong>ANDATE ALLA HOME PAGE.</strong></em></span></h2>
<h2 style="text-align: center;"><strong>SOTTO LA BIOGRAFIA. </strong></h2>
<h2 style="text-align: center;"><strong><a href="https://www.paypal.com/donate/?token=kUquuD79iDlim5FJjfflHXluMijma4VN60IQwyfeD0kvkTSvhL67bcBFa8GOBY-LIEYk8G&amp;country.x=IT&amp;locale.x=">OPPURE CLICKATE QUI</a>. </strong></h2>
<p style="text-align: center;"><img data-attachment-id="10683" data-permalink="http://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331" class="alignnone size-medium wp-image-10683 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=250%2C318 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=120%2C153 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?w=260 260w" alt="" width="250" height="317" data-attachment-id="10683" data-permalink="http://www.marcotosatti.com/2019/07/27/stilum-curiae-a-due-cifre-abbiamo-superato-i-dieci-milioni-di-contatti-grazie/schermata-2019-07-27-alle-16-00-49/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?fit=260%2C331" data-orig-size="260,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-07-27 alle 16.00.49" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=236%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-16.00.49.png?resize=260%2C331" /></p>
<h4 style="text-align: center;"></h4>
<hr />
<hr />
<hr />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h2 class="has-text-color has-vivid-red-color" style="text-align: center;"><i> LIBRI DI MARCO TOSATTI</i></h2>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.8999999761581421&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="10458" data-permalink="http://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308" class="alignnone size-medium wp-image-10458" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=768%2C337 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=120%2C53 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?w=1468 1468w" alt="" width="250" height="110" data-attachment-id="10458" data-permalink="http://www.marcotosatti.com/2019/07/08/cesare-baronio-su-progressismo-e-omosessualita-nella-chiesa-del-postconcilio/fatima-spagnolo/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?fit=1468%2C645" data-orig-size="1468,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima spagnolo" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=250%2C110" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/07/Fatima-spagnolo.jpg?resize=700%2C308" /></p>
<h3 style="text-align: center;"><em><strong><a href="https://www.amazon.es/F%C3%A1tima-Marco-Tosatti/dp/8417407685/ref=sr_1_2?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=fatima+tosatti&amp;qid=1562226890&amp;s=books&amp;sr=1-2">Fatima El segreto no desvelado</a></strong></em></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" /></figure>
</div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-11066" class="share-skype sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11066" class="share-pinterest sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11066" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11066" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11066" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/mccarrick/" rel="tag">mccarrick</a>, <a href="http://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="http://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                19 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-84052">
				<div id="div-comment-84052" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/6537e628cbc2deeb0dbf0b9abe0e4b0b?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6537e628cbc2deeb0dbf0b9abe0e4b0b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">IMMATURO IRRESPONSABILE</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84052">
			26 Agosto 2019 alle 3:38 pm				</a>
						</div>

		<p>50 anni fa (CINQUANTA ! ), Paolo VI ribadi&#8217; chiarissimamente che la dottrina cattolica non mutava col mutare delle stagioni. (il suo &#8220;ottimismo&#8221; qualche anno prima gli impedi&#8217; di vedere il collegamento tra neomodernismo teo-morale e riforma liturgica)<br />
Cio&#8217; avvenne specificamente con la morale sessuale e con la dottrina sul diavolo. I fedeli ricevettero, apparentemente, la parola definitiva che avrebbe sgombrsto dubbi e smarrimenti dovuti al proliferare di insegnamenti contrari, provenienti dall&#8217; interno stesso della Chiesa. Ho scritto &#8220;apparentemente&#8221; perche&#8217;, come abbiamo imparato tutti bene, quelle parole, ascoltate come direttive solo da una parte dei fedeli, vennero IGNORATE da una pletora di teologi morali e dogmatici, i quali continuarono indisturbati il loro insegnamento, avverso ai tre successori di Paolo VI, nelle universita&#8217; e, qui la tragedia massima, nei seminari.<br />
Oggi da quelle cattedre insegnano gli allievi di quei ribelli, assolutamente tollerati, come lo furono i maestri.<br />
Gli storici futuri dovranno indagare sul cinquantennio della tolleranza (direi dell&#8217; anarchia teologica); e forse estendere la ri erca agli ultimi anni di Pio XII.<br />
Cio&#8217; che sta accadendo oggi era gia&#8217; scritto, purtroppo&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84052#respond' data-commentid="84052" data-postid="11066" data-belowelement="div-comment-84052" data-respondelement="respond" aria-label='Rispondi a IMMATURO IRRESPONSABILE'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-84043">
				<div id="div-comment-84043" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1c045515a147966fbf56e2595951e58c?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c045515a147966fbf56e2595951e58c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Alessandro2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84043">
			26 Agosto 2019 alle 2:09 pm				</a>
						</div>

		<p>Ecco un altro martire moderno.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84043#respond' data-commentid="84043" data-postid="11066" data-belowelement="div-comment-84043" data-respondelement="respond" aria-label='Rispondi a Alessandro2'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-84036">
				<div id="div-comment-84036" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/6fffc97c3a802c93a47c358ecf377609?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6fffc97c3a802c93a47c358ecf377609?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Stefano</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84036">
			26 Agosto 2019 alle 12:41 pm				</a>
						</div>

		<p>L articolo si dimentica  di menzionare le colpevoli coperture e i coscienti e calcolati silenzi della stampa compiacente, TUTTA di sinistra, che con questo comportamento omertoso degno di un club mafioso, si è di fatto resa COMPLICE di un simile crimine. La suddetta stampa avrebbe mantenuto lo stesso atteggiamento con Ratzinger o Woityla regnanti?&#8230; Ne dubito fortemente!!&#8230; Nonostante questo tuttavia la gente, che non è fessa, non si è fatta infinocchiare da questi mascalzoni&#8230;  La popolarità di bergoglio infatti è in caduta libera e idem si può dire dei suoi giullari e buffoni di corte, che con le loro sparate e panzane (ultima quella di sosa sul diavolo solo figura simbolica) contribuiscono al rapido declino del dittatore, oggi osannato pressoché solo dalle lobby di corruzione e perversione che lo hanno portato al potere.. e relativi organi di stampa da loro controllati.. che si ostinano a voler far credere che tutto va bene. Dittatore che secondo un mio conoscente che abita nell urbe, (e a cui credo, anche perché gli atteggiamenti del cappone argentino lo lasciano supporre), soffrirebbe da tempo di violente turbe psichiche che a causa della  recrudescenza dovuta all avanzare dell età, sarebbero sempre più difficili da governare ma soprattutto da tener nascoste al grande pubblico&#8230; E questo spiegherebbe il crescente nervosismo della corte.. Che dire di fronte a tutto ciò?&#8230;niente!&#8230; Io personalmente da tempo ho iniziato a pregare Dio perché tolga di mezzo in tempi brevi questa figura che o Lui ha voluto infliggere alla Chiesa x i suoi peccati oppure la di cui elezione  non è affatto una Sua opera. Preghiamo tutti che la dipartita di quest uomo avvenga nel più breve tempo possibile.. Per il bene della Chiesa, della società e del mondo intero..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84036#respond' data-commentid="84036" data-postid="11066" data-belowelement="div-comment-84036" data-respondelement="respond" aria-label='Rispondi a Stefano'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-84033">
				<div id="div-comment-84033" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/92d3a244585ac4635e6124e9043ece8c?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/92d3a244585ac4635e6124e9043ece8c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Donna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84033">
			26 Agosto 2019 alle 12:30 pm				</a>
						</div>

		<p>L&#8217; affermazione indubbiamente eretica  di Sosa e, come sappiamo,  di altri prima di lui , visto il silenzio del vertice e di altri suoi colleghi del clero (non tutti fortunatamente) è perfetta cartina tornasole di questo regno Bergogliano.<br />
Questa neo Chiesa,  , che  qualcuno ha definita  2.0,  direi che è più vicina alla versione 6.6.6</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84033#respond' data-commentid="84033" data-postid="11066" data-belowelement="div-comment-84033" data-respondelement="respond" aria-label='Rispondi a Donna'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-84049">
				<div id="div-comment-84049" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Un amico</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84049">
			26 Agosto 2019 alle 3:14 pm				</a>
						</div>

		<p>Brava!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84049#respond' data-commentid="84049" data-postid="11066" data-belowelement="div-comment-84049" data-respondelement="respond" aria-label='Rispondi a Un amico'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-84023">
				<div id="div-comment-84023" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2ec1e84e9defb9a00f1f1ebb474e02cb?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ec1e84e9defb9a00f1f1ebb474e02cb?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Pier Luigi Tossani</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84023">
			26 Agosto 2019 alle 11:29 am				</a>
						</div>

		<p>grazie, Mons. Viganò. La risposta umana probabilmente non arriverà mai, ma ormai non ha più importanza, tanto è tutto già chiaro. La Provvidenza provvederà.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84023#respond' data-commentid="84023" data-postid="11066" data-belowelement="div-comment-84023" data-respondelement="respond" aria-label='Rispondi a Pier Luigi Tossani'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-84013">
				<div id="div-comment-84013" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d7383fec10e58c50d492a7d8888a3ddd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7383fec10e58c50d492a7d8888a3ddd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Antonio Cafazzo</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84013">
			26 Agosto 2019 alle 10:14 am				</a>
						</div>

		<p>Caro Dr. Tosatti, ieri su un sito argentino (caminante-wanderer.blogspot.com) ho incontrato questo articolo che dice molto sul &#8220;caratterino&#8221; di don Bergoglio, sul suo &#8220;cristianesimo&#8221; (si fa per dire), di quanto sia gradito. L&#8217;ho tradotto e glielo invio. Siccome è lungo per commenti che dovrebbero essere concisi ed essenziali, valuti lei se e come pubblicarlo. Con stima. AC<br />
&#8230;&#8230;&#8230;..<br />
Sabato 24 agosto 2019<br />
Perché papa Francesco non visita l&#8217;Argentina?<br />
di George Neumayr &#8211; (The Spectator) </p>
<p>Sabato scorso sono arrivato in una fredda Buenos Aires. Sicuramente è stata una coincidenza, ma il mio arrivo è coinciso con il crollo del peso. Il dollaro si è rivalutato molto in Argentina. Per U$ 40, gli americani possono ottenere un hotel a quattro stelle; per U$ 4, mangiare una squisita bistecca. Segni di problemi economici in Argentina abbondano, dalle baraccopoli nella periferia di Buenos Aires ai senzatetto che dormono su materassi sporchi nel centro della città. Gli argentini amano i dollari e offrono buone offerte per comprarli in contanti.<br />
I peronisti sembrano sull&#8217;orlo della vittoria. Proprio come il Brasile ha votato a destra, l&#8217;Argentina ritorna a sinistra, come una sorta di dipendenza dalle sue tradizioni socialiste.<br />
Lo scopo principale della mia visita a Buenos Aires era quello di scoprire chi non è esattamente uno dei suoi figli prediletti, Jorge Bergoglio, che non ha ancora visitato l&#8217;Argentina da quando è diventato Papa Francesco. Durante i miei primi giorni di permanenza nel Paese, ho chiesto a tutti i cattolici che ho incontrato di spiegarmi questa anomalia. E ho avuto risposte brutali.<br />
&#8220;Sappiamo tutti che è un figlio di puttana&#8221;, mi ha detto un ex procuratore. &#8220;Ci vergogniamo di lui. Rappresenta le nostre peggiori qualità”.<br />
Il suo “amico” ha aggiunto che i cattolici considerano Francisco &#8220;una farsa, un papa immaginario&#8221;, per non dire, ha aggiunto, &#8220;che egli è un uomo non istruito e maleducato”.<br />
L&#8217;ex procuratore ha espresso il suo disprezzo per Francisco: &#8220;Non sa nulla, né morale, né teologia, né storia. Niente. E&#8217; interessato solo al potere”.<br />
Mi rendo conto che la descrizione di Papa Francesco come ideologo pazzo di potere è molto diffusa. Ho parlato a lungo con Antonio Caponnetto, autore argentino di diversi libri su Papa Francesco. &#8220;In seminario, i suoi compagni di classe lo chiamavano Machiavelli&#8221;, mi ha detto.<br />
Caponnetto dà due ragioni per cui il Papa ha evitato di tornare nel suo Paese d&#8217;origine: in primo luogo, perché almeno la metà del Paese lo odia, e in secondo luogo, perché a Francisco non piace il presunto regime &#8220;conservatore&#8221; e pro-capitalista di Macri. Quest&#8217;ultimo motivo è assurdo: Macri non è conservatore, e i conservatori argentini sono i primi a dirlo.<br />
Mercoledì mattina ho visitato Santiago Estrada, ex ambasciatore argentino presso la Santa Sede. È vicino a Bergoglio da decenni e sa che Bergoglio &#8220;odia gli uomini d&#8217;affari. Non gli piace Macri, ha detto, non perché Macri è un pilastro del conservatorismo, ma perché Macri non è semplicemente così anti-business &#8220;come il Papa&#8221;. Estrada era riluttante a criticare il suo amico, ma ha riconosciuto che la promozione del Papa di vescovi con una storia di abusi sessuali è &#8220;inspiegabile&#8221;.<br />
I predecessori del Papa hanno visitato i suoi paesi d&#8217;origine. Anche il timido Papa Benedetto XVI ha sfidato i suoi critici tedeschi e si è recato in patria.<br />
Sarebbe davvero possibile per papa Francesco boicottare l&#8217;Argentina per il resto del suo mandato?<br />
Probabilmente no. Da un lato, dicono i cattolici impegnati, se la sinistra incondizionata torna al potere, &#8220;tornerà nel Paese&#8221;. Estrada crede che &#8220;tornerà sicuramente l&#8217;anno prossimo&#8221; se Macri perde, ma chiamerà il suo viaggio &#8220;visita pastorale&#8221;.<br />
&#8220;Francisco ha lavorato dietro le quinte&#8221; per aiutare l&#8217;avversario di Macri, mi ha detto un agente politico argentino. &#8220;Vuole che Macri perda”.<br />
I conservatori temono la possibilità di una vittoria peronista. Uno, che ha un blog politico, mi ha detto: &#8220;Lascerò il paese. Non sarà più sicuro per noi”.<br />
L&#8217;ho notato martedì quando sono passato davanti all&#8217;ufficio di uno dei partiti di sinistra argentini. Non appena ho preso la mia macchina fotografica per scattare qualche foto, un paio di teppisti aspiranti peronisti  sono corsi dall&#8217;ufficio per interrogarmi. &#8220;Cosa stai facendo?”, mi hanno chiesto. Li ho ignorati, mentre un altro membro del mio gruppo ha cercato di placarli con un pezzo di falsa adulazione sapientemente composto.<br />
Un cattolico conservatore che ha attirato la mia attenzione mi ha detto che il peronismo dei “franciscani” è così forte che alcuni degli accoliti del Papa stanno parlando di canonizzare Evita.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84013#respond' data-commentid="84013" data-postid="11066" data-belowelement="div-comment-84013" data-respondelement="respond" aria-label='Rispondi a Antonio Cafazzo'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-84007">
				<div id="div-comment-84007" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84007">
			26 Agosto 2019 alle 9:43 am				</a>
						</div>

		<p>Se, come disse una volta a ragione il Papa, la crisi economica è innanzi tutto una crisi MORALE, la crisi attuale della Chiesa è una crisi morale a maggior ragione.<br />
Anzi è, insieme, una crisi MORALE e di FEDE, in quanto se viene meno l&#8217;integrità della fede c&#8217;è un decadimento morale e se viene meno la morale, c&#8217;è una diminuazione della fede, non solo e tanto nel senso di &#8220;poca fede&#8221;, quanto in quello di RIDUZIONE della verità, fino a che della fede non rimane pèiù nulla, se non l'&#8221;attivismo politico&#8221;.<br />
Per cui SILENZIO sulle coperture del Papa a pedofili e abusatori suoi amici. Un silenzio tale che viene da chiedersi se il Papa consideri ancfora peccato certe perversioni, visto che, se proprio non può fare a meno di vederle, le chiama &#8220;clericalismo&#8221;.<br />
Approfitto dell&#8217;occasione per dire che AVVENIRE del 23 agosto scorso riporta le polemiche che hanno scatenato le parole di padre SOSA, generale dei gesuiti e amicone del Papa, al Meeting di CL:&#8221; il diavolo&#8230; non è una persona, ma una maniera di attuare il male&#8221; e &#8220;il diavolo esiste come realtà simbolica, non come realtà personale&#8221;.<br />
Ma la cosa più sconcertante è che AVVENIRE si limita a descrivere delle polemiche ma NON posizione, come invece fa contro Salvini! Anzi, cerca di difendere Sosa portando a pretesto colloquio era &#8220;volante&#8221; e ai margini di una tavola rotonda.<br />
Volante? Era al MEETING, mica per strada! E poi, se era &#8220;volante&#8221;, perché SPECIFICARE che il demonio NON è una persona? Diceva due parole e via! Samo al ridicolo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84007#respond' data-commentid="84007" data-postid="11066" data-belowelement="div-comment-84007" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-84018">
				<div id="div-comment-84018" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Di passaggio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84018">
			26 Agosto 2019 alle 10:51 am				</a>
						</div>

		<p>E&#8217; che questi signori ci hanno preso per imbecilli, e credono ormai di poter dire e di poter fare tutto quello che vogliono!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84018#respond' data-commentid="84018" data-postid="11066" data-belowelement="div-comment-84018" data-respondelement="respond" aria-label='Rispondi a Di passaggio'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-84001">
				<div id="div-comment-84001" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nonno Asdrubale</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84001">
			26 Agosto 2019 alle 9:03 am				</a>
						</div>

		<p>Credo che solo il Signore sia in grado di giudicare in modo adeguato la vicenda dell’Arcivescovo Viganò. Le nostre valutazioni potrebbero risentire di una sorta di condizionamento ideologico preventivo, relativo alla polemica. Per quanto mi riguarda, rispetto complessivamente la sua scelta di denuncia in nome della verità, la quale però – lo sappiamo – non può mai dimenticarsi della carità, specie quando si fanno nomi e cognomi concreti.<br />
Su un punto però mi è sembrato discutibile: quando, fin dalla fase iniziale della sua denuncia, egli ha detto apertamente a Bergoglio: “Dimettiti!”. Tutti sappiamo che, in una fase successiva, egli ha rettificato questa richiesta, dicendo allo stesso Bergoglio: “Fa’ il Papa come Dio comanda, e conferma nella fede i tuoi fratelli!”.<br />
Ecco, in questi termini mi sento di sottoscrivere pienamente il pensiero e l&#8217;iniziativa di Viganò. E insieme con lui ripeto volentieri: “Bergoglio, fa’ il Papa come Dio comanda, se ne sei capace e se occupi quel trono in modo legittimo! Altrimenti, vattene e lascia in pace la Chiesa di Gesù Cristo!”.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84001#respond' data-commentid="84001" data-postid="11066" data-belowelement="div-comment-84001" data-respondelement="respond" aria-label='Rispondi a Nonno Asdrubale'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2 parent" id="comment-84006">
				<div id="div-comment-84006" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84006">
			26 Agosto 2019 alle 9:29 am				</a>
						</div>

		<p>Beh perché Bergoglio aveva attaccato i presunti &#8220;vescovi insabbiatori&#8221;. Ha detto prima del viaggio in Irlanda &#8220;tutti quelli che sapevano verranno fatti dimettete&#8221; e allora Vigano gli ha risposto &#8220;allora dimetteti, perché tu su quello che é successonin america sapevi tutto&#8221; ( il riassunto é questo )<br />
Bergoglio veniva sallo scandalonin Cile dove la gente stava dando fuoco alle chiese e hanno addirittura minacciato di metterhli una bomva sotto al sedere a Bergoglio, poi veniva dallo scandalo Maccarrick, e abdava incontro allo scandalo im Irlanda, allora ha provato a giocarsi la carta dell&#8217;inganno per salvarsi la faccia; ha fatto finta che lui non sapeva niente e xhe gli avevano tenuto tutto nascosto ( ovviamente falso ) e in più sempre per fare l&#8217;ingannatore ha detto che chiunque sapeva di queste cose e bon le ha denunciate sarebbe stato dimesso. Allora Viganò gli ha fatto notare che lui sapeva tutto e che quindi secondo la sua parola si doveva dimettere.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84006#respond' data-commentid="84006" data-postid="11066" data-belowelement="div-comment-84006" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-84016">
				<div id="div-comment-84016" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aee023b7a2a2a171905b8037c2c22c21?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Astore da Cerquapalmata</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84016">
			26 Agosto 2019 alle 10:39 am				</a>
						</div>

		<p>Nonno Asdrubale: anche se Viganò ha rettificato sulle dimissioni del Papa, la sostanza NON cambia. La denuncia di Vigano è credibile perché comprovata dalle ridicole e irrazionali giustificazioni del Papa sull&#8217;aereo, perché Viganò a livello umano ha PERSO tutto, per la CONFERMA del Cardinal Ouellet al racconto di Viganò e per il SILENZIO del Papa che, se non smentisce, vuol probabilmente dire che NON PUO&#8217;.<br />
Vuoi Vedere che quel furbacchione di Mons. Viganò ha provveduto ad acquisire delle PROVE, dei documenti, a conferma di quanto dice? Chissà.<br />
Fatto sta che fosse anche un delinquente, come certi giornalisti che intingono l&#8217;inchiostro con la lingua possono aver scritto, se ha detto la verità, quella è.  Altrimenti nei processi le testimonianze dei pentiti non dovrebbero contare nulla.<br />
Una verità, è bene ricordarlo sempre, a PROVA DI SMENTITA. Almeno finora</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84016#respond' data-commentid="84016" data-postid="11066" data-belowelement="div-comment-84016" data-respondelement="respond" aria-label='Rispondi a Astore da Cerquapalmata'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-4" id="comment-84051">
				<div id="div-comment-84051" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nonno Asdrubale</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84051">
			26 Agosto 2019 alle 3:32 pm				</a>
						</div>

		<p>Figliuolo, la carta esterna è un po&#8217; diversa, ma la caramella è identica. Non credi?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84051#respond' data-commentid="84051" data-postid="11066" data-belowelement="div-comment-84051" data-respondelement="respond" aria-label='Rispondi a Nonno Asdrubale'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-84037">
				<div id="div-comment-84037" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2a69997665f8a476f45e365101c47dad?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2a69997665f8a476f45e365101c47dad?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84037">
			26 Agosto 2019 alle 12:43 pm				</a>
						</div>

		<p>Alla fine, nonno Asdrubale, la sua richiesta  ricalca quella di mons. Viganò. Richiesta avanzata  da più voci, sia pure in termini e con toni differenti&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84037#respond' data-commentid="84037" data-postid="11066" data-belowelement="div-comment-84037" data-respondelement="respond" aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-3" id="comment-84048">
				<div id="div-comment-84048" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Nonno Asdrubale</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84048">
			26 Agosto 2019 alle 3:13 pm				</a>
						</div>

		<p>Figliuola, io sono d&#8217;accordo con Viganò ancor più di quello che tu puoi immaginare!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84048#respond' data-commentid="84048" data-postid="11066" data-belowelement="div-comment-84048" data-respondelement="respond" aria-label='Rispondi a Nonno Asdrubale'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-83999">
				<div id="div-comment-83999" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a6fab5f25deae3fa37f1e6015478b8a5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Anima smarrita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-83999">
			26 Agosto 2019 alle 8:55 am				</a>
						</div>

		<p>Testimonianza di autentica fede, unica forza e arma di difesa dei &#8220;deboli&#8221;, nella lotta  in difesa dei principi irrinunciabili, costretti a soccombere facilmente sotto gì attacchi dei &#8220;macisti&#8221; di questo mondo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=83999#respond' data-commentid="83999" data-postid="11066" data-belowelement="div-comment-83999" data-respondelement="respond" aria-label='Rispondi a Anima smarrita'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-83998">
				<div id="div-comment-83998" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/da686e97cebaa478ac4e54a35237ad9d?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/da686e97cebaa478ac4e54a35237ad9d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">MARCELLINO PANE E VINO</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-83998">
			26 Agosto 2019 alle 8:42 am				</a>
						</div>

		<p>Viganò denuncia l&#8217;esistenza di una potentissima Lobby Gay di Abusatori seriali che ha in pugno la Chiesa, e Bergoglio tace.</p>
<p>Sosa Abascal afferma che il Diavolo non è persona, e che quindi non esiste, eresia che mina le fondamenta stesse della Rivelazione Divina, e Bergoglio tace.</p>
<p>L&#8217;Instrumentum Laboris del Sinodo sull&#8217;Amazzonia viene definito Apostatico da due Cardinali di Santa Romana Chiesa, e Bergoglio tace.</p>
<p>&#8220;Chi tace acconsente&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=83998#respond' data-commentid="83998" data-postid="11066" data-belowelement="div-comment-83998" data-respondelement="respond" aria-label='Rispondi a MARCELLINO PANE E VINO'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-84004">
				<div id="div-comment-84004" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2540d2edcd9bbc8deb6271b8851dc82f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Uno qualunque</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-84004">
			26 Agosto 2019 alle 9:13 am				</a>
						</div>

		<p>Bravo, bravissimo!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=84004#respond' data-commentid="84004" data-postid="11066" data-belowelement="div-comment-84004" data-respondelement="respond" aria-label='Rispondi a Uno qualunque'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-83997">
				<div id="div-comment-83997" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c9b2b8c6497dd1c2925c1f97b165a5f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/#comment-83997">
			26 Agosto 2019 alle 8:31 am				</a>
						</div>

		<p>E come disse Arnaldo almarico quando dovette combattere l&#8217;eresia dei catari sotto ordine di innocenzio III,  rispondendo alla domanda &#8220;come riconosceremo gli eretici dai fedeli?&#8221; Lui rispose &#8220;uccideteli tutti! , Dio riconoscerà i suoi&#8221; 😳</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/?replytocom=83997#respond' data-commentid="83997" data-postid="11066" data-belowelement="div-comment-83997" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='11066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89f21c2cdb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='sost'>
	<h4>
		Sostieni Stilum Curiae
	</h4> 
	<p>
Chi desidera sostenere il lavoro di libera informazione, e di libera discussione e confronto costituito da Stilum Curiae, può farlo con una donazione su questo conto delle Poste Italiane:

IBAN:  IT07K3608105138267084567089

BIC/SWIFT:  PPAYITR1XXX Bic swift

La motivazione può essere: Donazione Stilum Curiae
	</p><center>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="QWXA9PH4QR46Y" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
	</form></center>
<br><br>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_537() {
					var x = document.forms["php_subscriber-form_537"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_537";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_537">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_537" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/">Abate Faria</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/">Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/">Bestiario Clericale</a> <span class="post_count"> 19 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/">Dispacci dalla Cina</a> <span class="post_count"> 56 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/">Generale</a> <span class="post_count"> 969 </span>
</li>
	<li class="cat-item cat-item-1773"><a href="http://www.marcotosatti.com/category/nobile/">Nobile</a> <span class="post_count"> 17 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/">Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="http://www.marcotosatti.com/category/osservatore-marziano/">osservatore marziano</a> <span class="post_count"> 20 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/">Pezzo Grosso</a> <span class="post_count"> 53 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/">Romana Vulneratus Curia</a> <span class="post_count"> 38 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/">Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/">Suor Gertrude</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/">Super Ex</a> <span class="post_count"> 45 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org" rel="noopener noreferrer">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.217948717949pt;" aria-label="aborto (44 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.423076923077pt;" aria-label="abusi (27 elementi)">abusi</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 8.8974358974359pt;" aria-label="alfie (18 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 12.935897435897pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/avvenire/" class="tag-cloud-link tag-link-298 tag-link-position-5" style="font-size: 8pt;" aria-label="avvenire (14 elementi)">avvenire</a>
<a href="http://www.marcotosatti.com/tag/bassetti/" class="tag-cloud-link tag-link-707 tag-link-position-6" style="font-size: 8.4487179487179pt;" aria-label="bassetti (16 elementi)">bassetti</a>
<a href="http://www.marcotosatti.com/tag/benedetto/" class="tag-cloud-link tag-link-1111 tag-link-position-7" style="font-size: 8.1794871794872pt;" aria-label="benedetto (15 elementi)">benedetto</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-8" style="font-size: 8.4487179487179pt;" aria-label="benedetto XVI (16 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 12.576923076923pt;" aria-label="bergoglio (48 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-10" style="font-size: 9.2564102564103pt;" aria-label="bonino (20 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-11" style="font-size: 8.8974358974359pt;" aria-label="brandi (18 elementi)">brandi</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-12" style="font-size: 11.410256410256pt;" aria-label="burke (35 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9.6153846153846pt;" aria-label="caffarra (22 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-14" style="font-size: 9.2564102564103pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-15" style="font-size: 8pt;" aria-label="cattolici (14 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 9.7948717948718pt;" aria-label="cei (23 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 17.24358974359pt;" aria-label="chiesa (161 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-18" style="font-size: 12.217948717949pt;" aria-label="cina (44 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 10.423076923077pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 10.423076923077pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8.1794871794872pt;" aria-label="famiglia (15 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 9.0769230769231pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-23" style="font-size: 11.051282051282pt;" aria-label="galantino (32 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-24" style="font-size: 8.4487179487179pt;" aria-label="gender (16 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-25" style="font-size: 8.1794871794872pt;" aria-label="GOTTI TEDESCHI (15 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 11.141025641026pt;" aria-label="islam (33 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.679487179487pt;" aria-label="lgbt (38 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-28" style="font-size: 11.858974358974pt;" aria-label="mccarrick (40 elementi)">mccarrick</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-29" style="font-size: 10.692307692308pt;" aria-label="migranti (29 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-30" style="font-size: 8.8974358974359pt;" aria-label="müller (18 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/nobile/" class="tag-cloud-link tag-link-1510 tag-link-position-31" style="font-size: 10.512820512821pt;" aria-label="nobile (28 elementi)">nobile</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-32" style="font-size: 10.692307692308pt;" aria-label="paglia (29 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-33" style="font-size: 22pt;" aria-label="papa (553 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-34" style="font-size: 9.4358974358974pt;" aria-label="parolin (21 elementi)">parolin</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-35" style="font-size: 12.397435897436pt;" aria-label="pezzo grosso (46 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/porfiri/" class="tag-cloud-link tag-link-503 tag-link-position-36" style="font-size: 9.4358974358974pt;" aria-label="porfiri (21 elementi)">porfiri</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.0769230769231pt;" aria-label="roma (19 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/salvini/" class="tag-cloud-link tag-link-1188 tag-link-position-38" style="font-size: 10.423076923077pt;" aria-label="salvini (27 elementi)">salvini</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 10.064102564103pt;" aria-label="Sinodo (25 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 11.769230769231pt;" aria-label="spadaro (39 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/super-ex/" class="tag-cloud-link tag-link-968 tag-link-position-41" style="font-size: 8.1794871794872pt;" aria-label="super ex (15 elementi)">super ex</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.384615384615pt;" aria-label="vaticano (59 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.8974358974359pt;" aria-label="Vescovi (18 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.74358974359pt;" aria-label="vigano (65 elementi)">vigano</a>
<a href="http://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.974358974359pt;" aria-label="zen (24 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2019/08/26/vigano-a-year-ago-the-vatican-is-still-silent-an-encounter-with-moynihan/" title="VIGANÒ, A YEAR AGO. THE VATICAN IS STILL SILENT. AN ENCOUNTER WITH MOYNIHAN.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11067" data-permalink="http://www.marcotosatti.com/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/vigano-2-231x300/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?fit=231%2C300" data-orig-size="231,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vigano-2-231&#215;300" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Vigano-2-231x300.jpg?resize=231%2C300" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/08/26/vigano-a-year-ago-the-vatican-is-still-silent-an-encounter-with-moynihan/" rel="bookmark" title="VIGANÒ, A YEAR AGO. THE VATICAN IS STILL SILENT. AN ENCOUNTER WITH MOYNIHAN. " >
            			<p><span>26 Agosto 2019</span>VIGANÒ, A YEAR AGO. THE VATICAN IS STILL SILENT. AN ENCOUNTER WITH MOYNIHAN.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/08/26/crisis-magazine-il-cardinale-pell-e-innocente-i-suoi-accusatori-no/" title="CRISIS MAGAZINE: IL CARDINALE PELL È INNOCENTE, I SUOI ACCUSATORI NO.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=350%2C350 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11062" data-permalink="http://www.marcotosatti.com/2019/08/26/crisis-magazine-il-cardinale-pell-e-innocente-i-suoi-accusatori-no/san-pietro-190824/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?fit=685%2C514" data-orig-size="685,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Pietro 190824" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=250%2C188" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/San-Pietro-190824.jpg?resize=685%2C514" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/08/26/crisis-magazine-il-cardinale-pell-e-innocente-i-suoi-accusatori-no/" rel="bookmark" title="CRISIS MAGAZINE: IL CARDINALE PELL È INNOCENTE, I SUOI ACCUSATORI NO. " >
            			<p><span></span>CRISIS MAGAZINE: IL CARDINALE PELL È INNOCENTE, I SUOI ACCUSATORI NO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/08/23/la-condanna-di-george-pell-una-vergogna-australiana/" title="LA CONDANNA DI GEORGE PELL, UNA VERGOGNA AUSTRALIANA.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11028" data-permalink="http://www.marcotosatti.com/2019/08/23/la-condanna-di-george-pell-una-vergogna-australiana/schermata-2019-08-23-alle-10-43-07/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?fit=601%2C284" data-orig-size="601,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-08-23 alle 10.43.07" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?resize=250%2C118" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.43.07.png?resize=601%2C284" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/08/23/la-condanna-di-george-pell-una-vergogna-australiana/" rel="bookmark" title="LA CONDANNA DI GEORGE PELL, UNA VERGOGNA AUSTRALIANA. " >
            			<p><span>23 Agosto 2019</span>LA CONDANNA DI GEORGE PELL, UNA VERGOGNA AUSTRALIANA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/08/22/super-ex-ci-consola-su-padre-antonio-spadaro-il-pavoncino-di-dio/" title="SUPER EX CI CONSOLA SU PADRE ANTONIO SPADARO, IL PAVONCINO DI DIO&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=350%2C350 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=60%2C60 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=250%2C250 250w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3826" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/super-b/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?fit=800%2C699" data-orig-size="800,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super B" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=250%2C218" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-B.jpg?resize=700%2C612" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/08/22/super-ex-ci-consola-su-padre-antonio-spadaro-il-pavoncino-di-dio/" rel="bookmark" title="SUPER EX CI CONSOLA SU PADRE ANTONIO SPADARO, IL PAVONCINO DI DIO&#8230; " >
            			<p><span>22 Agosto 2019</span>SUPER EX CI CONSOLA SU PADRE ANTONIO SPADARO, IL PAVONCINO DI DIO&#8230;</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/08/21/spadaro-il-silenzio-su-vita-famiglia-etc-e-i-fulmini-contro-salvini-ma-il-web-lo-castiga/" title="SPADARO, IL SILENZIO SU VITA FAMIGLIA ETC. E I FULMINI CONTRO SALVINI. MA IL WEB LO CASTIGA&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=350%2C350 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="11001" data-permalink="http://www.marcotosatti.com/2019/08/21/spadaro-il-silenzio-su-vita-famiglia-etc-e-i-fulmini-contro-salvini-ma-il-web-lo-castiga/madonna-randello/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?fit=720%2C1280" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madonna randello" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=169%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/08/Madonna-randello.jpg?resize=576%2C1024" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/08/21/spadaro-il-silenzio-su-vita-famiglia-etc-e-i-fulmini-contro-salvini-ma-il-web-lo-castiga/" rel="bookmark" title="SPADARO, IL SILENZIO SU VITA FAMIGLIA ETC. E I FULMINI CONTRO SALVINI. MA IL WEB LO CASTIGA&#8230; " >
            			<p><span>21 Agosto 2019</span>SPADARO, IL SILENZIO SU VITA FAMIGLIA ETC. E I FULMINI CONTRO SALVINI. MA IL WEB LO CASTIGA&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	<div class="grofile-hash-map-6537e628cbc2deeb0dbf0b9abe0e4b0b">
	</div>
	<div class="grofile-hash-map-1c045515a147966fbf56e2595951e58c">
	</div>
	<div class="grofile-hash-map-6fffc97c3a802c93a47c358ecf377609">
	</div>
	<div class="grofile-hash-map-92d3a244585ac4635e6124e9043ece8c">
	</div>
	<div class="grofile-hash-map-2540d2edcd9bbc8deb6271b8851dc82f">
	</div>
	<div class="grofile-hash-map-2ec1e84e9defb9a00f1f1ebb474e02cb">
	</div>
	<div class="grofile-hash-map-d7383fec10e58c50d492a7d8888a3ddd">
	</div>
	<div class="grofile-hash-map-aee023b7a2a2a171905b8037c2c22c21">
	</div>
	<div class="grofile-hash-map-e1c19a4f2f5cef3dc7043ae6ca31fda6">
	</div>
	<div class="grofile-hash-map-2a69997665f8a476f45e365101c47dad">
	</div>
	<div class="grofile-hash-map-a6fab5f25deae3fa37f1e6015478b8a5">
	</div>
	<div class="grofile-hash-map-da686e97cebaa478ac4e54a35237ad9d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2019\/08\/26\/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan\/":11066};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/26/vigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.2.2' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"5143bf095a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F08%2F26%2Fvigano-un-anno-dopo-il-vaticano-tace-ancora-un-incontro-con-moynihan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'118770250',post:'11066',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '11066' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>

<!-- Dynamic page generated in 0.736 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-26 18:03:42 -->

<!-- super cache -->