<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  DUECENTO GIORNI DI SILENZIO DEL PAPA SU MCCARRICK &#038; C.  &#8211; CARLO MARIA VIGANÒ: CHI ERA COSTUI? : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.marcotosatti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"9111","token":"d9e5b4bc3c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F03%2F28%2Fduecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F03%2F28%2Fduecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DUECENTO GIORNI DI SILENZIO DEL PAPA SU MCCARRICK &#038; C.  &#8211; CARLO MARIA VIGANÒ: CHI ERA COSTUI?" />
<meta property="og:url" content="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/" />
<meta property="og:description" content="Marco Tosatti Un silenzio che dura ormai da duecento giorni. (Secondo il conteggio di Stilum Curiae…). È il pesante silenzio del Pontefice sulla denuncia fatta il 26 agosto 2018 dall’arcivescovo Ca…" />
<meta property="article:published_time" content="2019-03-28T09:16:20+00:00" />
<meta property="article:modified_time" content="2019-03-28T09:19:36+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?fit=810%2C500" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="DUECENTO GIORNI DI SILENZIO DEL PAPA SU MCCARRICK &#038; C.  &#8211; CARLO MARIA VIGANÒ: CHI ERA COSTUI?" />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?fit=810%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
		<script src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js'></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-9111 single-format-standard duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-8908"><a href="http://www.marcotosatti.com/home-page/">Home Page</a></li>
</ul></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-9111" class="post-9111 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	
			

			<!-- post title -->
			<h1>
				DUECENTO GIORNI DI SILENZIO DEL PAPA SU MCCARRICK &#038; C.  &#8211; CARLO MARIA VIGANÒ: CHI ERA COSTUI?			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">28 Marzo 2019</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comments">11 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img class="alignnone size-medium wp-image-6624 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=250%2C154 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=768%2C474 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=700%2C432 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=120%2C74 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?w=810 810w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #3366ff;"><em><strong>Marco Tosatti</strong></em></span></h3>
<p><strong><span style="color: #3366ff;">Un silenzio che dura ormai da duecento giorni. (Secondo il conteggio di Stilum Curiae…). È il pesante silenzio del Pontefice sulla denuncia fatta il 26 agosto 2018 dall’arcivescovo Carlo Maria Viganò sulla lunga e fortunata carriera di Theodore McCarrick, seduttore seriale di seminaristi e giovani preti, e interrotta solamente dalla denuncia di qualcuno che molti anni fa all’epoca dei fatti era minore. Come se una questione morale per la Chiesa e il Papa, potesse essere decisa da una data: 17 anni e 366 giorni va bene, 17 anni e 364 ah no!</span></strong></p>
<p>Il Pontefice e la Curia su questo contavano, e contano: che avendo risposto con un’ampia campagna di diffamazione e accuse contro il denunciante, avendo mostrato sulla scena Il Grande Accusatore e il Silenzio di Cristo, con il passare dei giorni, delle settimane e dei mesi le nuove rutilanti diapositive dell’azione pontificia fatte passare dall’Ufficio Propaganda della Santa Sede avrebbero cancellato dal ricordo il vuoto di una manata risposta, e di una più che probabile complicità.</p>
<p>Vi ricordate il viaggio di ritorno dal Meeting delle Famiglie a Dublino? La coraggiosa collega Anna Matranga chiese della denuncia di Viganò. Rispose il Pontefice: “Ho letto la dichiarazione stamattina e devo dirvi sinceramente che, devo dirlo, lo dico a voi e a tutti coloro che sono interessati. Leggete attentamente la dichiarazione e formulate il vostro giudizio. Non dirò una singola parola al riguardo. Credo che la dichiarazione parli da sola. E voi avete la capacità giornalistica di trarre le vostre conclusioni. È un atto di fede. Quando passerà un po’ di tempo e voi avrete tratto le vostre conclusioni, io forse parlerò. Ma vorrei che la vostra maturità professionale facesse il suo lavoro per voi.  Sarà un bene per voi. Questo è un bene”.</p>
<p>Anna Matranga riuscì a continuare: “Marie Collins ha detto che dopo l’incontro con le vittime Le ha parlato precisamente dell’ex cardinale McCarrick. Ha detto che Lei è stato molto duro nel condannare McCarrick. Voglio chiederLe: quando è stata la prima volta che ha sentito parlare degli abusi commessi dall’ex cardinale?”.</p>
<p>E il Pontefice ha risposto: “Questo fa parte della dichiarazione su McCarrick. Studiatela e poi io dirò”.</p>
<p><span style="color: #333333;"><strong>&#8220;Poi, io dirò&#8221;</strong></span>: invece non ha detto, e continua a non dire. Come non dice il Vaticano,</p>
<p>Lunedì 10 settembre 2018 il quotidiano della CEI, <a href="https://www.avvenire.it/chiesa/pagine/caso-vigano-presto-i-chiarimenti-della-santa-sede">Avvenire</a> pubblicava: “In arrivo la risposta alla accuse dell’ex nunzio. A rendere nota la presenza di Bergoglio all’avvio del nuovo incontro del Consiglio è una nota della Sala Stampa vaticana che sottolinea la piena solidarietà dei nove porporati a «Papa Francesco a fronte di quanto accaduto nelle ultime settimane», Si tratta del caso Carlo Maria Viganò, cioè della accuse formulate dall’ex nunzio negli Stati Uniti che arriva a chiedere le dimissioni di papa Francesco, responsabile a suo dire, di aver coperto Theodore Edgar McCarrick, l’arcivescovo emerito di Washington riconosciuto colpevole di abusi e di cui lo stesso Bergoglio ha accettato la rinuncia alla porpora. Ma la nota vaticana non si ferma alla solidarietà. Si sottolinea infatti. o meglio si anticipa che «la Santa Sede sta per formulare gli eventuali e necessari chiarimenti», anche alla lice delle verifica della documentazione disponibile. Come noto infatti Viganò chiama in causa anche Benedetto XVI, Giovanni Paolo II e i loro più stretti collaboratori”.</p>
<p>E poi il 6 ottobre 2018 c’era un comunicato della <a href="http://lanuovabq.it/it/vigano-il-vaticano-batte-un-colpo-ma-e-a-salve">Santa Sede</a>.</p>
<p>“Dopo la pubblicazione delle accuse riguardanti la condotta dell’Arcivescovo Theodore Edgar McCarrick, il Santo Padre Francesco, consapevole e preoccupato per lo smarrimento che esse stanno causando nella coscienza dei fedeli, ha disposto che venga comunicato quanto segue:</p>
<p>Nel settembre 2017, l’Arcidiocesi di New York ha segnalato alla Santa Sede che un uomo accusava l’allora Cardinale McCarrick di aver abusato di lui negli anni Settanta. Il Santo Padre ha disposto in merito un’indagine previa approfondita, che è stata svolta dall’Arcidiocesi di New York e alla conclusione della quale la relativa documentazione è stata trasmessa alla Congregazione per la Dottrina della Fede. Nel frattempo, poiché nel corso dell’indagine sono emersi gravi indizi, il Santo Padre ha accettato le dimissioni dell&#8217;’Arcivescovo McCarrick dal Collegio cardinalizio, ordinandogli la proibizione dell’esercizio del ministero pubblico e l’obbligo di condurre una vita di preghiera e di penitenza.</p>
<p>La Santa Sede non mancherà, a tempo debito, di rendere note le conclusioni del caso che coinvolge l’Arcivescovo McCarrick. Anche in riferimento ad altre accuse portate contro l&#8217;ecclesiastico, il Santo Padre ha disposto di integrare le informazioni raccolte tramite l&#8217;investigazione previa con un ulteriore accurato studio dell&#8217;intera documentazione presente negli Archivi dei Dicasteri e Uffici della Santa Sede riguardanti l&#8217;allora Cardinale McCarrick, allo scopo di appurare tutti i fatti rilevanti, situandoli nel loro contesto storico e valutandoli con obiettività.</p>
<p>La Santa Sede è consapevole che dall&#8217;esame dei fatti e delle circostanze potrebbero emergere delle scelte che non sarebbero coerenti con l&#8217;approccio odierno a tali questioni. Tuttavia, come ha detto Papa Francesco, «seguiremo la strada della verità, ovunque possa portarci» (Filadelfia, 27 settembre 2015). Sia gli abusi sia la loro copertura non possono essere più tollerati e un diverso trattamento per i Vescovi che li hanno commessi o li hanno coperti rappresenta infatti una forma di clericalismo mai più accettabile.</p>
<p>Il Santo Padre Francesco rinnova il pressante invito ad unire le forze per combattere la grave piaga degli abusi dentro e fuori la Chiesa e per prevenire che tali crimini vengano ulteriormente perpetrati ai danni dei più innocenti e dei più vulnerabili della società. Egli, come annunciato, ha convocato i Presidenti delle Conferenze Episcopali di tutto il mondo per il prossimo mese di febbraio, mentre risuonano ancora le parole della Sua recente Lettera al Popolo di Dio: «L&#8217;unico modo che abbiamo per rispondere a questo male che si è preso tante vite è viverlo come un compito che ci coinvolge e ci riguarda tutti come Popolo di Dio. Questa consapevolezza di sentirci parte di un popolo e di una storia comune ci consentirà di riconoscere i nostri peccati e gli errori del passato con un&#8217;apertura penitenziale capace di lasciarsi rinnovare da dentro» (20 agosto 2018)&#8221;.</p>
<p>Di tutto quanto promesso non c’è traccia. C’è stata un’inchiesta interna amministrativa che ha portato alla laicizzazione dell’ex cardinale, già uomo di fiducia di papa Bergoglio negli USA e in diverse missioni estere.</p>
<p><strong><span style="color: #0000ff;"> Ma nessun chiarimento su amicizie, complicità, legami, anche finanziari, e carriera. Il silenzio, pesante e drammatico soprattutto per la credibilità dei vertici della Chiesa, continua.</span></strong></p>
<hr />
<p><img data-attachment-id="6624" data-permalink="http://www.marcotosatti.com/2018/08/30/super-ex-fa-le-pulci-personali-ai-detrattori-personali-di-mons-vigano-e-un-dossier-che-conferma-le-accuse/pope_francis_with_cardinal_mccarrick_810_500_75_s_c1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?fit=810%2C500" data-orig-size="810,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=250%2C154" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=700%2C432" class="size-medium wp-image-6624 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=250%2C154 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=768%2C474 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=700%2C432 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?resize=120%2C74 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/08/Pope_Francis_with_Cardinal_McCarrick_810_500_75_s_c1.jpg?w=810 810w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<h3 class="has-text-color has-medium-font-size has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Oggi è il 200° giorno in cui il pontefice regnante non ha, ancora, risposto.</em></strong></span></h3>
<p style="text-align: center;"><strong><em>Quando ha saputo che McCarrick era un un uomo perverso, un predatore omosessuale seriale?</em></strong></p>
<p style="text-align: center;"><strong><em>È vero o non è vero che mons. Viganò l’ha avvertita il 23 giugno 2013?</em></strong></p>
<p class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><strong><em>Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi, e risponda”.</em></strong></span></p>
<hr class="wp-block-separator" />
<h4 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h4>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<h4 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina</strong></em></a></h4>
<hr class="wp-block-separator" />
<h3 class="has-text-color has-vivid-red-color" style="text-align: center;"><span style="color: #ff0000;"><em><strong>Libri di Marco Tosatti</strong></em></span></h3>
<p style="text-align: center;"><strong><em>Se siete interessati a un libro, cliccate sul titolo….</em></strong></p>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8807" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" class="wp-image-8807 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.800000011920929&amp;resize=181%2C288" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Vigan%C3%B2-e-il-Papa-Copertina.jpg?zoom=0.75&amp;resize=181%2C288" alt="" width="181" height="285" data-attachment-id="8807" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/vigano-e-il-papa-copertina/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Viganò e il Papa Copertina" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=188%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Viganò-e-il-Papa-Copertina.jpg?resize=642%2C1024" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Vigan%C3%B2-Papa-testimone-Marco-Tosatti/dp/9887897078/ref=sr_1_10?ie=UTF8&amp;qid=1550832702&amp;sr=8-10&amp;keywords=Marco+tosatti"><strong>Viganò e il Papa</strong></a></h3>
<hr class="wp-block-separator" />
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8808" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" class="wp-image-8808 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=900" sizes="(max-width: 232px) 100vw, 232px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?w=358 358w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=120%2C144 120w" alt="" width="232" height="278" data-attachment-id="8808" data-permalink="http://www.marcotosatti.com/2019/02/24/vigano-e-il-papa-il-dramma-vissuto-con-gli-occhi-del-testimone/schermata-2019-02-23-alle-21-55-26/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?fit=358%2C429" data-orig-size="358,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-02-23 alle 21.55.26" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=250%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Schermata-2019-02-23-alle-21.55.26.png?resize=358%2C429" /><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></figure>
<p>&nbsp;</p>
</div>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 141px) 100vw, 141px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w" alt="" width="141" height="211" data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 246px) 100vw, 246px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="246" height="246" data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">  SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 160px) 100vw, 160px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w" alt="" width="160" height="240" data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></figure>
</div>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">  PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" class="wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 176px) 100vw, 176px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w" alt="" width="166" height="213" data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">  Padre Pío contra Satanás</a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter"><img data-attachment-id="8765" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" class="wp-image-8765 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=185%2C278" sizes="(max-width: 204px) 100vw, 204px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?w=204 204w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=120%2C180 120w" alt="" width="177" height="266" data-attachment-id="8765" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/mussa-dagh-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?fit=204%2C306" data-orig-size="204,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mussa Dagh" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Mussa-Dagh.jpg?resize=204%2C306" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/vera-storia-del-Mussa-Dagh/dp/8883353676/ref=sr_1_1?ie=UTF8&amp;qid=1550665513&amp;sr=8-1&amp;keywords=la+vera+storia+del+mussa+dagh"><strong>La vera storia del Mussa Dagh</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8766" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" class="wp-image-8766 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=900" sizes="(max-width: 195px) 100vw, 195px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?w=204 204w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=120%2C181 120w" alt="" width="195" height="293" data-attachment-id="8766" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/eroi-traditi/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?fit=204%2C307" data-orig-size="204,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eroi traditi" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=199%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Eroi-traditi.jpg?resize=204%2C307" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Mussa-Dagh-Gli-eroi-traditi/dp/8883356314"><strong>Mussa Dagh. Gli eroi traditi</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8767" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" class="wp-image-8767 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=208%2C322" sizes="(max-width: 196px) 100vw, 196px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?w=322 322w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=250%2C387 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=120%2C186 120w" alt="" width="184" height="284" data-attachment-id="8767" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/memorie-esorcista/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?fit=322%2C499" data-orig-size="322,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memorie esorcista" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=194%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Memorie-esorcista.jpg?resize=322%2C499" /></figure>
</div>
<h3 style="text-align: center;"><a href="https://www.amazon.it/Memorie-esorcista-lotta-contro-Satana/dp/8868366347"><strong>Padre Amorth. Memorie di un esorcista.</strong></a></h3>
<div class="wp-block-image" style="text-align: center;">
<figure class="aligncenter is-resized"><img data-attachment-id="8769" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" class="wp-image-8769 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=219%2C329" sizes="(max-width: 197px) 100vw, 197px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?w=332 332w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=250%2C376 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=120%2C180 120w" alt="" width="197" height="296" data-attachment-id="8769" data-permalink="http://www.marcotosatti.com/2019/02/20/in-silenzio-per-abbattere-il-muro-del-silenzio-gli-interventi-alla-stampa-estera/demonio-amorth/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?fit=332%2C499" data-orig-size="332,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demonio Amorth" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=199%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/02/Demonio-Amorth.jpg?resize=332%2C499" /></figure>
</div>
<h3 style="text-align: center;"><strong><a href="https://www.amazon.it/Inchiesta-sul-demonio-Marco-Tosatti/dp/8856630990/ref=sr_1_1?ie=UTF8&amp;qid=1550666054&amp;sr=8-1&amp;keywords=inchiesta+sul+demonio">Inchiesta sul demonio.</a></strong></h3>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=DUECENTO%20GIORNI%20DI%20SILENZIO%20DEL%20PAPA%20SU%20MCCARRICK%20%26%20C.%20%20-%20CARLO%20MARIA%20VIGAN%C3%92%3A%20CHI%20ERA%20COSTUI%3F%20http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F03%2F28%2Fduecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9111" class="share-skype sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9111" class="share-pinterest sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9111" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9111" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9111" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-end"></li></ul></div></div></div></div></div>
			
			<p>Categoria: <a href="http://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                11 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-69538">
				<div id="div-comment-69538" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69538">
			28 Marzo 2019 @ 2:10 pm				</a>
						</div>

		<p>&#8220;Guardatevi dai falsi profeti che vengono a voi in veste di pecore, ma dentro sono lupi rapaci. Dai loro frutti li riconoscere.&#8221; (Mt 7,15,16).</p>
<p>separo la persona dai fatti dalla carica che ricopre.</p>
<p>Come tutti i dittatori  hanno un problema mentale, psico-emotivo, &#8211; narcisismo.<br />
A  parer mio sarà molto difficile avere una risposta, a vantaggio della  verità e della lealtà,<br />
Il dittatore controlla,  non si fa controllare.<br />
il dittatore dà ragione a tutti, ma il suo pensiero non deve essere messo in discussione,  ma solo eseguito<br />
Il dittatore non si farà mai conoscere  da alcuno.<br />
Il  dittatore  per forza è un bugiardo, prima con se stesso, poi  con gli altri<br />
Il dittatore è un  abile fuggiasco al confronto della realtà.</p>
<p>&#8220;Ogni albero che non produce frutti buoni viene tagliato e gettato nel fuoco&#8221;. (Mt 7,19)</p>
<p>Al lavoro per essere vivi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69538#respond' data-commentid="69538" data-postid="9111" data-belowelement="div-comment-69538" data-respondelement="respond" aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-69532">
				<div id="div-comment-69532" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola B.</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69532">
			28 Marzo 2019 @ 1:49 pm				</a>
						</div>

		<p>Scusate se insisto nei post O.T. ma quello che sta accadendo è sempre più grave per cui il 26 Maggio bisognerà ottenere una schiacciante vittoria.  È una legge che la UE ha APPENA APPROVATO.  Si sta realizzando giorno dopo giorno il Piano Kalergi sotto i nostri occhi. I servi che eseguono il Piano sono a Bruxelles,  i manovratori dei pupazzi di Bruxelles agiscono come sempre nelle tenebre come il Padre loro che è il Principe di questo Mondo.  Il 26 Maggio dovremo costruire con i nostri voti una fortissima maggioranza di populisti e sovranisti che aboliscano questa LEGGE GIÀ APPROVATA DAI SERVI DI BRUXELLES. </p>
<p><a href="http://www.ilgiornale.it/news/cronache/kyenge-esulta-l-afrofobia-l-ue-apre-porte-agli-africani-1670398.html" rel="nofollow">http://www.ilgiornale.it/news/cronache/kyenge-esulta-l-afrofobia-l-ue-apre-porte-agli-africani-1670398.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69532#respond' data-commentid="69532" data-postid="9111" data-belowelement="div-comment-69532" data-respondelement="respond" aria-label='Rispondi a Nicola B.'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-69528">
				<div id="div-comment-69528" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Monica</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69528">
			28 Marzo 2019 @ 1:30 pm				</a>
						</div>

		<p>Un canale radio francese questa mattina informava del numero crescente di battezzati che chiedevano lo sbattezzo. Nell ultima settimana nella diocesi di Lione il numero di richieste é decuplicato secondo quanto riportato dal canale radio. A taluni richiedenti non basta la notifica nel registro parrocchiale ma chiedono la cancellazione della pagina del registro ed alcuni pare abbiano intrapreso vie legali in base alla recente legge sui dati personali al fine di una cancellazione totale dagli atti di registro. La motivazione addotta a tale scelta sarebbero gli scandali di un certo clero.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69528#respond' data-commentid="69528" data-postid="9111" data-belowelement="div-comment-69528" data-respondelement="respond" aria-label='Rispondi a Monica'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-69529">
				<div id="div-comment-69529" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Monica</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69529">
			28 Marzo 2019 @ 1:33 pm				</a>
						</div>

		<p>Errata corrige : le motivazioni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69529#respond' data-commentid="69529" data-postid="9111" data-belowelement="div-comment-69529" data-respondelement="respond" aria-label='Rispondi a Monica'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-69534">
				<div id="div-comment-69534" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69534">
			28 Marzo 2019 @ 1:55 pm				</a>
						</div>

		<p>Eh ma Bergoglio è il più grande papa che la chiesa ha mai avuto 😂😂 pensa che ci sono anche dei scellerati che ne parlano come di un santo., ha fatto un dann9 bergoglio 6 anni che per ripararlo ci vorranno 100 anni</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69534#respond' data-commentid="69534" data-postid="9111" data-belowelement="div-comment-69534" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-69526">
				<div id="div-comment-69526" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69526">
			28 Marzo 2019 @ 1:01 pm				</a>
						</div>

		<p>BRUNEI. Dal 3 aprile  pena di morte tramite lapidazione per omosessuali e adulteri. Invece ai ladri saranno tagliate le mani.  E poi le lobby gay e femministe vengono a rompere le balle al congresso della famiglia di Verona dei cattolici e la chiesa e bergoglio non prendono una posizione ferma e non li difendono dagli attacchi che arrivano da tutte le parti a questo congresso , proviamo a mandare la Cirinna&#8217; a Brunei a protestare, vediamo quanti minuti ci mettono a lapidarla 😂 Ecco l&#8217;articolo <a href="http://www.ansa.it/sito/notizie/mondo/2019/03/28/brunei-lapidazione-per-omosessuali-e-adulteri_2cecd052-d22c-4753-a77c-45fcf5f35f2f.html" rel="nofollow">http://www.ansa.it/sito/notizie/mondo/2019/03/28/brunei-lapidazione-per-omosessuali-e-adulteri_2cecd052-d22c-4753-a77c-45fcf5f35f2f.html</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69526#respond' data-commentid="69526" data-postid="9111" data-belowelement="div-comment-69526" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-69540">
				<div id="div-comment-69540" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69540">
			28 Marzo 2019 @ 2:16 pm				</a>
						</div>

		<p>Il Sultano del Brunei è il difensore della &#8221; religione di pace &#8221; più ricco del mondo ! Mi aspetto un altro contratto segreto tra la S. Sede e  il Sultano , visto Abu Dhabi&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69540#respond' data-commentid="69540" data-postid="9111" data-belowelement="div-comment-69540" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-69520">
				<div id="div-comment-69520" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69520">
			28 Marzo 2019 @ 10:20 am				</a>
						</div>

		<p>Gentile Tosatti ,<br />
vede bene che per &#8221; certi argomenti &#8221; la S. Sede si comporta<br />
&#8221; sub specie aeternitatis &#8221; . Viganò e i Cardinali dei &#8221; dubia &#8221; avrebbero voluto riportarla al presente e al passato prossimo .<br />
Eretici ! Kattivi ! Situazionisti !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69520#respond' data-commentid="69520" data-postid="9111" data-belowelement="div-comment-69520" data-respondelement="respond" aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-69514">
				<div id="div-comment-69514" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Il veritiero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69514">
			28 Marzo 2019 @ 9:50 am				</a>
						</div>

		<p>Bergoglio ha distrutto la fede di milioni di persone con il caso maccarrick, la cosa che lascia più allibiti è che gli sarebbe bastato dire &#8220;Signori ho sbagliato, ho fatto un errore di valutazione e chiedo scusa&#8221; se avesse detto queste parole subito sarebbe uscito pulito come un bambino e, magari la gente lo avrebbe anche amato per il suo lato umano e per la sua UMILTA&#8217; nel ammettere di avere sbagliato. Ha chiesto scusa a tutti il mondo per i sbagli passati della chiesa, c&#8217;è stato un periodo che era diventato una barzelletta il suo chiedere sempre scusa per gli errori della chiesa fatti in passato, senza che nessuno glielo avesse mai chiesto. E ora quando era l&#8217;unica volta che doveva chiedere scusa &#8220;per un suo errore personale&#8221; e non per un errore generico della chiesa, non lo ha fatto. Vuole farsi vedere umile quando l&#8217;umiltà non sa&#8217; nemmeno cosa sia veramente.  Dopo questo pontificato di bergoglio purtroppo la nostra amata chiesa non sarà mai più la stessa, e per recuperare i danni che bergoglio ha causato alla chiesa di vorranno almeno 100 anni. Recuperare tutti i fedeli che si sono allontanati dalla chiesa cattolica , che sono diventati atei, protestanti, per lo schifo e repulsione verso la chiesa cattolica dopo il pontificato di bergoglio, sarà un lavoro lunghissimo , ci vorranno almeno 100 anni. Bergoglio ha distrutto la chiesa, ma forse il suo vero obiettivo nascosto era proprio quello. Un giorno dice una cosa e il giorno dopo dice il contrario, crea discordia e guerra fra i fedeli stessi, il giorno prima legittima i gay e il giorno dopo minimizza dallo psichiatra, mettendo contro la chiesa sia gli etero che i gay. Prima apre alla comunione divorziati e risposati, apre all&#8217;intercomunione e poi dopo ritorna indietro, facendo fare la guerra fra di loro alle 2 fazioni. Sembra quasi lo faccia apposta per portare discordia ovunque, lui accende la miccia e poi si nasconde facendo distruggere fra di loro le 2 fazioni. Che fosse questo il vero obiettivo di bergoglio. Distruggere la chiesa con questi trucchetti argentini.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69514#respond' data-commentid="69514" data-postid="9111" data-belowelement="div-comment-69514" data-respondelement="respond" aria-label='Rispondi a Il veritiero'>Rispondi</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2" id="comment-69518">
				<div id="div-comment-69518" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">La Verità vi farà liberi</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69518">
			28 Marzo 2019 @ 10:03 am				</a>
						</div>

		<p>La Chiesa sbaglia, lui no, lui è infallibile, e infatti sta correggendo tutti i Papi precedenti e lo stesso Gesù Cristo che, come si sa, qualche volta &#8220;faceva un po&#8217; lo scemo&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69518#respond' data-commentid="69518" data-postid="9111" data-belowelement="div-comment-69518" data-respondelement="respond" aria-label='Rispondi a La Verità vi farà liberi'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-69533">
				<div id="div-comment-69533" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Guido</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/#comment-69533">
			28 Marzo 2019 @ 1:53 pm				</a>
						</div>

		<p>Non distruggerà certo la santa Chiesa di Cristo, ma ne distruggerà la reputazione per molto tempo, finchè un nuovo Papa santo  la riporterà al suo  originale  splendore . Il grande successo dell&#8217;attuale pontificato è solo quello di aver  distrutto il prestigio del Papa e  averne leso la credibilità. E pre correggerla ci vorrà altro che un Parolin&#8230;Forse potrebbe riuscirci un Sarah.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/?replytocom=69533#respond' data-commentid="69533" data-postid="9111" data-belowelement="div-comment-69533" data-respondelement="respond" aria-label='Rispondi a Guido'>Rispondi</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='9111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afed3b44f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_94() {
					var x = document.forms["php_subscriber-form_94"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_94";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="if(document.getElementById('terms').checked) { return true; } else { return true; }" class="php_subscriber-form" name="php_subscriber-form_94">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_94" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
						
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
				<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 20 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 41 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 820 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1554"><a href="http://www.marcotosatti.com/category/osservatore-marziano/" >osservatore marziano</a> <span class="post_count"> 6 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 33 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 18 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 3 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 25 </span>
</li>
		</ul>
			</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 Giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 Maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 Giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5965-featured-75x75.png" width="75" height="75" alt="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#039;OPERAZIONE &quot;MARE NOSTRUM&quot;. UNA RIVELAZIONE." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/15/quando-bergoglio-telefono-a-enrico-letta-e-parti-loperazione-mare-nostrum-una-rivelazione/" title="QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE." class="wpp-post-title" target="_self">QUANDO BERGOGLIO TELEFONÒ A ENRICO LETTA,  E PARTÌ L&#8217;OPERAZIONE &#8220;MARE NOSTRUM&#8221;. UNA RIVELAZIONE.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 Giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="aborto (40 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/abusi/" class="tag-cloud-link tag-link-374 tag-link-position-2" style="font-size: 10.641509433962pt;" aria-label="abusi (23 elementi)">abusi</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.5849056603774pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.6163522012579pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 13.723270440252pt;" aria-label="amoris laetitia (53 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.2641509433962pt;" aria-label="benedetto XVI (12 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 11.962264150943pt;" aria-label="bergoglio (33 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="bonino (17 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/brandi/" class="tag-cloud-link tag-link-257 tag-link-position-9" style="font-size: 9.0566037735849pt;" aria-label="brandi (15 elementi)">brandi</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 11.874213836478pt;" aria-label="burke (32 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 10.11320754717pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-12" style="font-size: 10.11320754717pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 8.6163522012579pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cavalcoli/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 8.6163522012579pt;" aria-label="cavalcoli (13 elementi)">cavalcoli</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 9.3207547169811pt;" aria-label="cei (16 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-16" style="font-size: 17.685534591195pt;" aria-label="chiesa (149 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-17" style="font-size: 12.578616352201pt;" aria-label="cina (39 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-18" style="font-size: 8.2641509433962pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 8.6163522012579pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 11.25786163522pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 11.25786163522pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-22" style="font-size: 8pt;" aria-label="famiglia (11 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-23" style="font-size: 9.937106918239pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-24" style="font-size: 8.2641509433962pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-25" style="font-size: 11.786163522013pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-26" style="font-size: 9.0566037735849pt;" aria-label="gender (15 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-27" style="font-size: 8.2641509433962pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-28" style="font-size: 10.905660377358pt;" aria-label="islam (25 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-29" style="font-size: 11.081761006289pt;" aria-label="lgbt (26 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-30" style="font-size: 11.522012578616pt;" aria-label="mccarrick (29 elementi)">mccarrick</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 10.817610062893pt;" aria-label="migranti (24 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 9.5849056603774pt;" aria-label="müller (17 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 9.7610062893082pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (466 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/parolin/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 8.6163522012579pt;" aria-label="parolin (13 elementi)">parolin</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-37" style="font-size: 12.666666666667pt;" aria-label="pezzo grosso (40 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-38" style="font-size: 9.0566037735849pt;" aria-label="roma (15 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 10.11320754717pt;" aria-label="Sinodo (20 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 10.817610062893pt;" aria-label="spadaro (24 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8pt;" aria-label="usa (11 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 13.811320754717pt;" aria-label="vaticano (54 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.3207547169811pt;" aria-label="Vescovi (16 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.811320754717pt;" aria-label="vigano (54 elementi)">vigano</a>
<a href="http://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 10.289308176101pt;" aria-label="zen (21 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2019/03/27/bestiario-clericale-questa-volta-tocca-a-lei-santita-ma-non-solo/" title="BESTIARIO CLERICALE. QUESTA VOLTA TOCCA A LEI, SANTITÀ. MA NON SOLO.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=350%2C350 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9107" data-permalink="http://www.marcotosatti.com/2019/03/27/bestiario-clericale-questa-volta-tocca-a-lei-santita-ma-non-solo/schermata-2019-03-27-alle-19-38-15/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?fit=585%2C430" data-orig-size="585,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2019-03-27 alle 19.38.15" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=250%2C184" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-19.38.15.png?resize=585%2C430" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/03/27/bestiario-clericale-questa-volta-tocca-a-lei-santita-ma-non-solo/" rel="bookmark" title="BESTIARIO CLERICALE. QUESTA VOLTA TOCCA A LEI, SANTITÀ. MA NON SOLO. " >
            			<p><span>27 Marzo 2019</span>BESTIARIO CLERICALE. QUESTA VOLTA TOCCA A LEI, SANTITÀ. MA NON SOLO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/03/27/dispacci-dalla-cina-che-fa-paura-solo-a-chi-non-la-conosce/" title="DISPACCI DALLA CINA. CHE FA PAURA SOLO A CHI NON LA CONOSCE.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7866" data-permalink="http://www.marcotosatti.com/2018/12/10/dispacci-dalla-cina-un-racconto-di-natale-in-salsa-agrodolce-un-sacerdote-della-chiesa-clandestina/dispacci-dalla-cina/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?fit=483%2C160" data-orig-size="483,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dispacci dalla Cina" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?resize=250%2C83" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/12/Dispacci-dalla-Cina.png?resize=483%2C160" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/03/27/dispacci-dalla-cina-che-fa-paura-solo-a-chi-non-la-conosce/" rel="bookmark" title="DISPACCI DALLA CINA. CHE FA PAURA SOLO A CHI NON LA CONOSCE. " >
            			<p><span></span>DISPACCI DALLA CINA. CHE FA PAURA SOLO A CHI NON LA CONOSCE.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/03/26/donne-e-cristianesimo-verona-le-verita-negate-dal-neo-squadrismo-progressista-nei-giornali-e-fuori/" title="DONNE E CRISTIANESIMO. VERONA. LE VERITÀ NEGATE DAL NEO-SQUADRISMO PROGRESSISTA, NEI GIORNALI E FUORI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=350%2C350 350w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9092" data-permalink="http://www.marcotosatti.com/2019/03/26/donne-e-cristianesimo-verona-le-verita-negate-dal-neo-squadrismo-progressista-nei-giornali-e-fuori/ildegarda/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?fit=613%2C526" data-orig-size="613,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ildegarda" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=250%2C215" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/ildegarda.jpg?resize=613%2C526" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/03/26/donne-e-cristianesimo-verona-le-verita-negate-dal-neo-squadrismo-progressista-nei-giornali-e-fuori/" rel="bookmark" title="DONNE E CRISTIANESIMO. VERONA. LE VERITÀ NEGATE DAL NEO-SQUADRISMO PROGRESSISTA, NEI GIORNALI E FUORI. " >
            			<p><span>26 Marzo 2019</span>DONNE E CRISTIANESIMO. VERONA. LE VERITÀ NEGATE DAL NEO-SQUADRISMO PROGRESSISTA, NEI GIORNALI E FUORI.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/03/25/pezzo-grosso-monsieur-macron-non-vorreste-il-papa-in-francia-verona-domenica-una-messa-vetus-ordo/" title="PEZZO GROSSO: MONSIEUR MACRON, NON VORRESTE IL PAPA IN FRANCIA? VERONA, DOMENICA, UNA MESSA VETUS ORDO.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=350%2C350 350w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9081" data-permalink="http://www.marcotosatti.com/2019/03/25/pezzo-grosso-monsieur-macron-non-vorreste-il-papa-in-francia-verona-domenica-una-messa-vetus-ordo/verona-vetus-ordo/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?fit=1600%2C2133" data-orig-size="1600,2133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Verona Vetus Ordo" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=225%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Verona-Vetus-Ordo.jpg?resize=700%2C933" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/03/25/pezzo-grosso-monsieur-macron-non-vorreste-il-papa-in-francia-verona-domenica-una-messa-vetus-ordo/" rel="bookmark" title="PEZZO GROSSO: MONSIEUR MACRON, NON VORRESTE IL PAPA IN FRANCIA? VERONA, DOMENICA, UNA MESSA VETUS ORDO. " >
            			<p><span>25 Marzo 2019</span>PEZZO GROSSO: MONSIEUR MACRON, NON VORRESTE IL PAPA IN FRANCIA? VERONA, DOMENICA, UNA MESSA VETUS ORDO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2019/03/24/spallone-e-i-distinguo-di-parolin-chiesa-algida-sulla-famiglia-le-fakenews-di-carlo-calenda/" title="SPALLONE E I DISTINGUO DI PAROLIN. CHIESA ALGIDA SULLA FAMIGLIA. LE FAKENEWS DI CARLO CALENDA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?w=720 720w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=250%2C246 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=700%2C689 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=120%2C118 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=350%2C350 350w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="9075" data-permalink="http://www.marcotosatti.com/2019/03/24/spallone-e-i-distinguo-di-parolin-chiesa-algida-sulla-famiglia-le-fakenews-di-carlo-calenda/marcia-famiglia-verona/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?fit=720%2C709" data-orig-size="720,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marcia famiglia Verona" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=250%2C246" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2019/03/Marcia-famiglia-Verona.jpg?resize=700%2C689" />					</a>
				            		<a href="http://www.marcotosatti.com/2019/03/24/spallone-e-i-distinguo-di-parolin-chiesa-algida-sulla-famiglia-le-fakenews-di-carlo-calenda/" rel="bookmark" title="SPALLONE E I DISTINGUO DI PAROLIN. CHIESA ALGIDA SULLA FAMIGLIA. LE FAKENEWS DI CARLO CALENDA. " >
            			<p><span>24 Marzo 2019</span>SPALLONE E I DISTINGUO DI PAROLIN. CHIESA ALGIDA SULLA FAMIGLIA. LE FAKENEWS DI CARLO CALENDA.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



</div>
		<!-- /wrapper -->
<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2019 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2019\/03\/28\/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui\/":9111};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/28/duecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=5.1.1' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"3b6d44eb57","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2019%2F03%2F28%2Fduecento-giorni-di-silenzio-del-papa-su-mccarrick-c-carlo-maria-vigano-chi-era-costui%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'118770250',post:'9111',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '9111' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
