<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  ROMANA VULNERATUS CURIA. SE ANCHE LA CHIESA SI UNISCE ALLA CAMPAGNA CONTRO LA SESSUALITÀ NATURALE&#8230; : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"7512","token":"837635e45c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F11%2F14%2Fromana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F11%2F14%2Fromana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ROMANA VULNERATUS CURIA. SE ANCHE LA CHIESA SI UNISCE ALLA CAMPAGNA CONTRO LA SESSUALITÀ NATURALE&#8230;" />
<meta property="og:url" content="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/" />
<meta property="og:description" content="Marco Tosatti Romana Vulneratus Curia (RVC per amici e nemici) si è fatto vivo dopo un lungo periodo di silenzio. Dovuto, pensiamo, allo sconforto che pervade non poche persone che assistono impote…" />
<meta property="article:published_time" content="2018-11-14T07:16:49+00:00" />
<meta property="article:modified_time" content="2018-11-14T07:16:49+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?fit=778%2C440" />
<meta property="og:image:width" content="778" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="ROMANA VULNERATUS CURIA. SE ANCHE LA CHIESA SI UNISCE ALLA CAMPAGNA CONTRO LA SESSUALITÀ NATURALE&#8230;" />
<meta name="twitter:image" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?fit=778%2C440&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/11/cropped-Foto-Poloniai.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-7512 single-format-standard romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-7512" class="post-7512 post type-post status-publish format-standard has-post-thumbnail hentry category-romana-vulneratus-curia tag-chiesa tag-lgbt tag-martin tag-papa">
	
			

			<!-- post title -->
			<h1>
				ROMANA VULNERATUS CURIA. SE ANCHE LA CHIESA SI UNISCE ALLA CAMPAGNA CONTRO LA SESSUALITÀ NATURALE&#8230;			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">14 novembre 2018</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comments">20 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="3830" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/rvc-b/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?fit=778%2C440" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RVC B" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C141" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=700%2C396" class="alignnone size-medium wp-image-3830 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C0" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C141 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=768%2C434 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=700%2C396 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=120%2C68 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=300%2C170 300w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?w=778 778w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p><span style="color: #000080;">Romana Vulneratus Curia (RVC per amici e nemici) si è fatto vivo dopo un lungo periodo di silenzio. Dovuto, pensiamo, allo sconforto che pervade non poche persone che assistono impotenti al simpatico scempio che si sta compiendo all&#8217;interno della Chiesa cattolica, e di cui Stilum Curiae cerca di dare conto; se non altro a scarico di coscienza, per dire: il poco che si poteva fare, informare, lo si è fatto, lo si sta facendo. Contro venti e maree, sicofanti e corifanti, nani (morali) e ballerini (di ogni genere, questi ultimi). RVC oggi pone la sua attenzione sulla tendenza contraria alla sessualità naturale (uomo e donna Dio li creò, per intenderci) che striscia striscia nei clericali ambulacri e sinodi. Vediamo che cosa dice. </span></p>
<h4>Caro Tosatti, la forzatura in corso anti sessualità naturale, così veemente, comincia a preoccuparmi, all’opposto di quanto invece non sembra preoccupare i vertici della nostra amatissima chiesa. Ma son convinto che sia necessario battersi per le nostre convinzioni anche se minoritarie e disconosciute dalla stessa autorità morale. Se oggi un sacerdote difende la vita e le leggi naturali della Creazione, viene, al meglio, rimproverato o censurato dai superiori, se lo fa un laico, viene deriso. Ciò insospettisce no? Sì! Dovrebbe insospettire perché la conclamata e auspicata &lt;fine della dominazione maschile&gt; sulla donna e sulla società, coincide con la fine della dominazione divina. Entrambe han fatto la storia fino a ieri. Oggi la morale la fa la legge e la chiesa deve guardarsi bene dall’intromettersi, altrimenti finisce l’8 per mille. Ma quello che è drammatico saranno le conseguenze di questa rinuncia. La famiglia, per esempio, ha cessato di esser istituzione, non è più cellula sociale, la società non è più fatta da famiglie. La famiglia è stata privatizzata, i suoi membri se ne sono impossessati e decidono che farne, l’interesse pubblico per la famiglia non c’è più, tranne forse ancora per la tutela dei minori (in certe occasioni). Ciò produce e produrrà danni elevatissimi che vanno dalla instabilità sociale, diseducazione dei figli, necessario riconoscimento da parte della chiesa di questa “instabilità” (vedi Amoris Laetitia), fine del rifugio affettivo della famiglia, solitudine, stress, brrrr&#8230; E’ stato privatizzato anche il sesso, non c’è più “ contronatura”, non c’è più nessun tabù. Il messaggio anticreazionista è evidente, la famiglia procreatrice non esiste più, i ruoli (padre, madre, nonni, figli nipoti…) son estinti, il pater famiglia deistituzionalizzato, la vita domestica non esiste più. E la Chiesa fa silenzio, fa parlare padre Martin. Ma sessi uguali significa fine matrimonio sacramentale, che farà il prete? Si occuperà solo di funerali? Riflettevo anche su questa curiosità, se la figura del padre viene disabilitata, e la figura autoritaria viene a mancare, il famoso “parricidio freudiano”, che spiegava le psicosi dei figli e spiegava, negandolo, il senso del peccato, dove andrà a finire? Anche gli psicoanalisti saranno disoccupati? Vuoi vedere che anche gli psicoanalisti piangeranno?“.</h4>
<h4>RVC</h4>
<hr />
<hr />
<hr />
<p><img data-attachment-id="6828" data-permalink="http://www.marcotosatti.com/2018/09/15/bestiarius-adversus-spadarum-aliosque-diurnarios-et-praestigiatores-de-propaganda-mendace/navona-180914a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?fit=300%2C400" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536907019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navona 180914a" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=225%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=300%2C400" class="alignnone size-medium wp-image-6828 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=250%2C333 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?resize=120%2C160 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/09/Navona-180914a.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #ff0000;">Oggi è l&#8217;80° giorno in cui il Pontefice regnante non ha, ancora, risposto.</span></h2>
<h3 style="text-align: center;">“Quando ha saputo che McCarrick era un uomo perverso, un predatore omosessuale seriale?”</h3>
<h3 style="text-align: center;">“È vero, o non è vero, che mons. Viganò lo ha avvertito il 23 giugno 2013?”</h3>
<h3 style="text-align: center;">Joseph Fessio, sj: “Sia un uomo. Si alzi in piedi e risponda”.</h3>
<hr />
<hr />
<hr />
<h3 style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></h3>
<h3 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h3>
<h3 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h3>
<h3 style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></h3>
<hr />
<hr />
<h2 style="text-align: center;"><strong>LIBRI DI MARCO TOSAT</strong><strong>TI</strong></h2>
<h2 style="text-align: center;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></h2>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-image-description="" data-image-title="Uno stilum nella carne cover-4" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="1410,2250" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-attachment-id="5656" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-image-description="" data-image-title="Fatima" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-attachment-id="5416" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-image-description="" data-image-title="SantiIndemoniati" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="218,218" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-attachment-id="5415" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-image-description="" data-image-title="Padre Pio Satana" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="333,499" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-attachment-id="5417" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-image-description="" data-image-title="PORTADA" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="709,911" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-attachment-id="5954" /></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary">
<h1 class="product_title entry-title" style="text-align: center;"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></h1>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=ROMANA%20VULNERATUS%20CURIA.%20SE%20ANCHE%20LA%20CHIESA%20SI%20UNISCE%20ALLA%20CAMPAGNA%20CONTRO%20LA%20SESSUALIT%C3%80%20NATURALE...%20http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F11%2F14%2Fromana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-7512" class="share-skype sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7512" class="share-pinterest sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7512" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7512" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7512" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7512" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/chiesa/" rel="tag">chiesa</a>, <a href="http://www.marcotosatti.com/tag/lgbt/" rel="tag">lgbt</a>, <a href="http://www.marcotosatti.com/tag/martin/" rel="tag">martin</a>, <a href="http://www.marcotosatti.com/tag/papa/" rel="tag">papa</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" rel="tag">Romana Vulneratus Curia</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                20 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1 parent" id="comment-58156">
				<div id="div-comment-58156" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Margherita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58156">
			14 novembre 2018 alle 6:02 pm</a>		</div>

		<p>Ora, se un bambino viene adottato, secondo la legge vigente, deve essere informato di essere stato abbandonato dalla madre alla sua nascita, con possibile trauma per il piccolo a questa scoperta, il tutto giustificato dal diritto/dovere  di conoscere i suoi genitori biologici e il suo patrimonio genetico.<br />
Invece per i bambini nati da una fecondazione in vitro non esistono tali diritti, né problemi di natura  affettiva e genetica? Per la &#8220;nuova scienza&#8221; sono la prova di una nascita perfetta in se stessa?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58156#respond' onclick='return addComment.moveForm( "div-comment-58156", "58156", "respond", "7512" )' aria-label='Rispondi a Margherita'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-58161">
				<div id="div-comment-58161" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Inno</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58161">
			14 novembre 2018 alle 7:14 pm</a>		</div>

		<p>Diritto in Italia mai riconosciuto. Solo in Italia. Peggiorato dalle &#8220;culle per la vita&#8221;. Che hanno abolito pure il limite dei 100 anni, per sapere la &#8220;madre anonima&#8221; che prima poteva partorite in ospedale e non avere obblighi ne giuridici, ne informativi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58161#respond' onclick='return addComment.moveForm( "div-comment-58161", "58161", "respond", "7512" )' aria-label='Rispondi a Inno'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-58153">
				<div id="div-comment-58153" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58153">
			14 novembre 2018 alle 4:55 pm</a>		</div>

		<p>Vorrei aggiungere un commento. Si parla tanto di matrimoni falliti, esperienze da fare ecc. ecc. Ma perché nessuno dice: oggi tutti si vantano che ciascuno può scegliere la propria vita e il proprio compagno/a di vita; ma con che criterio lo/la sceglie? Non è che magari, se stai con uno/a solo per il colore dei capelli o i muscoli o fa il cretino, poi magari becchi una delusione (con annessi e connessi)? Non è che magari occorrerebbe ridare valore a cose più importanti anche se meno visibili? Essere meno superficiali? No, eh?<br />
Ecco, questa sarebbe la &#8220;pastoralità&#8221; e la &#8220;testimonianza&#8221; da dare. Il resto è solo ridicolo scimmiottamento dell&#8217;idiozia imperante.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58153#respond' onclick='return addComment.moveForm( "div-comment-58153", "58153", "respond", "7512" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-58151">
				<div id="div-comment-58151" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Iginio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58151">
			14 novembre 2018 alle 4:48 pm</a>		</div>

		<p>Gli psicanalisti sono sempre stati ostili alla religione cattolica, anche se qualche cattolico ingenuo li confonde con gli psicologi e dà il consiglio: &#8220;Vai dallo psicanalista&#8221;.<br />
Il problema sono gli psicologi, perché anche quelli di area &#8220;cattolica&#8221; ormai non accettano più critiche all&#8217;omosessualità. E inoltre non sembrano conoscere l&#8217;autentica antropologia cristiana. In ogni caso, siamo al punto in cui ad andare dallo psicologo non sono solo i &#8220;deviati&#8221;, ma ormai anche le persone normali, che soffrono di solitudine, incomprensione, esaurimento nervoso a furia di vivere in un contesto sociale ostile, atomizzato, che disprezza le cose e le persone degne e esalta le porcherie o le cavolate.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58151#respond' onclick='return addComment.moveForm( "div-comment-58151", "58151", "respond", "7512" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-58141">
				<div id="div-comment-58141" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">gli pseudo intellettuali del Venerdì</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58141">
			14 novembre 2018 alle 3:08 pm</a>		</div>

		<p>Trattasi del Venerdì di Repubblica. In data 26 ottobre (ultimo scorso) . Tal Vittorio Lingiardi pubblica un trafiletto, in cui, con la scusa di pubblicizzare un libro dal titolo &#8220;la diseducazione di Cameron Post&#8221; afferma essere horror il tentativo da parte di psicologi ed affini di utilizzare terapie riparative per trasformare una persona gay in eterosessuale.<br />
Cameron, fanciulla in fiore, viene scoperta con una ragazza e quindi spedita in un centro religioso dove un ex gay e una psicologa promettono di guarirla dall&#8217;omosessualità. Pray the gay away  è il motto del centro. Siamo nel Montana del 1993.<br />
Afferma il Lingiardi che oggi queste &#8220;terapie&#8221; sono stigmatizzate e in alcuni paesi proibite dalle principali associazioni per la salute mentale. ma non sono ancora completamente scomparse : sedicenti psicologi ci credono ancora. Il Lingiardi afferma che gli ordini professionali invitano i gay a denunciare chi dovesse provare a cambiare il loro orientamento sessuale. Afferma ancora il Lingiardi che non può essere chiamata terapia un intervento che produca dolore morale,  autodisprezzo, insicurezza, ideaziozione suicidaria ?<br />
Ciliegina sulla torta vien detto che Freud aveva affermato cent&#8217;anni fa : &#8220;L&#8217;impresa di trasformare un omosessuale, in un etero sessuale non offre prospettive di successo&#8221; .<br />
Affermazione autentica o fake news               di Repubblica ?</p>
<p>Comunque chi crede alla Legge del Signore, a mio avviso, deve stare in guardia nei confronti di personaggi come questo signore, che in sostanza afferma essere l&#8217;omosessualità irreversibile.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58141#respond' onclick='return addComment.moveForm( "div-comment-58141", "58141", "respond", "7512" )' aria-label='Rispondi a gli pseudo intellettuali del Venerdì'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-58138">
				<div id="div-comment-58138" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anonima</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58138">
			14 novembre 2018 alle 2:48 pm</a>		</div>

		<p>Visto per caso ieri sera tardi su Italia1 un servizio sul coming out  di tale cantante Marco Carta: davvero vomitativo nelle parole e nelle immagini;  uomini seminudi che gli si strofinavano addosso in uno spettacolo di una spudoratezza e uno squallore  fino a poco tempo fa inimmaginabili.  Sodoma e Gomorra al confronto sono fiorellini.<br />
Subiamo una dittatura terribile volta a imporre come naturale tutto ciò che è contro natura.<br />
D&#8217;altronde i peccati che gridano vendetta al cospetto di Dio non li si nomina più e neanche si sa più cosa e quali essi siano.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58138#respond' onclick='return addComment.moveForm( "div-comment-58138", "58138", "respond", "7512" )' aria-label='Rispondi a Anonima'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-58123">
				<div id="div-comment-58123" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">deutero.amedeo- News</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58123">
			14 novembre 2018 alle 12:00 pm</a>		</div>

		<p>Don Minutella scomunicato per eresia e scisma </p>
<p>L’arcidiocesi di Palermo notifica al sacerdote palermitano il provvedimento come previsto dalla legge canonica.</p>
<p>Notizia pubblicata da molti giornali a partire da Vatican Insider. Quella di don Minutella è una vicenda che conosco più che altro per sentito dire . In ogni caso la notizia non mi piace affatto, soprattutto se inserita nel quadro fosco in cui ci stiamo movendo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58123#respond' onclick='return addComment.moveForm( "div-comment-58123", "58123", "respond", "7512" )' aria-label='Rispondi a deutero.amedeo- News'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2 parent" id="comment-58134">
				<div id="div-comment-58134" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Flora</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58134">
			14 novembre 2018 alle 2:19 pm</a>		</div>

		<p>Don Minutella spero che sia il primo di molti casi. Vale a dire che altri sacerdoti comincino anch&#8217;essi a dire al pane e vino al vino così da &#8220;meritarsi&#8221; altre belle scomuniche sull&#8217;esempio di Sant&#8217;Attanasio che all&#8217;epoca dell&#8217;eresia ariana ne colleziono&#8217; ben quattro e doveva nascondersi nei cimiteri. Oggi è Santo e Dottore della Chiesa.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58134#respond' onclick='return addComment.moveForm( "div-comment-58134", "58134", "respond", "7512" )' aria-label='Rispondi a Flora'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-58137">
				<div id="div-comment-58137" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">anonimo verace</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58137">
			14 novembre 2018 alle 2:41 pm</a>		</div>

		<p>non credo che si fosse nascosto solo nei cimiteri. Si tratta di chiacchiericcio, di cui non sono neppure tanto sicuro&#8230; ma mi sembra di ricordare che si rifugiò anche presso una ricca e bella patrizia, a cui, essendo lui monaco, non avrebbe neppure dovuto avvicinarsi. Così riuscì a sopravvivere tranquillo fino alla fine della persecuzione. E nessuno pensò di cercarlo presso di lei.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58137#respond' onclick='return addComment.moveForm( "div-comment-58137", "58137", "respond", "7512" )' aria-label='Rispondi a anonimo verace'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-58136">
				<div id="div-comment-58136" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Maria Cristina</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58136">
			14 novembre 2018 alle 2:35 pm</a>		</div>

		<p>Anno Domini 2018 : in  ormai sempre piu’ ampi  settori della Chiesa cattolica monta lo scontento e la sfiducia   verso  la figura del Papa venuto dalla fine del Mondo, il Papa del sorriso, il Papa della Misericordia, il Papa della tenerezza, il Papa che ha voluto chiamarsi Francesco, il Papa che ha esaltato la Letizia dell’ Amore, il Papa amico degli ultimi, il Papa dei migranti, il Papa degli oppressi, il Papa dell’ abbraccio fraterno coi fratelli musulmani ed ebrei, il Papa della riforma della Curia, il Papa della rivalutazione della Riforma luterana, il Papa della semplicita’ e povertà ’ che vive a Santa Marta, il Papa dell’ inclusivita’ verso i fratelli LGBT, il Papa che non giudica e non condanna, il Papa del perdono universale.<br />
Insomma dopo tutto questo i sondaggi per esempio in Cile o negli USA danno la sua popolarita’ In picchiata, ancor meno di quella di Benedetto.<br />
Insomma cosa volete di piu’ , ingrati ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58136#respond' onclick='return addComment.moveForm( "div-comment-58136", "58136", "respond", "7512" )' aria-label='Rispondi a Maria Cristina'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-58110">
				<div id="div-comment-58110" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58110">
			14 novembre 2018 alle 9:43 am</a>		</div>

		<p>Non vedo l&#8217;ora che mettano incinto / incinta un robot  dotato di qualche pezzo biologico . Avremo bellissimi Ibridi . Qualcuno diventerà papa e qualcuno santo .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58110#respond' onclick='return addComment.moveForm( "div-comment-58110", "58110", "respond", "7512" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-58119">
				<div id="div-comment-58119" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58119">
			14 novembre 2018 alle 11:46 am</a>		</div>

		<p>E qualcuno dei papi , frutto di tanto &#8221; progresso &#8220;, stilerà un&#8217;enciclica su : &#8221; Ybridorum laetitia &#8220;. ( misericordiosamente comprensiva della HYBRIS )</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58119#respond' onclick='return addComment.moveForm( "div-comment-58119", "58119", "respond", "7512" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-58104">
				<div id="div-comment-58104" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">GMV</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58104">
			14 novembre 2018 alle 9:06 am</a>		</div>

		<p>Caro RVC,<br />
guardi che il matrimonio sacramentale è già andato a ramengo: le esequie si sono celebrate &#8211; tra lazzi e risate ebeti &#8211; sul famigerato aereo dove Francesco improvvisò una pagliacciata a favore di telefonino.</p>
<p>Quanto agli psicologi e agli psichiatri, stia tranquillo: le malattie se le inventano loro, e non penserà mica che si negheranno una &#8220;psicosi cattolica&#8221;, un &#8220;deficit cognitivo tradizionalista&#8221;, e via discorrendo? Con tutti gli intimi di Bergoglio in estasi, che ghignano e fanno sì sì con la testa!?<br />
Ossequi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58104#respond' onclick='return addComment.moveForm( "div-comment-58104", "58104", "respond", "7512" )' aria-label='Rispondi a GMV'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-58094">
				<div id="div-comment-58094" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rafael Brotero</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58094">
			14 novembre 2018 alle 8:19 am</a>		</div>

		<p>No, gli psicanalisti non piangono, hanno oggi il potere in Vaticano. L&#8217;autore favorito del cardinale Bergoglio e&#8217; Michel de Certeau, SJ, fondatore con Lacan della scuola freudiana di Parigi. Tutto e&#8217; festa.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58094#respond' onclick='return addComment.moveForm( "div-comment-58094", "58094", "respond", "7512" )' aria-label='Rispondi a Rafael Brotero'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-58093">
				<div id="div-comment-58093" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Januensis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58093">
			14 novembre 2018 alle 8:08 am</a>		</div>

		<p>Dice RVC  &#8221; la forzatura in corso antisessualità naturale&#8221; all&#8217;inizio del suo intervento.<br />
Qui a Genova c&#8217;è un fatto nuovo : un collegio di tre giudici, di cui le prime due donne (Canepa e Di Lazzaro) ha stabilito che una bimba, nata in modo perfettamente antisessuale, circa un anno fa, debba essere iscritta all&#8217;Anagrafe cittadina come figlia di due madri. Per fortuna il sindaco Bucci ( che deve anche occuparsi come Commissario governativo di tutta la faccenda del ponte Morandi) e l&#8217;avvocato Matteo Campora, che credo sia addetto appunto all&#8217;Anagrafe cittadina , pensano di opporre ricorso alla decisione di questi giudici.<br />
Nel frattempo a tutto il pubblico radiotelevisivo è stato spiegato il modo in cui è nata la piccola : è stato prelevato l&#8217;ovulo di una delle due signore , tale ovulo è stato fecondato in vitro con seme di donatore sconosciuto, in Spagna. Poi detto ovulo fecondato è stato impiantato nell&#8217;utero del&#8217;altra donna. Chi è la vera madre ? Chi il vero padre ? c&#8217;è materia abbondante per far versare ai giudici fiumi d&#8217;inchiostro. Mentre la piccola, crescendo, penserà che questi adulti che affermano di amarla, le hanno sempre mentito, l&#8217;hanno fatta sentire diversa, e quindi  non sono degni né di affetto, nè di stima. E la piccola si sentirà sola.  Se non avrà fede, potranno esserci guai grossi.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58093#respond' onclick='return addComment.moveForm( "div-comment-58093", "58093", "respond", "7512" )' aria-label='Rispondi a Januensis'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-58087">
				<div id="div-comment-58087" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Zuzzerellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58087">
			14 novembre 2018 alle 7:27 am</a>		</div>

		<p>Si, il sacerdote dovrà occuparsi solo dei funerali.  Ma attenzione, del nuovo tipo di funerali, celebrati secondo il copione dei telefilm americani. (Possibilmente con musica country e testo  del tipo &#8220;vieni fratello vieni. Il Padre ti chiama&#8221;).</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58087#respond' onclick='return addComment.moveForm( "div-comment-58087", "58087", "respond", "7512" )' aria-label='Rispondi a Zuzzerellone'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-58089">
				<div id="div-comment-58089" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58089">
			14 novembre 2018 alle 7:43 am</a>		</div>

		<p>Se non sono puntuale, che vadano pure, io li raggiungo dopo &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58089#respond' onclick='return addComment.moveForm( "div-comment-58089", "58089", "respond", "7512" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-58091">
				<div id="div-comment-58091" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">zuzzerellone</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58091">
			14 novembre 2018 alle 7:52 am</a>		</div>

		<p>per favore, non fatelo sapere al maestro Porfiri, ci resterebbe male. Scusate tanto.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58091#respond' onclick='return addComment.moveForm( "div-comment-58091", "58091", "respond", "7512" )' aria-label='Rispondi a zuzzerellone'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-3" id="comment-58102">
				<div id="div-comment-58102" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gaetano2</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58102">
			14 novembre 2018 alle 8:59 am</a>		</div>

		<p>Obbedisco!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58102#respond' onclick='return addComment.moveForm( "div-comment-58102", "58102", "respond", "7512" )' aria-label='Rispondi a Gaetano2'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-58086">
				<div id="div-comment-58086" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Terzoc</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/#comment-58086">
			14 novembre 2018 alle 7:25 am</a>		</div>

		<p>Grazie di quello che fate, lei e tutti i suoi collaboratori.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/?replytocom=58086#respond' onclick='return addComment.moveForm( "div-comment-58086", "58086", "respond", "7512" )' aria-label='Rispondi a Terzoc'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='7512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73437c12a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_36() {
					var x = document.forms["php_subscriber-form_36"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_36";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_36()" class="php_subscriber-form" name="php_subscriber-form_36">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_36" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 16 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 27 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 680 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 28 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 11 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 31 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 20 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/abate-faria/" class="tag-cloud-link tag-link-714 tag-link-position-1" style="font-size: 8.3544303797468pt;" aria-label="abate faria (11 elementi)">abate faria</a>
<a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 12.696202531646pt;" aria-label="aborto (36 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 9.9493670886076pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 8.9746835443038pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 14.025316455696pt;" aria-label="amoris laetitia (51 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.3544303797468pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 11.987341772152pt;" aria-label="bergoglio (30 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 9.6835443037975pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 12.164556962025pt;" aria-label="burke (31 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.481012658228pt;" aria-label="caffarra (20 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.481012658228pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 8.9746835443038pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.2405063291139pt;" aria-label="cei (14 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 17.746835443038pt;" aria-label="chiesa (136 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-15" style="font-size: 12.341772151899pt;" aria-label="cina (33 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-16" style="font-size: 8.620253164557pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-17" style="font-size: 8.3544303797468pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 8.9746835443038pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 11.632911392405pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 11.632911392405pt;" aria-label="eucarestia (27 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 10.303797468354pt;" aria-label="FATIMA (19 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 8.620253164557pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 12.164556962025pt;" aria-label="galantino (31 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 9.2405063291139pt;" aria-label="gender (14 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 8.620253164557pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 9.6835443037975pt;" aria-label="islam (16 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 10.481012658228pt;" aria-label="lgbt (20 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/mccarrick/" class="tag-cloud-link tag-link-1352 tag-link-position-29" style="font-size: 10.835443037975pt;" aria-label="mccarrick (22 elementi)">mccarrick</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-30" style="font-size: 10.835443037975pt;" aria-label="migranti (22 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-31" style="font-size: 8.3544303797468pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 8.9746835443038pt;" aria-label="müller (13 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/omosessuali/" class="tag-cloud-link tag-link-96 tag-link-position-33" style="font-size: 8pt;" aria-label="omosessuali (10 elementi)">omosessuali</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.126582278481pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (412 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.607594936709pt;" aria-label="pezzo grosso (35 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.2405063291139pt;" aria-label="roma (14 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 10.303797468354pt;" aria-label="Sinodo (19 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 11.012658227848pt;" aria-label="spadaro (23 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8.3544303797468pt;" aria-label="trump (11 elementi)">trump</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8.3544303797468pt;" aria-label="usa (11 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 14.025316455696pt;" aria-label="vaticano (52 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.9746835443038pt;" aria-label="Vescovi (13 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 13.405063291139pt;" aria-label="vigano (44 elementi)">vigano</a>
<a href="http://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 9.9493670886076pt;" aria-label="zen (17 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2018/10/22/romana-vulneratus-curia-voleva-stare-in-pace-ma-il-meticciato-di-mons-perego-era-troppo-per-lui/" title="ROMANA VULNERATUS CURIA VOLEVA STARE IN PACE, MA IL &#8220;METICCIATO&#8221; DI MONS. PEREGO ERA TROPPO PER LUI.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3831" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/rvc-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?fit=778%2C440" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RVC A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=250%2C141" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-A.jpg?resize=700%2C396" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/10/22/romana-vulneratus-curia-voleva-stare-in-pace-ma-il-meticciato-di-mons-perego-era-troppo-per-lui/" rel="bookmark" title="ROMANA VULNERATUS CURIA VOLEVA STARE IN PACE, MA IL &#8220;METICCIATO&#8221; DI MONS. PEREGO ERA TROPPO PER LUI. " >
            			<p><span>22 ottobre 2018</span>ROMANA VULNERATUS CURIA VOLEVA STARE IN PACE, MA IL &#8220;METICCIATO&#8221; DI MONS. PEREGO ERA TROPPO PER LUI.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/10/06/stilum-curiae-bilancio-di-due-anni-di-vita-oltre-sei-milioni-di-visualizzazioni-piu-di-44-000-commenti-grazie/" title="STILUM CURIAE, BILANCIO DI DUE ANNI DI VITA. OLTRE SEI MILIONI DI VISUALIZZAZIONI, PIÙ DI 44.000 COMMENTI. GRAZIE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7058" data-permalink="http://www.marcotosatti.com/2018/10/06/stilum-curiae-bilancio-di-due-anni-di-vita-oltre-sei-milioni-di-visualizzazioni-piu-di-44-000-commenti-grazie/schermata-2018-10-06-alle-14-39-50/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?fit=554%2C481" data-orig-size="554,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-10-06 alle 14.39.50" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=250%2C217" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/10/Schermata-2018-10-06-alle-14.39.50.png?resize=554%2C481" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/10/06/stilum-curiae-bilancio-di-due-anni-di-vita-oltre-sei-milioni-di-visualizzazioni-piu-di-44-000-commenti-grazie/" rel="bookmark" title="STILUM CURIAE, BILANCIO DI DUE ANNI DI VITA. OLTRE SEI MILIONI DI VISUALIZZAZIONI, PIÙ DI 44.000 COMMENTI. GRAZIE. " >
            			<p><span>6 ottobre 2018</span>STILUM CURIAE, BILANCIO DI DUE ANNI DI VITA. OLTRE SEI MILIONI DI VISUALIZZAZIONI, PIÙ DI 44.000 COMMENTI. GRAZIE.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/09/02/rvc-ne-e-sicuro-vigano-ha-agito-per-onesta-non-per-vendetta-tutta-la-sua-carriera-lo-dimostra/" title="RVC NE È SICURO. VIGANÒ HA AGITO PER ONESTÀ, NON PER VENDETTA. TUTTA LA SUA CARRIERA LO DIMOSTRA.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3830" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/rvc-b/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?fit=778%2C440" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RVC B" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C141" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=700%2C396" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/09/02/rvc-ne-e-sicuro-vigano-ha-agito-per-onesta-non-per-vendetta-tutta-la-sua-carriera-lo-dimostra/" rel="bookmark" title="RVC NE È SICURO. VIGANÒ HA AGITO PER ONESTÀ, NON PER VENDETTA. TUTTA LA SUA CARRIERA LO DIMOSTRA. " >
            			<p><span>2 settembre 2018</span>RVC NE È SICURO. VIGANÒ HA AGITO PER ONESTÀ, NON PER VENDETTA. TUTTA LA SUA CARRIERA LO DIMOSTRA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/07/18/coccopalmerio-tagle-sferzate-e-lacrime-di-romana-vulneratus-curia-sulla-chiesa-neo-ambientalista/" title="COCCOPALMERIO, TAGLE. SFERZATE E LACRIME DI ROMANA VULNERATUS CURIA SULLA CHIESA NEO-AMBIENTALISTA.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6051" data-permalink="http://www.marcotosatti.com/2018/06/24/il-card-zen-a-stilum-curiae-cerco-solamente-di-aiutare-il-papa-e-la-chiesa-a-non-fare-un-accordo-sbagliato/san-pietro-lampiobe/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?fit=225%2C400" data-orig-size="225,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9301I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529690036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.93&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00052410901467505&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="San Pietro Lampiobe" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?resize=169%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/San-Pietro-Lampiobe.jpg?resize=225%2C400" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/07/18/coccopalmerio-tagle-sferzate-e-lacrime-di-romana-vulneratus-curia-sulla-chiesa-neo-ambientalista/" rel="bookmark" title="COCCOPALMERIO, TAGLE. SFERZATE E LACRIME DI ROMANA VULNERATUS CURIA SULLA CHIESA NEO-AMBIENTALISTA. " >
            			<p><span>18 luglio 2018</span>COCCOPALMERIO, TAGLE. SFERZATE E LACRIME DI ROMANA VULNERATUS CURIA SULLA CHIESA NEO-AMBIENTALISTA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/28/rvc-galantino-allapsa-impero-immobiliare-vaticano-ora-finalmente-potra-ospitare-gli-immigrati/" title="RVC: GALANTINO ALL&#8217;APSA, IMPERO IMMOBILIARE VATICANO. ORA FINALMENTE POTRÀ OSPITARE GLI IMMIGRATI&#8230;">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3830" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/rvc-b/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?fit=778%2C440" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RVC B" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=250%2C141" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/RVC-B.png?resize=700%2C396" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/28/rvc-galantino-allapsa-impero-immobiliare-vaticano-ora-finalmente-potra-ospitare-gli-immigrati/" rel="bookmark" title="RVC: GALANTINO ALL&#8217;APSA, IMPERO IMMOBILIARE VATICANO. ORA FINALMENTE POTRÀ OSPITARE GLI IMMIGRATI&#8230; " >
            			<p><span>28 giugno 2018</span>RVC: GALANTINO ALL&#8217;APSA, IMPERO IMMOBILIARE VATICANO. ORA FINALMENTE POTRÀ OSPITARE GLI IMMIGRATI&#8230;</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/11\/14\/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale\/":7512};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/14/romana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.8' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"6125c73ce7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F11%2F14%2Fromana-vulneratus-curia-se-anche-la-chiesa-si-unisce-alla-campagna-contro-la-sessualita-naturale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'118770250',post:'7512',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '7512' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
