<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  IL PAPA: INÀCIO LULA PERSEGUITATO COME GIOVANNI BATTISTA, GESÙ CRISTO E LA CASTA SUSANNA. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marcotosatti.com/wp-includes/css/dashicons.min.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"6443","token":"9074cc7ff8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F08%2F12%2Fil-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F08%2F12%2Fil-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IL PAPA: INÀCIO LULA PERSEGUITATO COME GIOVANNI BATTISTA, GESÙ CRISTO E LA CASTA SUSANNA." />
<meta property="og:url" content="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/" />
<meta property="og:description" content="Marco Tosatti Cari Stilumcurialisti, grazie alla cortese di un lettore, F.M, possiamo tutti leggere l’articolo pubblicato dall’agenzia tedesca Katholisches.info, e che riguarda la straordinaria pre…" />
<meta property="article:published_time" content="2018-08-12T07:13:41+00:00" />
<meta property="article:modified_time" content="2018-08-12T07:13:41+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="IL PAPA: INÀCIO LULA PERSEGUITATO COME GIOVANNI BATTISTA, GESÙ CRISTO E LA CASTA SUSANNA." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarcoTosatti" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-6443 single-format-standard il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-6443" class="post-6443 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-amorim tag-lula tag-ominami tag-papa">
	
			

			<!-- post title -->
			<h1>
				IL PAPA: INÀCIO LULA PERSEGUITATO COME GIOVANNI BATTISTA, GESÙ CRISTO E LA CASTA SUSANNA.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">12 agosto 2018</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/#respond">Lascia il tuo commento</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="3912" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334" data-orig-size="600,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=600%2C334" class="alignnone size-medium wp-image-3912 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=120%2C67 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=300%2C167 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?w=600 600w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p><strong>Cari Stilumcurialisti, grazie alla cortese di un lettore, F.M, possiamo tutti leggere l’articolo pubblicato dall’agenzia tedesca Katholisches.info, e che riguarda la straordinaria presa di posizione del Pontefice regnante nell’affaire Lula, l’ex presidente del Brasile condannato alla prigione, per corruzione, in due gradi successivi di giudizio. A nostra esperienza, se quanto riportato sotto corrisponde a realtà, si tratta di un’interferenza clamorosa negli affari interni di un Paese sovrano; e qualche cosa che un Capo di Stato estero, e soprattutto un Pontefice della Chiesa cattolica dovrebbe se non altro per prudenza evitare di fare. Ma è chiaro che quando si toccano i leader di sinistra, e in particolare quelli dell’America Latina, il Pontefice mostra tutta la sua impulsività, e abbandona ogni finzione di imparzialità. Come d’altronde abbiamo visto nel nostro Paese in tema di migrazioni, jus soli e accessori vari.</strong></p>
<p><strong>Ma ecco a voi l’articolo:</strong></p>
<p style="text-align: center;"><span style="color: #333399;"><em>Il Papa mette in guardia contro &#8220;i colpi di stato in guanti bianchi&#8221;.</em></span></p>
<p><span style="color: #333399;"><em><strong><a style="color: #333399;" href="http://katholisches.info/2018/08/papst-warnt-vor-staatsstreich-mit-weissen-handschuhen">Tradotto da: katholisches.info/2018/08/papst-warnt-vor-staatsstreich-mit-weissen-handschuhen</a></strong></em></span></p>
<p><span style="color: #333399;"><em>(Roma) le simpatie di Papa Francesco nei confronti dei politici di sinistra sono risapute. Alcuni giorni fa avrebbe (ha, nel testo originale n.d.t.) addirittura paragonato il processo penale a carico dell&#8217;ex presidente del Brasile, Lula da Silva, alla persecuzione subita da Gesù Cristo. Così assicura un ex ministro cileno.</em></span></p>
<p><span style="color: #333399;"><em>Lula da Silva condannato a 12 anni per corruzione.</em></span></p>
<p><span style="color: #333399;"><em>Luiz Inácio Lula da Silva è tra i membri fondatori, e il rappresentante di punta, del Partito dei Lavoratori (PT) fondato in Brasile nel 1980. Il PT viene oggi collocato nella corrente del socialismo riformista. Dal 2003 al 2011 Lula è stato capo dello stato e del governo brasiliano ed è amico personale del Cardinale Claudio Hummes, a sua volta uno dei confidenti più vicini a Papa Francesco.</em></span></p>
<p><span style="color: #333399;"><em>Nel luglio del 2017 Lula è stato condannato a nove anni e mezzo di reclusione per corruzione e la sentenza confermata nel gennaio 2018 dalla corte d&#8217;appello, che ha elevato la pena a dodici anni. Dal 7 aprile è ristretto in carcere e da allora i suoi amici e simpatizzanti sono alla ricerca di soluzioni per farlo uscire.</em></span></p>
<p><span style="color: #333399;"><em>Il 2 agosto, Papa Francesco ha ricevuto in udienza tre rappresentanti della sinistra latino-americana che avevano chiesto un incontro con il Capo della Chiesa per rappresentare la situazione di Lula. Si tratta di Celso Amorim, ministro degli esteri brasiliano durante il governo Lula, Aberto Fernandez, capo di gabinetto di Cristina Fernandez Kirchner durante il suo mandato a capo del governo e dello stato argentino e Carlos Ominami, ex ministro cileno e senatore del Partito Socialista del Cile, il quale definisce se stesso &#8220;cittadino progressista“, &#8220;agnostico&#8221; e “shintoista”.</em></span></p>
<p><span style="color: #333399;"><em>Un&#8217;ora per gli esponenti politici della sinistra.</em></span></p>
<p><span style="color: #333399;"><em>Papa Francesco ha concesso loro un tempo straordinariamente lungo. Hanno trascorso insieme un&#8217;ora, durante la quale hanno denunciato la situazione latino-americana, dove si starebbe realizzando lentamente un colpo di stato, vale a dire una persecuzione per via giudiziaria degli amministratori appartenenti alla sinistra. Si tratterebbe perciò di un colpo di stato &#8220;in guanti bianchi&#8221;.</em></span></p>
<p><span style="color: #333399;"><em>Amorim, che fino al 2015 è stato ministro della difesa nel governo di Dilma Rousseff, succeduta alla carica al compagno di partito Lula, ha consegnato al Papa una copia dell&#8217;edizione italiana del libro dell&#8217;ex presidente &#8220;La Verdad Venceré“ (La verità vincerà). Secondo quanto dichiarato alla stampa da Amorim, Papa Francesco sta seguendo &#8220;con interesse e preoccupazione le sorti del presidente Lula&#8221;</em></span></p>
<p><span style="color: #333399;"><em>Lo scorso 17 maggio, nel corso della predica mattutina a Santa Marta, Francesco aveva preso posizione esprimendo le sue preoccupazioni per la &#8220;falsa unità&#8221; e il pericolo dei &#8220;colpi di stato&#8221;. Aveva parlato di &#8220;calunnia e diffamazione&#8221; per mezzo dell&#8217;apparato giudiziario per mezzo delle quali &#8220;si fa il colpo di stato&#8221;. Gli osservatori più attenti vi avevano scorto un&#8217;allusione a quanto accade in America Latina e alla condanna di Lula in Brasile.</em></span></p>
<p><span style="color: #333399;"><em>Papa Francesco: “Colpo di stato in guanti bianchi”</em></span></p>
<p><span style="color: #333399;"><em>Il 2 agosto l&#8217;agenzia di stampa argentina AFN citando quanto dichiarato da Alberto Fernandez, ha scritto: ”Papa Francesco si è mostrato preoccupato per quello che lui chiama colpo di stato in guanti bianchi (nos manifestó su preocupación por esto que él llama los golpes de guante blanco).&#8221; Secondo Fernandez, l&#8217;espressione “colpo di stato in guanti bianchi&#8221;, menzionata anche da Amorim, è di Papa Francesco.</em></span></p>
<p><span style="color: #333399;"><em>Il sostegno papale alla sinistra politica non manca a volte di risvolti in certa misura comici. Il 12 gennaio Lula era stato condannato alla pena di 12 anni di detenzione per corruzione e Papa Francesco si era detto preoccupato per la corruzione in America Latina. Con questo, però, il Capo della Chiesa non intendeva riferirsi alla corruzione di Lula, ma al fatto che la giustizia avesse condannato l&#8217;ex presidente corrotto.</em></span></p>
<p><span style="color: #333399;"><em>L&#8217;udienza papale è da mettersi in relazione agli sforzi del partito dei lavoratori di candidare l&#8217;ex presidente alle prossime elezioni parlamentari di ottobre, nonostante la condanna. Lo scopo (dei compagni di partito n.d.t.) è procurargli la protezione dell&#8217;immunità parlamentare e quindi liberarlo dalla detenzione. Presupposto fondamentale è che gli sia consentito di essere ammesso al voto. Un tentativo analogo era già stato tentato la primavera scorsa al voto per la nomina presidenziale, fermato però dalla corte suprema.</em></span></p>
<p><span style="color: #333399;"><em>La sinistra politica afferma che l&#8217;apertura di procedimenti penali nei confronti di rappresentanti politici di quell&#8217;area sia una forma occulta di lotta politica, diretta a danneggiare l&#8217;avversario.</em></span></p>
<p><span style="color: #333399;"><em>Saluti in prigione.</em></span></p>
<p><span style="color: #333399;"><em>Il 3 agosto, attraverso la pagina internet di Lula si fa sapere che Papa Francesco, sollecitato dai suoi ospiti a recapitare un &#8220;messaggio personale&#8221; all&#8217;ex presidente, avrebbe loro affidato le seguenti parole: “A Luiz Inacio Lula da Silva, con la mia Benedizione e la richiesta di pregare per me. Francesco”.</em></span></p>
<p><span style="color: #333399;"><em>Nell&#8217;edizione domenicale del quotidiano cileno La Tercera, è ospitato un articolo di Carlos Ominami, “Con il Papa a Santa Marta”. Vi si legge, secondo quanto riferisce l&#8217;ex ministro, che Papa Francesco avrebbe comparato la situazione di Lula da Silva a quella di Gesù Cristo. “In occasione di questo incontro a tre che abbiamo improvvisato (Argentina, Brasile e Cile), ho voluto precisare di essere li non solo in ragione dell&#8217;amicizia e stima che ci legano a Lula, ma anche in risposta al dovere di difendere la democrazia in Brasile e nell&#8217;intera regione, la cui conquista ci è costata molto. Ad essere sinceri, il Papa non è sembrato particolarmente sorpreso. Con mia grande sorpresa, invece, ci ha raccontato che si tratta di una storia molto antica, così antica che la si può trovare già nella Bibbia. In modi diversi è accaduto già a Gesù Cristo, San Giovanni e Susanna di Babilonia.&#8221;</em></span></p>
<p><span style="color: #333399;"><em>Continua Ominami: &#8220;Inoltre ha rammentato l&#8217;omelia del 17 maggio di quest&#8217;anno quando, con molta chiarezza, ha affermato che nella vita politica, quando si vuole realizzare un colpo di stato i media iniziano a parlare delle persone, delle guide del paese, che vengano infangate con la calunnia e la diffamazione (…) poi arriva la giustizia, li condanna e, alla fine, si fa il colpo di stato“.</em></span></p>
<p><span style="color: #333399;"><em>Davvero mai un Papa aveva preso la parti di una forza politica in modo così aperto e unilaterale. Fino a oggi, nelle udienze ufficiali la Santa Sede non si era mai espressa in questi termini.</em></span></p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="6354" data-permalink="http://www.marcotosatti.com/2018/07/29/dispacci-dalla-cina-la-persecuzione-dei-vescovi-non-allineati-una-nuova-rubrica-cina-da-leggere/san-pietro-180725/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?fit=1114%2C565" data-orig-size="1114,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san pietro 180725" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=250%2C127" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=700%2C355" class="alignnone size-medium wp-image-6354 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=250%2C0" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=250%2C127 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=768%2C390 768w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=700%2C355 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?resize=120%2C61 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/san-pietro-180725.png?w=1114 1114w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa” fino a quando non fu troppo molesto.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>LIBRI DI MARCO TOSAT</strong><strong>TI</strong></span></h2>
<h2 style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></h2>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" class="alignnone size-medium wp-image-5954 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=250%2C321 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899 700w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=120%2C154 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?w=709 709w" alt="" width="250" height="321" data-attachment-id="5954" data-permalink="http://www.marcotosatti.com/2018/06/13/fondatori-nel-mirino-sotto-attacco-di-voci-progressiste-degli-ordini-in-astinenza-da-vocazioni/portada/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?fit=709%2C911" data-orig-size="709,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=234%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/PORTADA.jpg?resize=700%2C899" /></p>
<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" style="text-align: center;" data-columns="4">
<div class="flex-viewport">
<figure class="woocommerce-product-gallery__wrapper">
<div class="woocommerce-product-gallery__image flex-active-slide" data-thumb="https://tienda.infovaticana.com/wp-content/uploads/2018/06/PORTADA-120x180.jpg"></div>
</figure>
</div>
</div>
<div class="summary entry-summary" style="text-align: center;">
<h1 class="product_title entry-title"><a href="https://tienda.infovaticana.com/?product=padre-pio-contra-satanas">Padre Pío contra Satanás</a></h1>
</div>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/?share=email" rel="noopener noreferrer" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6443" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6443" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6443" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6443" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/amorim/" rel="tag">amorim</a>, <a href="http://www.marcotosatti.com/tag/lula/" rel="tag">lula</a>, <a href="http://www.marcotosatti.com/tag/ominami/" rel="tag">ominami</a>, <a href="http://www.marcotosatti.com/tag/papa/" rel="tag">papa</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='6443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3648c6fdb" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_466() {
					var x = document.forms["php_subscriber-form_466"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_466";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_466()" class="php_subscriber-form" name="php_subscriber-form_466">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_466" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 13 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 6 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 15 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 577 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 23 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 7 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 24 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 15 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://it.jooble.org">
<img src="https://i1.wp.com/it.jooble.org/css/images/logos/jooble_135x110.png?w=900&#038;ssl=1" alt="Lavoro in Italia" data-recalc-dims="1"/>
</a></center>
<br/><br/><br/><br/></div></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/abate-faria/" class="tag-cloud-link tag-link-714 tag-link-position-1" style="font-size: 8.3589743589744pt;" aria-label="abate faria (10 elementi)">abate faria</a>
<a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 12.846153846154pt;" aria-label="aborto (34 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-4" style="font-size: 9.3461538461538pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 14.371794871795pt;" aria-label="amoris laetitia (50 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-6" style="font-size: 8.7179487179487pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 12.038461538462pt;" aria-label="bergoglio (27 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-8" style="font-size: 10.064102564103pt;" aria-label="bonino (16 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 12.128205128205pt;" aria-label="burke (28 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.692307692308pt;" aria-label="caffarra (19 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.871794871795pt;" aria-label="cardinali (20 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 9.3461538461538pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.6153846153846pt;" aria-label="cei (14 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 18.141025641026pt;" aria-label="chiesa (133 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-15" style="font-size: 10.692307692308pt;" aria-label="cina (19 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-16" style="font-size: 8.9871794871795pt;" aria-label="comunione divorziati risposati (12 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-17" style="font-size: 8.7179487179487pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 9.3461538461538pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 12.038461538462pt;" aria-label="dubia (27 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 11.858974358974pt;" aria-label="eucarestia (26 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8.3589743589744pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 10.512820512821pt;" aria-label="FATIMA (18 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 8.9871794871795pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 12.397435897436pt;" aria-label="galantino (30 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 9.6153846153846pt;" aria-label="gender (14 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 8.9871794871795pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 9.7948717948718pt;" aria-label="islam (15 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 9.3461538461538pt;" aria-label="lgbt (13 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/lutero/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 8.3589743589744pt;" aria-label="lutero (10 elementi)">lutero</a>
<a href="http://www.marcotosatti.com/tag/matrimonio/" class="tag-cloud-link tag-link-32 tag-link-position-30" style="font-size: 8pt;" aria-label="matrimonio (9 elementi)">matrimonio</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 11.230769230769pt;" aria-label="migranti (22 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8.7179487179487pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 8.3589743589744pt;" aria-label="müller (10 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.512820512821pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (362 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="pezzo grosso (32 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.6153846153846pt;" aria-label="roma (14 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 8.3589743589744pt;" aria-label="Sinodo (10 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="spadaro (17 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 8.7179487179487pt;" aria-label="trump (11 elementi)">trump</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 8.3589743589744pt;" aria-label="usa (10 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-42" style="font-size: 14.192307692308pt;" aria-label="vaticano (48 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 8.9871794871795pt;" aria-label="Vescovi (12 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 9.6153846153846pt;" aria-label="vigano (14 elementi)">vigano</a>
<a href="http://www.marcotosatti.com/tag/zen/" class="tag-cloud-link tag-link-601 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="zen (10 elementi)">zen</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2018/08/11/spadaro-salvini-la-chiesa-ha-dialogato-anche-con-attila-pero-f-c-e-osservatore-siti-non-sicuri/" title="SPADARO, SALVINI: LA CHIESA HA DIALOGATO ANCHE CON ATTILA. PERÒ! F. C. E OSSERVATORE &#8220;SITI NON SICURI&#8221;&#8230;:-)))">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3912" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-1/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?fit=600%2C334" data-orig-size="600,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-1" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=250%2C139" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-1.jpg?resize=600%2C334" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/08/11/spadaro-salvini-la-chiesa-ha-dialogato-anche-con-attila-pero-f-c-e-osservatore-siti-non-sicuri/" rel="bookmark" title="SPADARO, SALVINI: LA CHIESA HA DIALOGATO ANCHE CON ATTILA. PERÒ! F. C. E OSSERVATORE &#8220;SITI NON SICURI&#8221;&#8230;:-))) " >
            			<p><span>11 agosto 2018</span>SPADARO, SALVINI: LA CHIESA HA DIALOGATO ANCHE CON ATTILA. PERÒ! F. C. E OSSERVATORE &#8220;SITI NON SICURI&#8221;&#8230;:-)))</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/08/10/il-pontefice-regnante-ha-paura-dei-cardinali-riuniti-sembrerebbe-proprio-di-si/" title="IL PONTEFICE REGNANTE HA PAURA DEI CARDINALI RIUNITI? SEMBREREBBE PROPRIO DI SÌ&#8230;">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3913" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C138" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=600%2C330" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/08/10/il-pontefice-regnante-ha-paura-dei-cardinali-riuniti-sembrerebbe-proprio-di-si/" rel="bookmark" title="IL PONTEFICE REGNANTE HA PAURA DEI CARDINALI RIUNITI? SEMBREREBBE PROPRIO DI SÌ&#8230; " >
            			<p><span>10 agosto 2018</span>IL PONTEFICE REGNANTE HA PAURA DEI CARDINALI RIUNITI? SEMBREREBBE PROPRIO DI SÌ&#8230;</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/07/31/il-pontefice-felicemente-regnante-e-proprio-sfortunato-con-i-suoi-amici-e-sostenitori-qualche-esempio/" title="IL PONTEFICE FELICEMENTE REGNANTE È PROPRIO SFORTUNATO CON I SUOI AMICI  E SOSTENITORI. QUALCHE ESEMPIO.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6372" data-permalink="http://www.marcotosatti.com/2018/07/31/il-pontefice-felicemente-regnante-e-proprio-sfortunato-con-i-suoi-amici-e-sostenitori-qualche-esempio/papa-danneels-elezione/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?fit=810%2C500" data-orig-size="810,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Papa Danneels elezione" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=250%2C154" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/Papa-Danneels-elezione.jpg?resize=700%2C432" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/07/31/il-pontefice-felicemente-regnante-e-proprio-sfortunato-con-i-suoi-amici-e-sostenitori-qualche-esempio/" rel="bookmark" title="IL PONTEFICE FELICEMENTE REGNANTE È PROPRIO SFORTUNATO CON I SUOI AMICI  E SOSTENITORI. QUALCHE ESEMPIO. " >
            			<p><span>31 luglio 2018</span>IL PONTEFICE FELICEMENTE REGNANTE È PROPRIO SFORTUNATO CON I SUOI AMICI  E SOSTENITORI. QUALCHE ESEMPIO.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/07/30/padre-spadaro-cavalca-la-tesi-dellaggressione-razzista-a-daisy-ma-il-controllo-delle-notizie-ma-la-prudenza/" title="PADRE SPADARO CAVALCA LA TESI DELL&#8217;AGGRESSIONE RAZZISTA A DAISY. MA IL CONTROLLO DELLE NOTIZIE? MA LA PRUDENZA?">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="6377" data-permalink="http://www.marcotosatti.com/2018/07/30/padre-spadaro-cavalca-la-tesi-dellaggressione-razzista-a-daisy-ma-il-controllo-delle-notizie-ma-la-prudenza/spadaro-daisy/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?fit=720%2C1024" data-orig-size="720,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spadaro daisy" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=211%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/07/spadaro-daisy.png?resize=700%2C996" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/07/30/padre-spadaro-cavalca-la-tesi-dellaggressione-razzista-a-daisy-ma-il-controllo-delle-notizie-ma-la-prudenza/" rel="bookmark" title="PADRE SPADARO CAVALCA LA TESI DELL&#8217;AGGRESSIONE RAZZISTA A DAISY. MA IL CONTROLLO DELLE NOTIZIE? MA LA PRUDENZA? " >
            			<p><span>30 luglio 2018</span>PADRE SPADARO CAVALCA LA TESI DELL&#8217;AGGRESSIONE RAZZISTA A DAISY. MA IL CONTROLLO DELLE NOTIZIE? MA LA PRUDENZA?</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/07/30/chiesa-omoeresia-le-cifre-impressionanti-di-p-dariusz-oko-le-paure-dei-progressisti/" title="CHIESA, OMOERESIA. LE CIFRE (IMPRESSIONANTI) DI P. DARIUSZ OKO, LE PAURE DEI PROGRESSISTI.">
				<img src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="3913" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=250%2C138" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=600%2C330" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/07/30/chiesa-omoeresia-le-cifre-impressionanti-di-p-dariusz-oko-le-paure-dei-progressisti/" rel="bookmark" title="CHIESA, OMOERESIA. LE CIFRE (IMPRESSIONANTI) DI P. DARIUSZ OKO, LE PAURE DEI PROGRESSISTI. " >
            			<p><span></span>CHIESA, OMOERESIA. LE CIFRE (IMPRESSIONANTI) DI P. DARIUSZ OKO, LE PAURE DEI PROGRESSISTI.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/08\/12\/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna\/":6443};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/12/il-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.8' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"b93b87fb96","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F08%2F12%2Fil-papa-inacio-lula-perseguitato-come-giovanni-battista-gesu-cristo-e-la-casta-susanna%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'118770250',post:'6443',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '6443' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
