<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.3.7-1 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/css/bootstrap.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
		<meta charset="UTF-8">
		<title>  ABORTO: UN CONVEGNO IN OGNI DIOCESI, PER PRETI E SEMINARISTI. UNA LETTERA DI PRO VITA AI VESCOVI. : STILUM CURIAE</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> 
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Papi e Dintorni.  Marco Tosatti">
		
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9.6' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/style.css?ver=1.0' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/TosattiWeb/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.marcotosatti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"5880","token":"15340354d7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F06%2F07%2Faborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F06%2F07%2Faborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi%2F&#038;format=xml" />
<script type="text/javascript">

		fx = "fade";

		timeout = "3000";

		transitionspeed = "600";

		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ABORTO: UN CONVEGNO IN OGNI DIOCESI, PER PRETI E SEMINARISTI. UNA LETTERA DI PRO VITA AI VESCOVI." />
<meta property="og:url" content="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/" />
<meta property="og:description" content="Marco Tosatti ProVita Onlus, nel momento in cui cadono quarant&#8217;anni dall&#8217;approvazione della legge 194, ha scritto una lettera aperta ai vescovi itadan, chiedendo loro di promuovere in o…" />
<meta property="article:published_time" content="2018-06-07T05:50:14+00:00" />
<meta property="article:modified_time" content="2018-06-07T05:50:14+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="ABORTO: UN CONVEGNO IN OGNI DIOCESI, PER PRETI E SEMINARISTI. UNA LETTERA DI PRO VITA AI VESCOVI." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MarcoTosatti" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270" />
		<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.marcotosatti.com/wp-content/themes/TosattiWeb',
            tests: {}
        });
		jQuery.noConflict();

        </script>

	</head>
	<body class="post-template-default single single-post postid-5880 single-format-standard aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi">

		<!-- wrapper -->
		<div class="container-fluid">
			
		<div class='banColor'></div>
		<div class="container bgpics">
			<!-- header -->
			<header class="header clear container" role="banner">
				<div class="row">
					<!-- logo -->
					<div class="logo col-lg-9 col-md-6">
						<a href="http://www.marcotosatti.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logo.jpg" alt="Logo" class="logo-img">
						</a>
					</div>
					<!-- /logo -->
					<div class="col-lg-3 col-md-6">
						<div id='search-3'>
							<!-- search -->

<form class="search" method="get" action="http://www.marcotosatti.com" role="search">

	<input class="search-input" type="search" name="s" placeholder="Cerca...">

	<button class="search-submit" type="submit" role="button">
		<i class="fas fa-search"></i>
			</button>

</form>

<!-- /search -->

						</div>
					</div>
				</div>
					<!-- nav -->
					<nav class="nav" role="navigation">
						<div class="menu"></div>
					</nav>
					<!-- /nav -->

			</header>
			<!-- /header -->

	<main role="main" class='container'>
		<div class="row">
	<!-- section -->
	<section class='col-lg-9 col-md-8'>

			<!-- article -->
		<article id="post-5880" class="post-5880 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-67 tag-aborto tag-provita tag-vescovi">
	
			

			<!-- post title -->
			<h1>
				ABORTO: UN CONVEGNO IN OGNI DIOCESI, PER PRETI E SEMINARISTI. UNA LETTERA DI PRO VITA AI VESCOVI.			</h1>
			<!-- /post title -->

			<!-- post details -->
			<span class="datePost">7 giugno 2018</span>
			<span class="author">Pubblicato da <a href="http://www.marcotosatti.com/author/wp_7512482/" title="Articoli scritti da: wp_7512482" rel="author">wp_7512482</a></span>
			<span class="comments"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comments">15 Commenti</a></span>
			<!-- /post details -->
				
			<!-- post thumbnail -->
							<!--<a href="" title="">
									</a>-->
						<!-- /post thumbnail -->
--
			<h3><img data-attachment-id="535" data-permalink="http://www.marcotosatti.com/2016/11/24/utero-in-affitto-e-crimine-in-italia-ma-se-parli-contro-scatta-la-censura-lgbt-la-denuncia-di-pro-vita/provita/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?fit=319%2C158" data-orig-size="319,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="provita" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=250%2C124" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=319%2C158" class="alignnone size-medium wp-image-535 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=250%2C124 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=120%2C59 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?resize=300%2C149 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2016/11/provita.png?w=319 319w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></h3>
<h3 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h3>
<p><strong>ProVita Onlus, nel momento in cui cadono quarant&#8217;anni dall&#8217;approvazione della legge 194, ha scritto una lettera aperta ai vescovi itadan, chiedendo loro di promuovere in ogni diocesi un convegno sull&#8217;aborto e sulla salute delle madri, per fornire dati oggettivi, depurati da ogni valenza politica, che permettano di giudicare il fenomeno. E, soprattutto, di rimediare all&#8217;ignoranza che lo circonda, anche fra preti e seminaristi, e combattere la quantità di false notizie che in questi anni sono state diffuse sui grandi mezzi di comunicazione, senza che venissero verificate e controbattute adeguatamente. Ci sembra un&#8217;iniziativa intelligente; e nella speranza che i vescovi vincano quella che sembra un&#8217;acquiescenza passiva, e la clericale timidezza, la offriamo ai lettori di Stilum Curiae.</strong></p>
<p><span style="color: #000080;"><em>Roma, 6 giugno 2018</em></span></p>
<p><span style="color: #000080;"><em>Lettera aperta ai Pastori italiani di Santa Madre Chiesa</em></span></p>
<p><span style="color: #000080;"><em>Reverendissime Eccellenze,</em></span></p>
<p><span style="color: #000080;"><em>Vi scrivo a nome dell’associazione ProVita onlus, che non ha carattere ecclesiale e confessionale, ma che in questa circostanza chiede aiuto, sostegno e conforto alla Chiesa Cattolica Italiana.</em></span></p>
<p><span style="color: #000080;"><em>In questi quarant’anni, la propaganda abortista è riuscita a silenziare, annichilire, cancellare l’umanità del concepito: e se non si riflette su questo dato di fatto – oggettivo e inconfutabile – è ovvio che si trova modo e maniera per giustificare l’aborto – solo “in casi estremi”, magari&#8230;</em></span></p>
<p><span style="color: #000080;"><em>Ci sembra pressante il bisogno di una corretta informazione, non solo della gente comune, ma anche in ambito ecclesiale, tra i sacerdoti, i seminaristi e nelle congregazioni: perché non è possibile difendere i più deboli e indifesi, le prime e più numerose vittime della “cultura dello scarto”, cioè i bambini nel grembo, se non si riconosce la loro esistenza in vita fin dal concepimento.</em></span></p>
<p><span style="color: #000080;"><em>In secondo luogo, riteniamo di dover difendere non solo la vita del concepito, ma anche quella delle madri, perché a noi la salute delle donne sta davvero a cuore.  Anche a questo scopo, la retta informazione è necessaria, per smontare le fake news che in questi 40 anni ci hanno indottrinato al punto di darle per scontate.</em></span></p>
<p><span style="color: #000080;"><em>Chiediamo allora alle Vostre Eccellenze di promuovere in ogni Diocesi un convegno destinato ai seminaristi, ai sacerdoti e ai religiosi (oltre che ai fedeli interessati): ProVita si offre di porgere dati di fatto oggettivi &#8211; senza risvolti politici &#8211; affinché gli intervenuti possano maturare una coscienza critica in materia e operare un retto discernimento.</em></span></p>
<p><span style="color: #000080;"><em>Dai Vescovi e dai Parroci, la corretta informazione giungerà in modo capillare anche ai fedeli: solo così potremo rallentare &#8211; o fermare &#8211; l’impressionante strage di innocenti che si perpetra ormai da decenni &#8211; non solo con l’aborto chirurgico, ma anche con le pillole e molti tipi di anticoncezionali.</em></span></p>
<p><span style="color: #000080;"><em>Troppi cattolici sono poco informati: a suo tempo sono stati dei politici cattolici a consentire la legalizzazione dell’aborto in Italia; oggi lo stesso è accaduto in Irlanda.</em></span></p>
<p><span style="color: #000080;"><em>Noi fedeli, infatti, abbiamo bisogno di Pastori che ci guidino con voce chiara e braccio fermo per non essere irretiti e confusi dalle sirene della “cultura della morte” che oggi cantano forte, padrone come sono dei maggiori mezzi di informazione.</em></span></p>
<p><span style="color: #000080;"><em>Eppure, con l’uso della retta ragione &#8211; a prescindere anche dalla fede &#8211; tutti, anche gli agnostici, sono in grado di capire il male intrinseco che è sempre e comunque l’aborto. E ne abbiamo avuto prova recentemente: le coscienze si sono risvegliate in occasione delle campagne di informazione che abbiamo condotto su scala nazionale, grazie al contributo del volontariato prolife.</em></span></p>
<p><span style="color: #000080;"><em>Con l’aiuto di Santa Madre Chiesa &#8211; e della Providenza &#8211; l’effetto positivo di queste campagne potrà essere prolungato e amplificato e la cultura della morte sarà costretta a fare un passo indietro. E se avanza – invece – la cultura della vita, tutta la società ne avrà vantaggio non solo spirituale, ma anche economico e sociale.</em></span></p>
<p><span style="color: #000080;"><em>In attesa di una Vostra risposta, invoco la Vostra Paterna benedizione</em></span></p>
<p><span style="color: #000080;"><em>Francesca Romana Poleggi</em></span></p>
<p><span style="color: #000080;"><em>Direttore editoriale di Notizie ProVita</em></span></p>
<p><span style="color: #000080;"><em>Membro del direttivo di ProVita onlus</em></span></p>
<hr />
<hr />
<hr />
<p><img data-attachment-id="5874" data-permalink="http://www.marcotosatti.com/2018/06/06/dispacci-dalla-cina-appello-per-un-vescovo-in-rieducazione-nasce-un-nuovo-sito-bitter-winter/san-pietro-da-ponte-garib/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?fit=1836%2C1836" data-orig-size="1836,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="san pietro da ponte garib" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=250%2C250" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=700%2C700" class="alignnone size-medium wp-image-5874 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=250%2C0" alt="" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=250%2C250 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=150%2C150 150w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=768%2C768 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=700%2C700 700w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=120%2C120 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?resize=60%2C60 60w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/san-pietro-da-ponte-garib.jpg?w=1800 1800w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></p>
<hr />
<hr />
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></h4>
<h4 style="text-align: center;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<hr />
<hr />
<hr />
<h2 style="text-align: center;"><span style="color: #ff0000;"><strong>LIBRI DI MARCO TOSATTI SU AMAZON</strong></span></h2>
<p style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></p>
<hr />
<hr />
<p style="text-align: center;"><img data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" class="alignnone size-medium wp-image-5656 aligncenter" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=250%2C399 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=768%2C1226 768w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=700%2C1117 700w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=120%2C191 120w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?w=1410 1410w" alt="" width="250" height="399" data-attachment-id="5656" data-permalink="http://www.marcotosatti.com/2018/05/20/uno-stilum-nella-carne-un-anno-di-chiesa-visto-con-lama-e-punta-da-stilum-curiae-in-forma-di-libro/uno-stilum-nella-carne-cover-4/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uno stilum nella carne cover-4" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Uno-stilum-nella-carne-cover-4.jpg?resize=642%2C1024" /></p>
<p style="text-align: center;"><a href="https://www.amazon.it/Libri-Marco-Tosatti/s?ie=UTF8&amp;page=1&amp;rh=n%3A411663031%2Cp_27%3AMarco%20Tosatti"><strong>UNO STILUM NELLA CARNE. 2017: DIARIO IMPIETOSO DI UNA CHIESA IN USCITA (E CADUTA) LIBERA</strong></a></p>
<p style="text-align: center;"><img data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5416 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5416" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/fatima-3/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fatima" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Fatima.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" class="alignnone size-full wp-image-5415 aligncenter" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=900" sizes="(max-width: 218px) 100vw, 218px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?w=218 218w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=120%2C120 120w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=60%2C60 60w" alt="" width="218" height="218" data-attachment-id="5415" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/santiindemoniati-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?fit=218%2C218" data-orig-size="218,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SantiIndemoniati" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/SantiIndemoniati.jpg?resize=218%2C218" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></em></strong></h4>
<p style="text-align: center;"><img data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" class="alignnone size-medium wp-image-5417 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C0" sizes="(max-width: 250px) 100vw, 250px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=250%2C375 250w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=120%2C180 120w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?w=333 333w" alt="" width="250" height="375" data-attachment-id="5417" data-permalink="http://www.marcotosatti.com/2018/04/28/vi-giornata-della-buona-stampa-cattolica-a-pavia/padre-pio-satana/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padre Pio Satana" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/Padre-Pio-Satana.jpg?resize=333%2C499" /></p>
<h4 style="text-align: center;"><strong><em><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></em></strong></h4>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5880" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5880" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5880" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5880" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			Tag: <a href="http://www.marcotosatti.com/tag/194/" rel="tag">194</a>, <a href="http://www.marcotosatti.com/tag/aborto/" rel="tag">aborto</a>, <a href="http://www.marcotosatti.com/tag/provita/" rel="tag">ProVita</a>, <a href="http://www.marcotosatti.com/tag/vescovi/" rel="tag">Vescovi</a><br>
			<p>Categoria: <a href="http://www.marcotosatti.com/category/uncategorized/" rel="tag">Generale</a></p>

			<p>Questo articolo è stato scritto da wp_7512482</p>

			
			<div id="comments">
	
			<h3 id="comments-title">
                15 commenti			</h3>

			<ul class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-47854">
				<div id="div-comment-47854" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lucy</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47854">
			7 giugno 2018 alle 8:41 pm</a>		</div>

		<p>@ Anna<br />
Hai ragione .La chiesa è troppo impegnata a parlare di flat-tax ( da bocciare), di ecocatastrofismo (da assecondare) , di immigrazione ( da incentivare) perchè si possa pensare dia il suo aiuto forte, pubblico , motivato su questioni etiche in primis l&#8217;aborto .Conservo religiosamente un video di Papa Wojtyla sull&#8217;aborto : parole di umanità e verità toccanti , capaci di cambiare i cuori.<br />
Poi arrivò il tempo dei temi etici &#8220;divisivi &#8221; e da cui non bisogna lasciarsi ossessionare.<br />
Che il tempo fosse cambiato lo avvertii concretamente circa tre anni e mezzo fa quando un insegnante di religione di un istituto superiore a Milano fu sospeso dall&#8217;insegnamento dal preside perchè aveva proiettato in classe ad alunne di terza liceo( 16/17 anni )il film del 1984 &#8220;The silent scream &#8211; L &#8216;urlo silenzioso &#8221; che avrebbe turbato le ragazze.<br />
Fin qui siamo ai ragionamenti della società (in)civile  che pretende di uccidere ma non sopporta che si mostri cos&#8217;è un&#8217;uccisione.<br />
Ci dicemmo : ma la Chiesa almeno difenderà questo insegnante , forse che in Curia a Milano ignorano che l&#8217;aborto è entrato nella mentalità corrente diventando moralmente indifferente e che quindi bisogna lottare contro questa mentalità?<br />
In Curia non ignoravano nulla ma decisero che difendere la Verità è troppo pesante e poi c&#8217;è il rischio di diventare impopolari e bersaglio dei media .Così ecco l&#8217;intervento da conigli per cui il Servizio di insegnamento della religione cattolica avviò la procedura di revoca dell&#8217;idoneità all&#8217;insegnamento della religione cattolica del prof.G.N. Ora Scola non c&#8217;è più ma penso che il suo successore avrebbe fatto lo stesso.Non ce ne facciamo nulla di pastori così.Preghiamo perchè il Signore risvegli nei sacerdoti , vescovi , cardinali , quel coraggio della Fede che ormai sembra un ricordo del tempo che fu.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47854#respond' onclick='return addComment.moveForm( "div-comment-47854", "47854", "respond", "5880" )' aria-label='Rispondi a Lucy'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-47850">
				<div id="div-comment-47850" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">malibu stacy</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47850">
			7 giugno 2018 alle 6:49 pm</a>		</div>

		<p>pro vota sogna, un convegno contro l&#8217;aborto in ogni diocesi?<br />
e qual&#8217;è il vescovo che vuole finire sulla lista nera di papa ciccio e venir attenzionato da andreonzo leccalecca piegakukkiai su north korea insider?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47850#respond' onclick='return addComment.moveForm( "div-comment-47850", "47850", "respond", "5880" )' aria-label='Rispondi a malibu stacy'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-47848">
				<div id="div-comment-47848" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">virro</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47848">
			7 giugno 2018 alle 5:27 pm</a>		</div>

		<p>A P P E L L O</p>
<p>Un vecchio detto dice:  l&#8217;unione fa la forza.</p>
<p>Il Movimento per la Vita in questi 40 anni, ha molto lavorato:   Diocesi, scuole, concorso scolastico, parlamento europeo, manifestazioni pubbliche, ordine dei medici, delle ostetriche, consultori sanitari e familiari,  sindaci,  stampa&#8230;. senza dimenticare i Centri di Aiuto alla  Vita, e/o case di accoglienza&#8230;.<br />
Quanti bambini sono stati salvati?  tanti!<br />
Certamente non tanti quanto sono stati gli abortiti.<br />
Ma con il numero dei salvati dall&#8217;IVG, certo è che è stata rifondata un&#8217;altra città con un suo sindaco.<br />
In 40 anni &#8211; con tutti i contrasti politici e altro &#8211; è possibile commettere delle omissioni, ma non per questo è da non considerare la storia vissuta.<br />
Sarebbe bello superare gli ostacoli del momento e cominciare a conoscersi profondamente per meglio lavorare, poiché lo scopo comune è quello di combattere l&#8217;aborto.<br />
Il Signore vi benedica</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47848#respond' onclick='return addComment.moveForm( "div-comment-47848", "47848", "respond", "5880" )' aria-label='Rispondi a virro'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-47846">
				<div id="div-comment-47846" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ángel Manuel González Fernández</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47846">
			7 giugno 2018 alle 4:44 pm</a>		</div>

		<p>Stimato Direttore:<br />
È curioso il comprovare che la gente di buona volontà non è capace di vedere &#8220;i segni dei tempi&#8221; &#8220;degli Ultimi Tempi.&#8221;<br />
In primo, il l&#8217;assassinio annuale di 40 a 60 milioni di non nati come &#8220;un bene e un diritto&#8221; e Apocalisse 6:10-11.<br />
<a href="http://www.worldometers.info/abortions/" rel="nofollow">http://www.worldometers.info/abortions/</a><br />
Il secondo, la profetizzata &#8220;apostasia&#8221; Luca18:8. 2Tessalonicesi 2:1-12. 1Tmoteo 4:1; ma come è una &#8220;apostasia silenziosa&#8221;&#8230;<br />
Il terzo, il volere confondere Francesco come un cattivo Papa o un Papa dittatore, invece del profetizzato &#8220;Pastore stolto e Falso profeta&#8221; Zaccaria 11: 15-17 e Apocalisse 13:11. 16:13. 19:20.  20:10 .<br />
Il quarto e ultimo segno è l&#8217;Anticristo, l&#8217;Infedele, il Seduttore che ancora non è conosciuto perché Satana non gli ha dato tutto suo Potere.<br />
Saluti.<br />
Estimado Director:<br />
Resulta curioso el comprobar que la gente de buena voluntad no es capaz de ver &#8220;los signos de los tiempos&#8221; de los Últimos Tiempos&#8221;.<br />
El primero, el asesinato anual entre 40 a 60 millones de no nacidos como &#8220;un bien y un derecho&#8221; y Apocalipsis 6:10-11.<br />
<a href="http://www.worldometers.info/abortions/" rel="nofollow">http://www.worldometers.info/abortions/</a><br />
El segundo, la profetizada &#8220;apostasía&#8221; Lucas 18:8.  2Tesalonicenses 2:1-12.  1Tmoteoi 4:1; pero como es una &#8220;apostasía silenciosa&#8221;&#8230;<br />
El tercero, el querer confundir a Francisco como un mal Papa o un Papa dictador, en lugar del profetizado &#8220;Pastor necio y Falso profeta&#8221; Zacarías 11:15-17 y Apocalipsis 13:11. 16:13. 19:20.  20:10 .<br />
El cuarto y último signo es el Anticristo, el Impío, el Seductor, que todavía no es conocido porque Satanás no le ha dado todo su Poder.<br />
Saludos.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47846#respond' onclick='return addComment.moveForm( "div-comment-47846", "47846", "respond", "5880" )' aria-label='Rispondi a Ángel Manuel González Fernández'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-47845">
				<div id="div-comment-47845" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47845">
			7 giugno 2018 alle 4:27 pm</a>		</div>

		<p>Sono fuori tema ma fino ad un certo punto&#8230;..Cercano di fare fuori la vita prima che nasca,  ma anche dopo ed è tutto legale. Con la cannabis legale anche se in modica quantità.  Questo grazie alla sinistra,  come al solito&#8230;&#8230;</p>
<p>Roma, manifesti choc contro negozi che vendono prodotti alla marijuana<br />
<a href="http://www.ilgiornale.it/news/cronache/roma-manifesti-choc-contro-negozi-che-vendono-prodotti-1537882.html" rel="nofollow">http://www.ilgiornale.it/news/cronache/roma-manifesti-choc-contro-negozi-che-vendono-prodotti-1537882.html</a></p>
<p>P.S. choccanti sono i negozi di cannabis legali e la legalizzazione della cannabis anche se in modica quantità non i manifesti che denunciano il male. Ho visto uno di questi negozi a Roma,  in una via molto commerciale semicentrale della città.  Non ci potevo credere. Il piano per distruggerci è molto vasto&#8230;..a quanto pare&#8230;..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47845#respond' onclick='return addComment.moveForm( "div-comment-47845", "47845", "respond", "5880" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-47847">
				<div id="div-comment-47847" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicola</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47847">
			7 giugno 2018 alle 4:55 pm</a>		</div>

		<p>Cannabis legale, è davvero permessa la vendita in tabaccheria? &#8211; Wired<br />
<a href="https://www.wired.it/scienza/medicina/2018/03/16/cannabis-legale-tabaccheria/" rel="nofollow">https://www.wired.it/scienza/medicina/2018/03/16/cannabis-legale-tabaccheria/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47847#respond' onclick='return addComment.moveForm( "div-comment-47847", "47847", "respond", "5880" )' aria-label='Rispondi a Nicola'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-47843">
				<div id="div-comment-47843" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Adriana</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47843">
			7 giugno 2018 alle 3:06 pm</a>		</div>

		<p>Certo che .ReverendissimE EccellenzE piacerebbe molto alla Boldrini&#8230;( lo so&#8230;,lo so a causa di regole grammaticali ecc.eccc).Ma -visti i tempi- anche Charamsa sarebbe contento !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47843#respond' onclick='return addComment.moveForm( "div-comment-47843", "47843", "respond", "5880" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-47842">
				<div id="div-comment-47842" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anna</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47842">
			7 giugno 2018 alle 12:10 pm</a>		</div>

		<p>Bella iniziativa,  ma in una chiesa ormai quasi del tutto intossicata dal fumo di satana che ha pervaso molte stanze , credo che l&#8217;adesione sarà molto bassa o nulla. Ora il problema dei problemi è l&#8217;accoglienza degli immigrati e la difesa dell&#8217;ambiente , tutto il resto sembra non esistere.  Felice se sbaglio previsione.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47842#respond' onclick='return addComment.moveForm( "div-comment-47842", "47842", "respond", "5880" )' aria-label='Rispondi a Anna'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-47839">
				<div id="div-comment-47839" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">rita</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47839">
			7 giugno 2018 alle 11:21 am</a>		</div>

		<p>Io non dovevo nascere. Mia madre aveva deciso così. Motivo? Aveva già altri 4 figli e lei non era più giovane.<br />
Vedete quanto è facile che il MALIGNO, colui che AMA LA MORTE, si insinui in una mente, quella di mia madre, pur essendo una persona semplice ma con una FEDE TIEPIDINA. Mia madre ha finito i suoi anni sulla sedia a rotelle e molto sofferente. E&#8217; morta tra le mie braccia dopo averla curata con amore.<br />
Io non so cosa significhi la malattia. Nulla. Neppure un mal di testa.<br />
A NESSUNO CAPITI DI SFIDARE DIO!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47839#respond' onclick='return addComment.moveForm( "div-comment-47839", "47839", "respond", "5880" )' aria-label='Rispondi a rita'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-47838">
				<div id="div-comment-47838" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">VITMARR</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47838">
			7 giugno 2018 alle 9:11 am</a>		</div>

		<p>Credo possano interessare questi dati sui medici obiettori :<br />
<a href="http://www.repubblica.it/cronaca/2016/10/20/news/medici_obiettori_ecco_i_dati_regione_per_regione-150182589/?refresh_ce" rel="nofollow">http://www.repubblica.it/cronaca/2016/10/20/news/medici_obiettori_ecco_i_dati_regione_per_regione-150182589/?refresh_ce</a><br />
 essi sono in aumento , ma si può fare di più  specie nel Nord . La Bonino è furiosa .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47838#respond' onclick='return addComment.moveForm( "div-comment-47838", "47838", "respond", "5880" )' aria-label='Rispondi a VITMARR'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-47840">
				<div id="div-comment-47840" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">grog</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47840">
			7 giugno 2018 alle 11:25 am</a>		</div>

		<p>Se miss pompa-di-bicicletta-al-soldo-di-Soros é furiosa vuol dire che le cose vanno bene</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47840#respond' onclick='return addComment.moveForm( "div-comment-47840", "47840", "respond", "5880" )' aria-label='Rispondi a grog'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-47837">
				<div id="div-comment-47837" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Daniela</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47837">
			7 giugno 2018 alle 8:34 am</a>		</div>

		<p>Grazie per aver dato spazio alla lettera di Provita.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47837#respond' onclick='return addComment.moveForm( "div-comment-47837", "47837", "respond", "5880" )' aria-label='Rispondi a Daniela'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-47832">
				<div id="div-comment-47832" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Patrizia</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47832">
			7 giugno 2018 alle 6:26 am</a>		</div>

		<p>Chissà quanti aderiranno?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47832#respond' onclick='return addComment.moveForm( "div-comment-47832", "47832", "respond", "5880" )' aria-label='Rispondi a Patrizia'>Rispondi</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-47852">
				<div id="div-comment-47852" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Januensis</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47852">
			7 giugno 2018 alle 7:28 pm</a>		</div>

		<p>non aderiranno di certo i neo-genitori di Sarzana che hanno visto il loro figlio iscritto all&#8217;anagrafe come figlio di due padri.<br />
Tutti felici . i due neo-genitori, il sindaco di sarzana, l&#8217;annunciatore di RAI 3 che ha dato la lieta notizia al tG regionale delle 7,30 di stasera.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47852#respond' onclick='return addComment.moveForm( "div-comment-47852", "47852", "respond", "5880" )' aria-label='Rispondi a Januensis'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-47831">
				<div id="div-comment-47831" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://nonsolocampagna.wordpress.com' rel='external nofollow' class='url'>nonsolocampagna</a></cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/#comment-47831">
			7 giugno 2018 alle 6:06 am</a>		</div>

		<p>Vana speranza. A mala pena nella Giornata per la Vita che è appaltata alle associazioni pro life. Poi silenzio. Anche i giovani che frequentano ancora le parrocchie non hanno informazioni corrette, anzi sono i più &#8220;illuminati&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/?replytocom=47831#respond' onclick='return addComment.moveForm( "div-comment-47831", "47831", "respond", "5880" )' aria-label='Rispondi a nonsolocampagna'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ul>

	



	<div id="respond">
	
		<!-- START TITLE LEAVE A REPLY -->
		<h2 id="leave-reply">Lascia un commento</h2>
		<!-- END TITLE LEAVE A REPLY -->
        
				
		<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentCustomform" class='Mgt'>
		
					
			
			
							
						<p>
							<label for="author">Nome  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="author" id="author" value="" tabindex="2" />
						</p>
					
						<p>
							<label for="email">Mail  (richiesto)</label>
						</p>
				
						<p>
							<input type="text" name="email" id="email" value="" tabindex="3" />
						</p>
					

			
			<p class="comt">
				<label for="comment">Commento</label>
			</p>
				<textarea name="comment" id="comment" cols="50" rows="10" tabindex="1"></textarea>
			<p>

				<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
				<input type='hidden' name='comment_post_ID' value='5880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebc3f528f4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>		</form>
			</div><!-- #respond -->
			

</div><!-- #comments -->

		</article>
		<!-- /article -->
	
	
	</section>
	
<!-- sidebar -->
<aside class="sidebar col-lg-3 col-md-4" role="complementary">

	
	<div class="sidebar-widget">
		<div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img src='https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/big_marco.png?w=900' class='bioFoto' alt='Marco Tosatti' data-recalc-dims="1">
<div class='bios'>
	<h4>
		Marco Tosatti
	</h4> 
	<p>
Sono nato a Genova; ho vissuto a Torino, Genova e – ormai da molti anni – a Roma. Ho sempre voluto fare il giornalista, mi hanno convinto sin da piccolo che si trattasse di una professione nobile e importante.  Ho “coperto” molti campi: cronaca, sindacale, parlamentare, educazione e scuola, diplomazia. Dal 1981 mi occupo in maniera continuativa di religione, e vivendo a Roma, in Italia, e in Occidente soprattutto di Vaticano.
	</p>
</div></div></div><div id="nls_form_widget-3" class="widget_nls_form_widget"><h3>Iscriviti alla newsletter</h3><div id="nls_form_widget_select_template2" class="nls_form_widget_select_template2">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.marcotosatti.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-2.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open Sans">
<style>
.newsletter-api-form-theme2{
	border: solid 2px  #FFFFFF!important;
	padding: 10px;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons {
	background-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 .btn {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .btn:hover {
	background-color: #FFFFFF!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control {
	border-color: #FFFFFF!important;
}
.newsletter-api-form-theme2 footer {
	border-color: #eb5054!important;
	color: #fff;
}
.newsletter-api-form-theme2 .form-control::-webkit-input-placeholder{
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-ms-input-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control:-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .form-control::-moz-placeholder {
  font-family: Open Sans!important;
}
.newsletter-api-form-theme2 .btn {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .form-control {
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .newsletter_form2_social-icons .newsletter_form2_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme2 input[type='text'],.newsletter-api-form-theme2 input[type='email']{
	font-family : Open Sans!important;
}
.newsletter-api-form-theme2 .btn:hover { 
background-color:#269C93!important;
color:#333333!important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-heading{
	font-family : Open Sans!important;
	font-size:15px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-sub_heading{
	font-family : Open Sans!important;
	font-size:18px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-description{
	font-family : Open Sans!important;
	font-size:0px;
	color: #555 !important;
}
.newsletter-api-form-theme2 .newsletter_form2_section-icon .newsletter_form2_icon{
	font-size:0px ;
	color: #555;
}
</style>	
<div id="newsletter_form2" class="newsletter-api-form-theme2">
<div class="newsletter_form2_com_news">	
	<section class="row space newsletter_form2_c_get">
			<h2 class="newsletter_form2_section-heading wow flipInX"></h2>			
						<span class="newsletter_form2_section-icon wow rubberBand">..........   <span class="fa fa-envelope-o newsletter_form2_icon"></span>   ..........</span>
						<h3 class="newsletter_form2_section-sub_heading" data-sr="enter top">Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere via e-mail le notifiche di nuovi post.</h3>
			<p class="newsletter_form2_section-description">
			GET MONTHLY NEWSLETTER	</section>
	<section class="row space newsletter_form2_c_get_detail">
					
						<script>
				function validateForm22_697() {
					var x = document.forms["php_subscriber-form_697"]["subscribe_email"].value;
					var atpos = x.indexOf("@");
					var dotpos = x.lastIndexOf(".");
					var error_msg = ".sub1_error_msg_697";
					if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
						jQuery(error_msg).show();
						jQuery(error_msg).fadeOut(3000);
						return false;
					}
				}
			</script>
		<div id="error_email2" class="validation_error error_email"></div>			
			<form method="post" action="" onsubmit="return validateForm22_697()" class="php_subscriber-form" name="php_subscriber-form_697">
				<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">					
										<div class="col-md-12 form-group">
						<input type="email" name="subscribe_email" id="edmm-sub-email2" class="form-control wow slideInUp subscribe-input-layout1 s2email" placeholder="Inserisci la tua e-mail">
						<span class="sub1_error_msg_697" style="display:none; color:red;"><span style="color:red; font-size: 14px;"></br>*</span>Invalid email address.</span>
					</div>
					<div class="col-md-12">					
						<button name="php_submit_subscriber" class="btn wow slideInUp subscriber_submit sub-submit" type="submit">Iscriviti</button>
					</div>	
				</div>
			</form>
			<div class="newsletter_form2_subscribe-message2">	
							
		</div>   
			<script>
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').show();
			jQuery('.newsletter_form2_subscribe-message2 .main_div').fadeOut(4000);
			jQuery('.newsletter_form2_subscribe-message2 .subscribe-messages').fadeOut(3000);
			</script>
			
	</section>
</div>
	<!-- Footer -->
	<footer>
		<div class="col-md-12 col-sm-12 newsletter_form2_footer_social">
								<ul class="newsletter_form2_social animated fadeInDownBig">
													<li class="newsletter_form2_social facebook"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-facebook newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social google-plus"><a target="" href="# #"><i style="color:#c92228!important;"  class="fa fa-google-plus newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social linkedin"><a target="" href="# #"><i style="color:#3b5998!important;"  class="fa fa-linkedin newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social twitter"><a target="" href="# #"><i style="color:#00aced!important;"  class="fa fa-twitter newsletter_form2_icon"></i></a></li>
															<li class="newsletter_form2_social instagram"><a target="" href="# #"><i style="color:#3f729b!important;"  class="fa fa-instagram newsletter_form2_icon"></i></a></li>
													</ul>
						</div>
	</footer>
	<!-- Fooetr -->
</div></div></div><div id="categories-2" class="widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a> <span class="post_count"> 9 </span>
</li>
	<li class="cat-item cat-item-1175"><a href="http://www.marcotosatti.com/category/alfie-evans/" >Alfie Evans</a> <span class="post_count"> 22 </span>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1161"><a href="http://www.marcotosatti.com/category/dispacci-dalla-cina/" >Dispacci dalla Cina</a> <span class="post_count"> 8 </span>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Generale</a> <span class="post_count"> 544 </span>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a> <span class="post_count"> 14 </span>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a> <span class="post_count"> 5 </span>
</li>
	<li class="cat-item cat-item-1171"><a href="http://www.marcotosatti.com/category/storia/" >Storia</a> <span class="post_count"> 14 </span>
</li>
	<li class="cat-item cat-item-1129"><a href="http://www.marcotosatti.com/category/suor-gertrude/" >Suor Gertrude</a> <span class="post_count"> 1 </span>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a> <span class="post_count"> 8 </span>
</li>
		</ul>
</div>
<div id="wpp-3" class="popular-posts">
<h3>Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5842-featured-75x75.jpg" width="75" height="75" alt="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/05/bestiario-clericale-perche-bergoglio-non-sara-chiamato-mahatma-teologo-furioso-altre-amenita/" title="BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ." class="wpp-post-title" target="_self">BESTIARIO CLERICALE. PERCHÉ BERGOGLIO NON SARÀ CHIAMATO MAHATMA. TEOLOGO FURIOSO, ALTRE AMENITÀ.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 5 giugno 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5744-featured-75x75.jpg" width="75" height="75" alt="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/27/super-ex-salvini-fa-bene-a-opporsi-ai-diktat-tedeschi-lo-facesse-anche-bergoglio/" title="SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;" class="wpp-post-title" target="_self">SUPER EX: SALVINI FA BENE A OPPORSI AI DIKTAT TEDESCHI. LO FACESSE ANCHE BERGOGLIO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5666-featured-75x75.png" width="75" height="75" alt="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/05/21/papa-francesco-al-bergamo-pride-mi-raccomando-niente-preghiere-di-riparazione-lo-vuole-la-curia/" title="PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA." class="wpp-post-title" target="_self">PAPA FRANCESCO AL BERGAMO PRIDE. MI RACCOMANDO, NIENTE PREGHIERE DI RIPARAZIONE. LO VUOLE LA CURIA.</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 maggio 2018</span></span>
</li>
<li>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" target="_self"><img src="http://www.marcotosatti.com/wp-content/uploads/wordpress-popular-posts/5833-featured-75x75.jpg" width="75" height="75" alt="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.marcotosatti.com/2018/06/04/pezzo-grosso-qualcosa-sta-cambiando-in-europa-e-nel-mondo-e-in-vaticano-e-nella-chiesa-vediamo/" title="PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;" class="wpp-post-title" target="_self">PEZZO GROSSO: QUALCOSA STA CAMBIANDO, IN EUROPA E NEL MONDO. E IN VATICANO? E NELLA CHIESA? VEDIAMO&#8230;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 4 giugno 2018</span></span>
</li>
</ul>

</div>
<div id="media_image-3" class="widget_media_image"><img width="250" height="209" src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" class="image wp-image-5330  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=120%2C100 120w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="5330" data-permalink="http://www.marcotosatti.com/ban300x251-250x209/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?fit=250%2C209" data-orig-size="250,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ban300x251-250&#215;209" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/04/ban300x251-250x209.png?resize=250%2C209" /></div><div id="facebook-likebox-3" class="widget_facebook_likebox"><h3><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/tosattimarco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tosattimarco/"><a href="https://www.facebook.com/tosattimarco/">Seguimi su Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget_twitter_timeline"><h3>Seguimi su Twitter</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/marcotosatti" href="https://twitter.com/marcotosatti">I miei Cinguettii</a></div><div id="tag_cloud-3" class="widget_tag_cloud"><h3>Tag</h3><div class="tagcloud"><a href="http://www.marcotosatti.com/tag/aborto/" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12.849673202614pt;" aria-label="aborto (33 elementi)">aborto</a>
<a href="http://www.marcotosatti.com/tag/alfie/" class="tag-cloud-link tag-link-1079 tag-link-position-2" style="font-size: 10.37908496732pt;" aria-label="alfie (17 elementi)">alfie</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetita/" class="tag-cloud-link tag-link-261 tag-link-position-3" style="font-size: 9.3725490196078pt;" aria-label="amoris laetita (13 elementi)">amoris laetita</a>
<a href="http://www.marcotosatti.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 14.313725490196pt;" aria-label="amoris laetitia (48 elementi)">amoris laetitia</a>
<a href="http://www.marcotosatti.com/tag/benedetto-xvi/" class="tag-cloud-link tag-link-142 tag-link-position-5" style="font-size: 8.7320261437908pt;" aria-label="benedetto XVI (11 elementi)">benedetto XVI</a>
<a href="http://www.marcotosatti.com/tag/bergoglio/" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 11.294117647059pt;" aria-label="bergoglio (22 elementi)">bergoglio</a>
<a href="http://www.marcotosatti.com/tag/bonino/" class="tag-cloud-link tag-link-741 tag-link-position-7" style="font-size: 9.6470588235294pt;" aria-label="bonino (14 elementi)">bonino</a>
<a href="http://www.marcotosatti.com/tag/brandmuller/" class="tag-cloud-link tag-link-264 tag-link-position-8" style="font-size: 8pt;" aria-label="brandmuller (9 elementi)">brandmuller</a>
<a href="http://www.marcotosatti.com/tag/burke/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 12.209150326797pt;" aria-label="burke (28 elementi)">burke</a>
<a href="http://www.marcotosatti.com/tag/caffarra/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.562091503268pt;" aria-label="caffarra (18 elementi)">caffarra</a>
<a href="http://www.marcotosatti.com/tag/cardinali/" class="tag-cloud-link tag-link-100 tag-link-position-11" style="font-size: 10.745098039216pt;" aria-label="cardinali (19 elementi)">cardinali</a>
<a href="http://www.marcotosatti.com/tag/cattolici/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 9.3725490196078pt;" aria-label="cattolici (13 elementi)">cattolici</a>
<a href="http://www.marcotosatti.com/tag/cei/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 9.6470588235294pt;" aria-label="cei (14 elementi)">cei</a>
<a href="http://www.marcotosatti.com/tag/chiesa/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 17.699346405229pt;" aria-label="chiesa (113 elementi)">chiesa</a>
<a href="http://www.marcotosatti.com/tag/cina/" class="tag-cloud-link tag-link-517 tag-link-position-15" style="font-size: 10.104575163399pt;" aria-label="cina (16 elementi)">cina</a>
<a href="http://www.marcotosatti.com/tag/comunione-divorziati-risposati/" class="tag-cloud-link tag-link-351 tag-link-position-16" style="font-size: 8.7320261437908pt;" aria-label="comunione divorziati risposati (11 elementi)">comunione divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/convegno/" class="tag-cloud-link tag-link-565 tag-link-position-17" style="font-size: 8.7320261437908pt;" aria-label="CONVEGNO (11 elementi)">CONVEGNO</a>
<a href="http://www.marcotosatti.com/tag/divorziati-risposati/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 9.3725490196078pt;" aria-label="divorziati risposati (13 elementi)">divorziati risposati</a>
<a href="http://www.marcotosatti.com/tag/dubia/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 11.751633986928pt;" aria-label="dubia (25 elementi)">dubia</a>
<a href="http://www.marcotosatti.com/tag/eucarestia/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 11.751633986928pt;" aria-label="eucarestia (25 elementi)">eucarestia</a>
<a href="http://www.marcotosatti.com/tag/famiglia/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8.3660130718954pt;" aria-label="famiglia (10 elementi)">famiglia</a>
<a href="http://www.marcotosatti.com/tag/fatima/" class="tag-cloud-link tag-link-445 tag-link-position-22" style="font-size: 10.37908496732pt;" aria-label="FATIMA (17 elementi)">FATIMA</a>
<a href="http://www.marcotosatti.com/tag/fede/" class="tag-cloud-link tag-link-276 tag-link-position-23" style="font-size: 9.0065359477124pt;" aria-label="fede (12 elementi)">fede</a>
<a href="http://www.marcotosatti.com/tag/galantino/" class="tag-cloud-link tag-link-7 tag-link-position-24" style="font-size: 11.751633986928pt;" aria-label="galantino (25 elementi)">galantino</a>
<a href="http://www.marcotosatti.com/tag/gender/" class="tag-cloud-link tag-link-31 tag-link-position-25" style="font-size: 9.6470588235294pt;" aria-label="gender (14 elementi)">gender</a>
<a href="http://www.marcotosatti.com/tag/gotti-tedeschi/" class="tag-cloud-link tag-link-455 tag-link-position-26" style="font-size: 9.0065359477124pt;" aria-label="GOTTI TEDESCHI (12 elementi)">GOTTI TEDESCHI</a>
<a href="http://www.marcotosatti.com/tag/islam/" class="tag-cloud-link tag-link-10 tag-link-position-27" style="font-size: 9.6470588235294pt;" aria-label="islam (14 elementi)">islam</a>
<a href="http://www.marcotosatti.com/tag/lgbt/" class="tag-cloud-link tag-link-213 tag-link-position-28" style="font-size: 8.7320261437908pt;" aria-label="lgbt (11 elementi)">lgbt</a>
<a href="http://www.marcotosatti.com/tag/lutero/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 8.3660130718954pt;" aria-label="lutero (10 elementi)">lutero</a>
<a href="http://www.marcotosatti.com/tag/matrimonio/" class="tag-cloud-link tag-link-32 tag-link-position-30" style="font-size: 8pt;" aria-label="matrimonio (9 elementi)">matrimonio</a>
<a href="http://www.marcotosatti.com/tag/migranti/" class="tag-cloud-link tag-link-218 tag-link-position-31" style="font-size: 10.37908496732pt;" aria-label="migranti (17 elementi)">migranti</a>
<a href="http://www.marcotosatti.com/tag/misericordia/" class="tag-cloud-link tag-link-74 tag-link-position-32" style="font-size: 8.7320261437908pt;" aria-label="misericordia (11 elementi)">misericordia</a>
<a href="http://www.marcotosatti.com/tag/muller/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 8.3660130718954pt;" aria-label="müller (10 elementi)">müller</a>
<a href="http://www.marcotosatti.com/tag/paglia/" class="tag-cloud-link tag-link-459 tag-link-position-34" style="font-size: 10.562091503268pt;" aria-label="paglia (18 elementi)">paglia</a>
<a href="http://www.marcotosatti.com/tag/papa/" class="tag-cloud-link tag-link-15 tag-link-position-35" style="font-size: 22pt;" aria-label="papa (340 elementi)">papa</a>
<a href="http://www.marcotosatti.com/tag/pezzo-grosso/" class="tag-cloud-link tag-link-773 tag-link-position-36" style="font-size: 12.209150326797pt;" aria-label="pezzo grosso (28 elementi)">pezzo grosso</a>
<a href="http://www.marcotosatti.com/tag/roma/" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 9.0065359477124pt;" aria-label="roma (12 elementi)">roma</a>
<a href="http://www.marcotosatti.com/tag/schneider/" class="tag-cloud-link tag-link-285 tag-link-position-38" style="font-size: 8pt;" aria-label="schneider (9 elementi)">schneider</a>
<a href="http://www.marcotosatti.com/tag/sinodo/" class="tag-cloud-link tag-link-91 tag-link-position-39" style="font-size: 8.3660130718954pt;" aria-label="Sinodo (10 elementi)">Sinodo</a>
<a href="http://www.marcotosatti.com/tag/spadaro/" class="tag-cloud-link tag-link-103 tag-link-position-40" style="font-size: 9.3725490196078pt;" aria-label="spadaro (13 elementi)">spadaro</a>
<a href="http://www.marcotosatti.com/tag/trump/" class="tag-cloud-link tag-link-167 tag-link-position-41" style="font-size: 8.7320261437908pt;" aria-label="trump (11 elementi)">trump</a>
<a href="http://www.marcotosatti.com/tag/usa/" class="tag-cloud-link tag-link-5 tag-link-position-42" style="font-size: 8.3660130718954pt;" aria-label="usa (10 elementi)">usa</a>
<a href="http://www.marcotosatti.com/tag/vaticano/" class="tag-cloud-link tag-link-360 tag-link-position-43" style="font-size: 14.313725490196pt;" aria-label="vaticano (48 elementi)">vaticano</a>
<a href="http://www.marcotosatti.com/tag/vescovi/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 9.0065359477124pt;" aria-label="Vescovi (12 elementi)">Vescovi</a>
<a href="http://www.marcotosatti.com/tag/vigano/" class="tag-cloud-link tag-link-636 tag-link-position-45" style="font-size: 9.3725490196078pt;" aria-label="vigano (13 elementi)">vigano</a></div>
</div>	</div>

	<div class="sidebar-widget">
			</div>
		<div class="relatedPost">
	<h3>Articoli correlati</h3><span class="bgDown"></span><ul>            <li>
            						<a href="http://www.marcotosatti.com/2018/06/06/karate-tradizionale-campionati-assoluti-a-ostia-un-grande-evento-sulla-strada-della-conciliazione/" title="KARATE TRADIZIONALE. CAMPIONATI ASSOLUTI A OSTIA. UN GRANDE EVENTO SULLA STRADA DELLA CONCILIAZIONE.">
				<img src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=250%2C250 250w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5876" data-permalink="http://www.marcotosatti.com/2018/06/06/karate-tradizionale-campionati-assoluti-a-ostia-un-grande-evento-sulla-strada-della-conciliazione/manifesto-campionati-assoluti-2018-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?fit=383%2C600" data-orig-size="383,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MANIFESTO CAMPIONATI ASSOLUTI 2018-2" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=191%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/MANIFESTO-CAMPIONATI-ASSOLUTI-2018-2.jpg?resize=383%2C600" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/06/karate-tradizionale-campionati-assoluti-a-ostia-un-grande-evento-sulla-strada-della-conciliazione/" rel="bookmark" title="KARATE TRADIZIONALE. CAMPIONATI ASSOLUTI A OSTIA. UN GRANDE EVENTO SULLA STRADA DELLA CONCILIAZIONE. " >
            			<p><span>6 giugno 2018</span>KARATE TRADIZIONALE. CAMPIONATI ASSOLUTI A OSTIA. UN GRANDE EVENTO SULLA STRADA DELLA CONCILIAZIONE.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/03/stilum-curiae-per-i-fan-di-musica-sacra-i-graduali-di-santa-maria-di-campagna-a-piacenza/" title="STILUM CURIAE PER I FAN DI MUSICA SACRA: I GRADUALI DI SANTA MARIA DI CAMPAGNA, A PIACENZA.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5829" data-permalink="http://www.marcotosatti.com/2018/06/03/stilum-curiae-per-i-fan-di-musica-sacra-i-graduali-di-santa-maria-di-campagna-a-piacenza/img-20180603-wa0000/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180603-WA0000" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=225%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/06/IMG-20180603-WA0000.jpg?resize=700%2C933" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/03/stilum-curiae-per-i-fan-di-musica-sacra-i-graduali-di-santa-maria-di-campagna-a-piacenza/" rel="bookmark" title="STILUM CURIAE PER I FAN DI MUSICA SACRA: I GRADUALI DI SANTA MARIA DI CAMPAGNA, A PIACENZA. " >
            			<p><span>3 giugno 2018</span>STILUM CURIAE PER I FAN DI MUSICA SACRA: I GRADUALI DI SANTA MARIA DI CAMPAGNA, A PIACENZA.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/06/03/famiglie-gay-non-esistono-dice-la-legge-cirinna-a-meno-di-cambiare-la-costituzione/" title="FAMIGLIE GAY? NON ESISTONO, DICE LA LEGGE CIRINNÀ. A MENO DI CAMBIARE LA COSTITUZIONE&#8230;.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5476" data-permalink="http://www.marcotosatti.com/2018/05/06/dispacci-dalla-cina-che-non-puo-essere-che-quella-che-e-monocratica/sanpietroblog2/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?fit=3264%2C1836" data-orig-size="3264,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9301I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473965833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.93&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00096153846153846&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SanPietroBlog2" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=250%2C141" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/SanPietroBlog2.jpg?resize=700%2C394" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/06/03/famiglie-gay-non-esistono-dice-la-legge-cirinna-a-meno-di-cambiare-la-costituzione/" rel="bookmark" title="FAMIGLIE GAY? NON ESISTONO, DICE LA LEGGE CIRINNÀ. A MENO DI CAMBIARE LA COSTITUZIONE&#8230;. " >
            			<p><span></span>FAMIGLIE GAY? NON ESISTONO, DICE LA LEGGE CIRINNÀ. A MENO DI CAMBIARE LA COSTITUZIONE&#8230;.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/05/29/la-confusione-nella-chiesa-cresce-fra-scandali-e-omissioni-due-appelli-dei-laici-ai-vescovi/" title="LA CONFUSIONE NELLA CHIESA CRESCE, FRA SCANDALI E OMISSIONI. DUE APPELLI DEI LAICI AI VESCOVI.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5775" data-permalink="http://www.marcotosatti.com/2018/05/29/la-confusione-nella-chiesa-cresce-fra-scandali-e-omissioni-due-appelli-dei-laici-ai-vescovi/schermata-2018-05-16-alle-11-37-59/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?fit=445%2C499" data-orig-size="445,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-05-16 alle 11.37.59" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=250%2C280" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Schermata-2018-05-16-alle-11.37.59.png?resize=445%2C499" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/05/29/la-confusione-nella-chiesa-cresce-fra-scandali-e-omissioni-due-appelli-dei-laici-ai-vescovi/" rel="bookmark" title="LA CONFUSIONE NELLA CHIESA CRESCE, FRA SCANDALI E OMISSIONI. DUE APPELLI DEI LAICI AI VESCOVI. " >
            			<p><span>29 maggio 2018</span>LA CONFUSIONE NELLA CHIESA CRESCE, FRA SCANDALI E OMISSIONI. DUE APPELLI DEI LAICI AI VESCOVI.</p></a>
        	</li>
                    <li>
            						<a href="http://www.marcotosatti.com/2018/05/29/perche-la-veritatis-splendor-e-attuale-ora-piu-che-mai-nella-chiesa-in-tempesta-un-libro-di-padre-kopiec/" title="PERCHÉ LA VERITATIS SPLENDOR È ATTUALE, ORA PIÙ CHE MAI, NELLA CHIESA IN TEMPESTA. UN LIBRO DI PADRE KOPIEC.">
				<img src="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=60%2C60" class="attachment-newsPics size-newsPics wp-post-image" alt="" srcset="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=150%2C150 150w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=250%2C250 250w, https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5768" data-permalink="http://www.marcotosatti.com/2018/05/29/perche-la-veritatis-splendor-e-attuale-ora-piu-che-mai-nella-chiesa-in-tempesta-un-libro-di-padre-kopiec/non-abbiate-paura-della-verita-cover/" data-orig-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?fit=1410%2C2250" data-orig-size="1410,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Non abbiate paura della verità cover" data-image-description="" data-medium-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=188%2C300" data-large-file="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2018/05/Non-abbiate-paura-della-verità-cover.jpg?resize=642%2C1024" />					</a>
				            		<a href="http://www.marcotosatti.com/2018/05/29/perche-la-veritatis-splendor-e-attuale-ora-piu-che-mai-nella-chiesa-in-tempesta-un-libro-di-padre-kopiec/" rel="bookmark" title="PERCHÉ LA VERITATIS SPLENDOR È ATTUALE, ORA PIÙ CHE MAI, NELLA CHIESA IN TEMPESTA. UN LIBRO DI PADRE KOPIEC. " >
            			<p><span></span>PERCHÉ LA VERITATIS SPLENDOR È ATTUALE, ORA PIÙ CHE MAI, NELLA CHIESA IN TEMPESTA. UN LIBRO DI PADRE KOPIEC.</p></a>
        	</li>
        </ul></div>
</aside>
<!-- /sidebar -->
	<!-- /section -->
</div>
	</main>



<div class='container-fluid'>
			<!-- footer -->
			<footer class="footer" role="contentinfo">
			<img src="http://www.marcotosatti.com/wp-content/themes/TosattiWeb/img/logoTosattifooter.png" alt="Logo" class="logo-img">
				<div class='socialIcon'>
					<a href="https://www.facebook.com/tosattimarco/" target="_blank"><i class="fab fa-facebook-f"></i></a>
					<a href="https://twitter.com/MarcoTosatti" target="_blank"><i class="fab fa-twitter"></i></a>
				</div>
				<!-- copyright -->
				<p class="copyright">
					&copy;  Copyright 2018 STILUM CURIAE				
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->
</div>
		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/06\/07\/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi\/":5880};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/07/aborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='upz-slider-thumbs-css'  href='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/css/slider.css?ver=4.9.6' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/wordpress-bootstrap-css/resources/bootstrap-3.3.7/js/bootstrap.js?ver=3.3.7-1'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"6c41c9c7f7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F06%2F07%2Faborto-un-convegno-in-ogni-diocesi-per-preti-e-seminaristi-una-lettera-di-pro-vita-ai-vescovi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/jquery.cycle.all.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/unpointzero-slider/libs/slidercfg.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'118770250',post:'5880',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '5880' ]);
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>
</div>
	</body>
</html>
