<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.marcotosatti.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;. &#8211; STILUM CURIAE</title>
<meta name="description" content="Super Ex e la fake news del papa buon pastore" /> 
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed" href="http://www.marcotosatti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed dei commenti" href="http://www.marcotosatti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;. Feed dei commenti" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcotosatti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcotosatti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.' href='http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" />
<link rel='shortlink' href='https://wp.me/p82lzc-1ik' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F03%2F24%2Fsuperex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F03%2F24%2Fsuperex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(http://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(http://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00938a; background-image: url("http://www.marcotosatti.com/wp-content/uploads/2016/09/Polonia.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;." />
<meta property="og:url" content="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" />
<meta property="og:description" content="Marco Tosatti Cari tutti, SuperEx &#8211; ex di Movimento per la Vita, ex di Avvenire e ex chissà di che cos&#8217;altro, ma fortunatamente non ex cattolico, si è svegliato dal letargo in cui cade …" />
<meta property="article:published_time" content="2018-03-24T05:48:35+00:00" />
<meta property="article:modified_time" content="2018-03-24T05:48:35+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=800%2C699" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="699" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;." />
<meta name="twitter:image" content="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=800%2C699&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-4980 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://www.marcotosatti.com/" rel="home">STILUM CURIAE</a></p>
											<p class="site-description">Papi e Dintorni.  Marco Tosatti</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.marcotosatti.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='http://www.marcotosatti.com/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.marcotosatti.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.marcotosatti.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.marcotosatti.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/08/'>agosto 2016</a></li>
		</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/">SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/03/22/vigano-barros-e-lo-stile-di-governo-del-pontefice-regnante-leglise-cest-moi/">VIGANÒ, BARROS, E LO STILE DI GOVERNO DEL PONTEFICE REGNANTE. L&#8217;ÉGLISE, C&#8217;EST MOI&#8230;</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/03/22/romana-vulneratus-curia-su-vigano-riccardi-e-la-potenza-di-santegidio/">ROMANA VULNERATUS CURIA SU VIGANÒ, RICCARDI E LA POTENZA DI SANT&#8217;EGIDIO</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/03/21/vigano-si-e-dimesso-da-prefetto-il-papa-lo-nomina-assessore-le-due-lettere/">VIGANÒ SI È DIMESSO DA PREFETTO. IL PAPA LO NOMINA ASSESSORE. LE DUE LETTERE.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/comment-page-1/#comment-40510">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://onepeterfive.com/vatican-news-editor-claims-benedicts-gave-approval-to-letter-publication/' rel='external nofollow' class='url'>Vatican News Editor Claims Benedict&#039;s Gave Approval to Letter Publication - OnePeterFive</a></span> su <a href="http://www.marcotosatti.com/2018/03/22/vigano-barros-e-lo-stile-di-governo-del-pontefice-regnante-leglise-cest-moi/comment-page-1/#comment-40509">VIGANÒ, BARROS, E LO STILE DI GOVERNO DEL PONTEFICE REGNANTE. L&#8217;ÉGLISE, C&#8217;EST MOI&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Lo spettro della Peppina</span> su <a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/comment-page-1/#comment-40508">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</a></li><li class="recentcomments"><span class="comment-author-link">Iginio</span> su <a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/comment-page-1/#comment-40505">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</a></li><li class="recentcomments"><span class="comment-author-link">nat</span> su <a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/comment-page-1/#comment-40504">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">stilum curiae</h2>		<ul>
	<li class="cat-item cat-item-1092"><a href="http://www.marcotosatti.com/category/abate-faria/" >Abate Faria</a>
</li>
	<li class="cat-item cat-item-1090"><a href="http://www.marcotosatti.com/category/bestiario-clericale/" >Bestiario Clericale</a>
</li>
	<li class="cat-item cat-item-1101"><a href="http://www.marcotosatti.com/category/observateur-de-laventin/" >Observateur de l&#039;Aventin</a>
</li>
	<li class="cat-item cat-item-1078"><a href="http://www.marcotosatti.com/category/pezzo-grosso/" >Pezzo Grosso</a>
</li>
	<li class="cat-item cat-item-1104"><a href="http://www.marcotosatti.com/category/romana-vulneratus-curia/" >Romana Vulneratus Curia</a>
</li>
	<li class="cat-item cat-item-1093"><a href="http://www.marcotosatti.com/category/super-ex/" >Super Ex</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">stilum curiae</h2>			<ul>
						<li><a href="http://www.marcotosatti.com/wp-login.php">Accedi</a></li>
			<li><a href="http://www.marcotosatti.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.marcotosatti.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">metosatti@gmail.com</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>metosatti@gmail.com</p>
</div><p>Unisciti a 11.880 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo email:						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="metosatti@gmail.com" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.880 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.880 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4980" class="post-4980 post type-post status-publish format-standard has-post-thumbnail hentry category-super-ex tag-buon-pastore tag-chiesa tag-luciani tag-papa tag-vigano">
	
	<div class="post-thumbnail">
		<img width="800" height="510" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?resize=800%2C510" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="3827" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/super-a/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=800%2C699" data-orig-size="800,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super A" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=300%2C262" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=660%2C577" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">SUPEREX: IN PRINCIPIO ERA IL BUON PASTORE. LE ALTRE FAKENEWS, A SEGUIRE&#8230;.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<h5><img data-attachment-id="3827" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/super-a/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=800%2C699" data-orig-size="800,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super A" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=300%2C262" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?fit=660%2C577" class="alignnone size-medium wp-image-3827 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?resize=300%2C262" alt="" width="300" height="262" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?resize=300%2C262 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?resize=768%2C671 768w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Super-A.png?w=800 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></h5>
<h5 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h5>
<p><strong>Cari tutti, SuperEx &#8211; ex di Movimento per la Vita, ex di Avvenire e ex chissà di che cos&#8217;altro, ma fortunatamente non ex cattolico, si è svegliato dal letargo in cui cade periodicamente e ha inviato a Stilum Curiae questa riflessione. Ci sembra azzeccatissima, una fotografia di fatti e persone. Purtroppo. </strong></p>
<p style="text-align: center;"><span style="color: #000080;">In principio era il buon pastore. Dopo il papa teologo, un po&#8217; timido ed impacciato, finalmente un papa affabile, capace di parlare a tutti, anche ai più semplici.</span></p>
<p style="text-align: center;"><span style="color: #000080;">E&#8217; stata questa la prima grande fake news da inventare. Trasformare Bergoglio, da uomo schivo, severo, duro, come tutti lo conoscevano, anche Benedetto XVI (lo racconta lui in ‘Ultime conversazioni’, ma se lo è lasciato scappare anche Bergoglio), a papa del sorriso.</span></p>
<p style="text-align: center;"><span style="color: #000080;">Non si è badato a spese: si sono mobilitati giornalisti, artisti, presentatori, cantanti, nani e ballerine, e financo comici come Roberto Benigni. Et voilà: ecco fabbricato, impacchettato, venduto il &#8220;papa pastore&#8221;. Il papa pastore, perché grazie a Dio non bada alla dottrina e alla noiosa teologia!</span></p>
<p style="text-align: center;"><span style="color: #000080;">Con una operazione invereconda si è persino cercato di paragonarlo ad un uomo agli antipodi, rispetto a lui: Albino Luciani. Un pastore, di grande dottrina; un rigoroso moralista; un uomo davvero estraneo ad ogni mondanità, tanto da non avere alcun interesse a costruire mondanamente alcuna nomea di antimondano.</span></p>
<p style="text-align: center;"><span style="color: #000080;">Questa retorica del &#8220;buon pastore&#8221; è stata costruita per anni, badando molto ai gesti: come su un set cinematografico. &#8220;Bergoglio non parla con le encicliche, parla con i gesti, gli abbracci, il cellulare, la spontaneità&#8230;&#8221;, e via con la preparazione artificiosa di azioni &#8220;spontanee&#8221;: telefonate spontanee, incontri spontanei, porta aperta a tutti, tranne ai Francescani dell&#8217;Immacolata, ai 5 cardinali dubbiosi, all&#8217;ordine di Malta&#8230; Ma a tutti gli altri sì.</span></p>
<p style="text-align: center;"><span style="color: #000080;">Con il tempo però la sovraesposizione mediatica ha stancato, la strategia cinematografica ha iniziato a fallare e a stancare, perchè i film possono durare sino ad un certo punto: poi diventa chiaro che si tratta di fiction. E qui è entrata in campo di nuovo la stessa squadra: &#8220;contrordine, Bergoglio non è solo il buon pastore, è anche un dotto teologo!&#8221;. Che è un po&#8217; come dire che Eugenio Scalfari non è solo un giornalista, è anche un profondo filosofo!</span></p>
<p style="text-align: center;"><span style="color: #000080;">Come dimostrarlo? Come aggiustare la rotta? Una cosa è produrre a ritmo continuo interviste, unico genere in cui Bergoglio eccelle, un conto è trasformare un gesuita latino americano del XX secolo, formato da una professoressa comunista, fermo ai luoghi comuni triti e ritriti degli anni Settanta, in un uomo di dottrina. Ahi, la dottrina! La terribile dottrina! I cattivissimi dottrinari!</span></p>
<p style="text-align: center;"><span style="color: #000080;">Anzi, no, contrordine, si diceva: anche Bergoglio è un &#8220;uomo di dottrina&#8221;! Ecco il tentativo di Massimo Borghesi di rintracciare i maestri di Bergoglio, costruendone addirittura una &#8220;biografia intellettuale&#8221;. Bisognerà pure che qualcuno se ne accorga, della statura filosofica e teologica di Bergoglio! Nulla, purtroppo&#8230;</span></p>
<p style="text-align: center;"><span style="color: #000080;">Ed infine ecco la trovata: addirittura una collana (o collanina) teologica per il papa: pastore, ma anche teologo, per diamine!</span></p>
<p style="text-align: center;"><span style="color: #000080;">Ma come affermare l&#8217;inaffermabile, dire l&#8217;indicibile, se non chiedendo al vero papa teologo un sigillo, una conferma, anche solo due righe da ampliare a dismisura, con la solita strategia mediatica.</span></p>
<p style="text-align: center;"><span style="color: #000080;">Ecco, così è nata la fake news tripla di Viganò: nel tentativo di costruire a tavolino, dopo il papa pastore, il papa dottore. Queste sono le due fake news genitrici, madre e padre, da cui derivano tutte le altre.</span></p>
<p style="text-align: center;"><span style="color: #000080;">Ma il tempo è galantuomo e tutto, piano piano, viene fuori&#8230;</span></p>
<p><img data-attachment-id="3913" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=300%2C165" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" class="alignnone size-medium wp-image-3913 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165" alt="" width="300" height="165" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?w=600 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<h3 style="text-align: center;"><span style="color: #ff0000;"><em><strong>LIBRI DI MARCO TOSATTI SU AMAZON</strong></em></span></h3>
<p style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></p>
<h4 style="text-align: center;"><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></h4>
<p style="text-align: center;"><img data-attachment-id="3526" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3526" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3526" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" /></p>
<h4 style="text-align: center;"><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></h4>
<p style="text-align: center;"><img data-attachment-id="3527" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3527" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3527" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" /></p>
<h4 style="text-align: center;"><strong><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></strong></h4>
<p style="text-align: center;"><img data-attachment-id="3687" data-permalink="http://www.marcotosatti.com/2017/12/10/due-battaglie-di-citizengo-disney-gay-giu-le-mani-dai-bambini-renzi-dite-no-alleutanasia-mascherata/amazon-padre-pio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon Padre Pio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3687 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?resize=200%2C300 200w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3687" data-permalink="http://www.marcotosatti.com/2017/12/10/due-battaglie-di-citizengo-disney-gay-giu-le-mani-dai-bambini-renzi-dite-no-alleutanasia-mascherata/amazon-padre-pio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon Padre Pio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" /></p>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4980" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4980" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4980" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4980" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="http://www.marcotosatti.com/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-24T05:48:35+00:00">marzo 24, 2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="http://www.marcotosatti.com/author/wp_7512482/">wp_7512482</a></span></span><span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="http://www.marcotosatti.com/category/super-ex/" rel="category tag">Super Ex</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="http://www.marcotosatti.com/tag/buon-pastore/" rel="tag">buon pastore</a>, <a href="http://www.marcotosatti.com/tag/chiesa/" rel="tag">chiesa</a>, <a href="http://www.marcotosatti.com/tag/luciani/" rel="tag">luciani</a>, <a href="http://www.marcotosatti.com/tag/papa/" rel="tag">papa</a>, <a href="http://www.marcotosatti.com/tag/vigano/" rel="tag">vigano</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='4980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66fee20682" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.marcotosatti.com/2018/03/23/scandalo-vigano-e-benedetto-omissioni-menzogne-e-deformazioni/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">SCANDALO VIGANÒ E BENEDETTO. OMISSIONI, MENZOGNE E DEFORMAZIONI.</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/03\/24\/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire\/":4980};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/24/superex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"da518260c5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F03%2F24%2Fsuperex-in-principio-era-il-buon-pastore-le-altre-fakenews-a-seguire%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'118770250',post:'4980',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '4980' ]);
</script>

</body>
</html>
