<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.marcotosatti.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE. &#8211; STILUM CURIAE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed" href="http://www.marcotosatti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; Feed dei commenti" href="http://www.marcotosatti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STILUM CURIAE &raquo; BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE. Feed dei commenti" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcotosatti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.marcotosatti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcotosatti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcotosatti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EMMA BONINO SOTTO LA BASILICA A NAPOLI. PEZZO GROSSO: L&#8217;HA RESUSCITATA IL PAPA.  CHE NE PENSA STILUM CURIAE? ECCO LA RISPOSTA.' href='http://www.marcotosatti.com/2018/02/18/emma-bonino-sotto-la-basilica-a-napoli-pezzo-grosso-lha-resuscitata-il-papa-che-ne-pensa-stilum-curiae-ecco-la-risposta/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" />
<link rel='shortlink' href='https://wp.me/p82lzc-1aD' />
<link rel="alternate" type="application/json+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F02%2F19%2Fbonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marcotosatti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F02%2F19%2Fbonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(http://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(http://www.marcotosatti.com/wp-content/uploads/2016/09/cropped-SanPietro3.jpg);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00938a; background-image: url("http://www.marcotosatti.com/wp-content/uploads/2016/09/Polonia.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE." />
<meta property="og:url" content="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" />
<meta property="og:description" content="Marco Tosatti Cari amici e nemici di Stilum Curiae, forse ieri avete letto l&#8217;intervento di Pezzo Grosso, che ci interpellava direttamente sul comizio di Emma Bonino sotto la Basilica dell&amp;#82…" />
<meta property="article:published_time" content="2018-02-19T07:31:16+00:00" />
<meta property="article:modified_time" content="2018-02-19T07:31:29+00:00" />
<meta property="og:site_name" content="STILUM CURIAE" />
<meta property="og:image" content="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="231" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@marcotosatti" />
<meta name="twitter:text:title" content="BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MarcoTosatti" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.marcotosatti.com/wp-content/uploads/2016/09/cropped-Polonia.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-4503 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://www.marcotosatti.com/" rel="home">STILUM CURIAE</a></p>
											<p class="site-description">Papi e Dintorni.  Marco Tosatti</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.marcotosatti.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='http://www.marcotosatti.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.marcotosatti.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.marcotosatti.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.marcotosatti.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.marcotosatti.com/2016/08/'>agosto 2016</a></li>
		</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/02/18/emma-bonino-sotto-la-basilica-a-napoli-pezzo-grosso-lha-resuscitata-il-papa-che-ne-pensa-stilum-curiae-ecco-la-risposta/">EMMA BONINO SOTTO LA BASILICA A NAPOLI. PEZZO GROSSO: L&#8217;HA RESUSCITATA IL PAPA.  CHE NE PENSA STILUM CURIAE? ECCO LA RISPOSTA.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/02/17/abolire-lunar-primo-compito-del-futuro-governo-riparte-il-bus-della-liberta-non-pasticciare-con-lidentita-sessuale-dei-bambini/">ABOLIRE L&#8217;UNAR, PRIMO COMPITO DEL FUTURO GOVERNO. RIPARTE IL BUS DELLA LIBERTÀ: NON PASTICCIARE CON L&#8217;IDENTITÀ SESSUALE DEI BAMBINI.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/02/16/ci-sara-una-sorpresa-di-pontifex-dopo-pasqua-forse-un-concistoro-per-la-creazione-di-sei-cardinali/">CI SARÀ UNA SORPRESA DI #PONTIFEX DOPO PASQUA? FORSE UN CONCISTORO PER LA CREAZIONE DI SEI CARDINALI.</a>
									</li>
											<li>
					<a href="http://www.marcotosatti.com/2018/02/15/comunione-in-mano-un-esperimento-documenta-la-possibilita-di-infiniti-sacrilegi-quotidiani-e-involontari-per-chi-crede-alla-transustanziazione/">COMUNIONE IN MANO. UN ESPERIMENTO DOCUMENTA LA POSSIBILITÀ DI INFINITI SACRILEGI QUOTIDIANI E INVOLONTARI. PER CHI CREDE ALLA TRANSUSTANZIAZIONE.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alessandro2</span> su <a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/comment-page-1/#comment-36874">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a></li><li class="recentcomments"><span class="comment-author-link">Gioacchino</span> su <a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/comment-page-1/#comment-36873">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a></li><li class="recentcomments"><span class="comment-author-link">deutero.amedeo</span> su <a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/comment-page-1/#comment-36872">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Alma%20Prex' rel='external nofollow' class='url'>Mazzarino</a></span> su <a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/comment-page-1/#comment-36871">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a></li><li class="recentcomments"><span class="comment-author-link">Adriana</span> su <a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/comment-page-1/#comment-36870">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">stilum curiae</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.marcotosatti.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">stilum curiae</h2>			<ul>
						<li><a href="http://www.marcotosatti.com/wp-login.php">Accedi</a></li>
			<li><a href="http://www.marcotosatti.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.marcotosatti.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h2 class="widget-title">metosatti@gmail.com</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>metosatti@gmail.com</p>
</div><p>Unisciti a 11.692 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo email:						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="metosatti@gmail.com" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.692 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 11.692 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4503" class="post-4503 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	
	<div class="post-thumbnail">
		<img width="732" height="231" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=732%2C231" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?w=732 732w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=300%2C95 300w" sizes="(max-width: 732px) 100vw, 732px" data-attachment-id="3829" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=300%2C95" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=660%2C208" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="3829" data-permalink="http://www.marcotosatti.com/2017/12/17/pezzo-grosso-il-fine-vita-e-il-silenzio-di-troppi-pezzi-grossi-cattolici-unipotesi-inquietante-sulla-chiesa/pezzo-a/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=732%2C231" data-orig-size="732,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pezzo A" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=300%2C95" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?fit=660%2C208" class="alignnone size-medium wp-image-3829" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=300%2C95" alt="" width="300" height="95" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?resize=300%2C95 300w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Pezzo-A.jpg?w=732 732w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><img data-attachment-id="4504" data-permalink="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/schermata-2018-02-18-alle-18-15-27/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?fit=485%2C327" data-orig-size="485,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2018-02-18 alle 18.15.27" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?fit=300%2C202" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?fit=485%2C327" class="alignnone size-medium wp-image-4504" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?resize=300%2C202" alt="" width="300" height="202" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?resize=300%2C202 300w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2018/02/Schermata-2018-02-18-alle-18.15.27.png?w=485 485w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<h5 style="text-align: center;"><span style="color: #000080;"><em>Marco Tosatti</em></span></h5>
<p><strong>Cari amici e nemici di Stilum Curiae, forse ieri avete letto l&#8217;intervento di Pezzo Grosso, che ci interpellava direttamente sul comizio di Emma Bonino sotto la Basilica dell&#8217;Incoronata a Napoli, Capodimonte. Se non l&#8217;avete letto, <a href="http://www.marcotosatti.com/2018/02/18/emma-bonino-sotto-la-basilica-a-napoli-pezzo-grosso-lha-resuscitata-il-papa-che-ne-pensa-stilum-curiae-ecco-la-risposta/"><span style="color: #ff0000;"><em>potete farlo ora qu</em></span>i</a>. Il nostro interlocutore però si è sentito sollecitato dalla risposta, e ha voluto aggiungere alcune considerazioni. Eccole.</strong></p>
<p><span style="color: #000080;"><em>Gentile dottor Tosatti, grazie per la risposta che condivido in toto. Vorrei però condividere con i suoi lettori una considerazione appena fatta con un teologo: &lt;L’Evangelista Matteo (Mt , 7-15) riporta questa frase di Gesù “guardatevi dai falsi profeti, che vengono a voi in veste di pecore, ma dentro son lupi rapaci”. Questi falsi profeti invece di illuminare confondono, invece di rafforzare la fede creano dubbi. Come il riformatore Lutero predicano dottrine erronee e provocano separazioni all’interno della Chiesa, accusando chi li contrasta di volere “dividere”! La cattiva dottrina si presenta sotto le sembianze della misericordia, della carità, del dialogo, della giustificazione…Ma Cristo spiegò che “chi rimane in me e io in lui fa molto frutto, perché senza di me non potete fare nulla (Giov. 18-5)”.  </em></span></p>
<p><span style="color: #000080;"><em>San Pio X nell’Enciclica Haerent Animo del 1908, parlando delle responsabilità di chi esercita il ministero apostolico, spiega il rischio che provocano quei pastori che “..non abituati a parlar con Dio, quando parlano di Dio agli uomini o danno consigli sulla vita cristiana, son privi di ispirazione divina, perché (in loro) la parola di Dio è quasi morta…” .Così danno consigli privi di contenuto soprannaturale , frutto di interpretazioni soggettive, frutto dei loro difetti, di una cattiva formazione dottrinale, persino manipolata per giustificare i propri disordini.</em></span></p>
<p><span style="color: #000080;"><em>Leone XIII (Immortale Dei) scriveva che “senza religioni è impossibile che i costumi di uno Stato siano buoni”. Bene, perché ho voluto replicare con queste osservazioni? Perché il laicismo radicale delle varie bonino aggredisce da sempre la Chiesa per corrompere le leggi e produrre liceità di divorzio, liceità di aborto, liceità di droga libera. Ma mai la Chiesa aveva fino ad oggi esaltato le figure di questi profeti (come la Bonino), permettendole persino sotto elezioni di avere un viatico per realizzare la sua voluta secolarizzazione che disprezza la fede e la morale. Così il “buon pastore” pensa di salvare chi lo ascolta?</em></span></p>
<p><span style="color: #000080;"><em>PezzoGrosso&gt;.</em></span></p>
<p><strong>Più che girare la domanda a chi di dovere, non possiamo fare. Speriamo che in qualche modo ci sia una risposta&#8230;Intanto, grazie alla cortesia di un collega, vi offriamo una bestemmia </strong><b>d&#8217;antan della &#8220;grande italiana&#8221;.</b></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='http://www.youtube.com/embed/lS28nAtoarM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><img data-attachment-id="3913" data-permalink="http://www.marcotosatti.com/2017/12/23/una-notizia-falsa-sul-patriarca-di-venezia-il-giorno-di-natale-e-lutero-smentita-dal-patriarcato/stilumcuriae-piccolo-ameno-2/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stilumcuriae-piccolo-Ameno-2" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=300%2C165" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?fit=600%2C330" class="alignnone size-medium wp-image-3913 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165" alt="" width="300" height="165" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?resize=300%2C165 300w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/stilumcuriae-piccolo-Ameno-2.png?w=600 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<hr />
<p style="text-align: center;"><a href="http://www.lastampa.it/tosatti"><em><strong>Questo blog è il seguito naturale di San Pietro e Dintorni, presente su “La Stampa”.  Per chi fosse interessato al lavoro già svolto, ecco il link a San Pietro e Dintorni.</strong></em></a></p>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>Se volete ricevere i nuovi articoli del blog, scrivete la vostra mail nella finestra a fianco.</em></strong></span></h4>
<h4 style="text-align: center;"><span style="color: #008080;"><strong><em>L’articolo vi ha interessato? Condividetelo, se volete, sui social network, usando gli strumenti qui sotto.</em></strong></span></h4>
<p style="text-align: center;"><a href="https://sanmartinosanpio.wordpress.com/"><em><strong>Se invece volete aiutare sacerdoti “scomodi” in difficoltà, qui trovate il sito della Società di San Martino di Tours e di San Pio di Pietrelcina.</strong></em></a></p>
<h3 style="text-align: center;"><span style="color: #ff0000;"><em><strong>LIBRI DI MARCO TOSATTI SU AMAZON</strong></em></span></h3>
<p style="text-align: center;"><span style="color: #800000;"><strong>Se siete interessati a un libro, cliccate sul titolo.</strong></span></p>
<h4 style="text-align: center;"><a href="https://www.amazon.it/Fatima-segreto-non-svelato-futuro/dp/9887725668/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-2">FATIMA, IL SEGRETO NON SVELATO E IL FUTURO DELLA CHIESA</a></h4>
<p style="text-align: center;"><img data-attachment-id="3526" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3526" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3526" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/fatima-2/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FATIMA" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/FATIMA.jpg?fit=333%2C499" /></p>
<h4 style="text-align: center;"><a href="https://www.amazon.it/Santi-indemoniati-Casi-straordinari-possessione/dp/9887725986/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1511545240&amp;sr=1-3">SANTI INDEMONIATI: CASI STRAORDINARI DI POSSESSIONE</a></h4>
<p style="text-align: center;"><img data-attachment-id="3527" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3527" src="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?resize=200%2C300 200w, https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3527" data-permalink="http://www.marcotosatti.com/2017/11/23/il-patriarca-kirill-i-segni-di-cui-parla-giovanni-nellapocalisse-sono-sotto-gli-occhi-di-tutti-solo-i-ciechi-non-li-vedono/santi/" data-orig-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SANTI" data-image-description="" data-medium-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.marcotosatti.com/wp-content/uploads/2017/11/SANTI.jpg?fit=333%2C499" /></p>
<h4 style="text-align: center;"><strong><a href="https://www.amazon.it/Padre-Pio-contro-Satana-battaglia/dp/9887851205/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1512916305&amp;sr=1-4">PADRE PIO CONTRO SATANA. LA BATTAGLIA FINALE</a></strong></h4>
<p style="text-align: center;"><img data-attachment-id="3687" data-permalink="http://www.marcotosatti.com/2017/12/10/due-battaglie-di-citizengo-disney-gay-giu-le-mani-dai-bambini-renzi-dite-no-alleutanasia-mascherata/amazon-padre-pio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon Padre Pio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" class="alignnone size-medium wp-image-3687 aligncenter" src="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?resize=200%2C300" sizes="(max-width: 200px) 100vw, 200px" srcset="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?resize=200%2C300 200w, https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?w=333 333w" alt="" width="200" height="300" data-attachment-id="3687" data-permalink="http://www.marcotosatti.com/2017/12/10/due-battaglie-di-citizengo-disney-gay-giu-le-mani-dai-bambini-renzi-dite-no-alleutanasia-mascherata/amazon-padre-pio/" data-orig-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon Padre Pio" data-image-description="" data-medium-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/www.marcotosatti.com/wp-content/uploads/2017/12/Amazon-Padre-Pio.jpg?fit=333%2C499" /></p>
<div class="sharedaddy sd-sharing-enabled" style="text-align: center;"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<div class="sharedaddy sd-sharing-enabled"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi tramite:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4503" class="share-facebook sd-button share-icon" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4503" class="share-twitter sd-button share-icon" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4503" class="share-linkedin sd-button share-icon" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4503" class="share-google-plus-1 sd-button share-icon" href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" rel="bookmark"><time class="entry-date published" datetime="2018-02-19T07:31:16+00:00">febbraio 19, 2018</time><time class="updated" datetime="2018-02-19T07:31:29+00:00">febbraio 19, 2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="http://www.marcotosatti.com/author/wp_7512482/">wp_7512482</a></span></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			22 commenti su &ldquo;BONINO SOTTO LA BASILICA. PEZZO GROSSO METTE IN GUARDIA DAI FALSI PROFETI. MEMENTO: LA BESTEMMIA DI EMMA DAVANTI A CAPEZZONE.&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-36871" class="comment even thread-even depth-1">
			<article id="div-comment-36871" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://Alma%20Prex' rel='external nofollow' class='url'>Mazzarino</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36871">
							<time datetime="2018-02-19T12:55:58+00:00">
								febbraio 19, 2018 alle 12:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>E&#8217; sempre terribile ascoltare le bestemmie. Perchè così si rivela il Demonio che, alberga nell&#8217;anima e, con la voce del bestemmiatore, dimostra il possesso anche del corpo. La bestemmiatrice una grande italiana?  Un cattolico non può che vergognarsi di questo pover&#8217;uomo biancovestito che dovrebbe essere la sua guida. Pena! Ormai è il solo sentimento che provo per lui.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36871#respond' onclick='return addComment.moveForm( "div-comment-36871", "36871", "respond", "4503" )' aria-label='Rispondi a Mazzarino'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36867" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-36867" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Flora</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36867">
							<time datetime="2018-02-19T12:02:30+00:00">
								febbraio 19, 2018 alle 12:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>D&#8217;accordissimo col commento di Adriana e con le parole di Sant&#8217;Agostino riportate da Mario Armosini. Aggiungo che ho dovuto recitare il &#8220;Dio sia benedetto&#8221; in riparazione di quella brutta bestemmia.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36867#respond' onclick='return addComment.moveForm( "div-comment-36867", "36867", "respond", "4503" )' aria-label='Rispondi a Flora'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36866" class="comment even thread-even depth-1 parent">
			<article id="div-comment-36866" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Fabio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36866">
							<time datetime="2018-02-19T11:45:39+00:00">
								febbraio 19, 2018 alle 11:45 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mi stupisce che Leone XIII scrisse “senza religioni” al plurale&#8230;&#8230; è un refuso o scrisse proprio così?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36866#respond' onclick='return addComment.moveForm( "div-comment-36866", "36866", "respond", "4503" )' aria-label='Rispondi a Fabio'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36873" class="comment odd alt depth-2">
			<article id="div-comment-36873" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Gioacchino</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36873">
							<time datetime="2018-02-19T13:40:10+00:00">
								febbraio 19, 2018 alle 1:40 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il Papa (che santo Pastore!) non scrisse &#8220;religioni&#8221; al plurale.</p>
<p>«Non possono esservi buoni costumi in una società cui sia stata tolta la religione: e si sa ormai anche troppo bene in che consista, e a che porti quella filosofia di vita e di costumi che chiamano civile.»</p>
<p>«Bene morata civitas esse, sublata religione, non potest: iamque plus fortasse, quam oportet, est cognitum, qualis in se sit et quorsum pertineat illa de vita et moribus philosophia quam civilem nominant.»</p>
<p><a href="http://w2.vatican.va/content/leo-xiii/it/encyclicals/documents/hf_l-xiii_enc_01111885_immortale-dei.html" rel="nofollow">http://w2.vatican.va/content/leo-xiii/it/encyclicals/documents/hf_l-xiii_enc_01111885_immortale-dei.html</a></p>
<p>Non si legge senza profitto una Enciclica come questa:</p>
<p>«In materia di religione, poi, reputare che non vi sia sostanziale differenza tra eterogenee e contrarie forme di confessioni, conduce chiaramente a non volerne accettare né praticare alcuna. E questo atteggiamento, anche se gli si dà un nome diverso, in sostanza non è nient’altro che ateismo. Chi infatti è convinto dell’esistenza di Dio, se vuole essere logico e non affermare assurdità, capisce necessariamente che le forme di culto esistenti, così diverse e contrastanti tra loro anche su questioni della massima importanza, non possono essere tutte ugualmente credibili, ugualmente vere, ugualmente accette a Dio.» </p>
<p>Prega per noi, (san) Leone XIII: &#8220;Ubi sedes beatissimi Petri et Cathedra veritatis ad lucem gentium constituta est, ibi thronum posuerunt abominationis et impietatis suae&#8221;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36873#respond' onclick='return addComment.moveForm( "div-comment-36873", "36873", "respond", "4503" )' aria-label='Rispondi a Gioacchino'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36862" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-36862" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36862">
							<time datetime="2018-02-19T11:09:55+00:00">
								febbraio 19, 2018 alle 11:09 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per dire come la penso dovrei semplicemente fare copia-incolla della lettera di Pezzo Grosso!<br />
Alle sue azzeccatissime citazioni bibliche ne aggiungo una:</p>
<p>Beato l&#8217;uomo che non segue il consiglio degli empi,<br />
non indugia nella via dei peccatori<br />
e non siede in compagnia degli stolti;<br />
ma si compiace della legge del Signore,<br />
la sua legge medita giorno e notte. </p>
<p>(Salmi 1,1-2)</p>
<p>Buona giornata a tutti.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36862#respond' onclick='return addComment.moveForm( "div-comment-36862", "36862", "respond", "4503" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36861" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-36861" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Odino</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36861">
							<time datetime="2018-02-19T10:58:33+00:00">
								febbraio 19, 2018 alle 10:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il primo embrione ibrido pecora-uomo?!</p>
<p><a href="http://www.corriere.it/salute/18_febbraio_19/creato-usa-embrione-ibrido-pecora-uomo-ae2a1b76-1555-11e8-83e1-221a94978c8b.shtml" rel="nofollow">http://www.corriere.it/salute/18_febbraio_19/creato-usa-embrione-ibrido-pecora-uomo-ae2a1b76-1555-11e8-83e1-221a94978c8b.shtml</a></p>
<p>E come sa chi lavora nel settore, quando queste notizie arrivano sui giornali significa che &#8220;il primo&#8221; è in realtà il millesimo. Il Vaticano dovrebbe TUONARE!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36861#respond' onclick='return addComment.moveForm( "div-comment-36861", "36861", "respond", "4503" )' aria-label='Rispondi a Odino'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36864" class="comment even depth-2 parent">
			<article id="div-comment-36864" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Lo spettro di QC</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36864">
							<time datetime="2018-02-19T11:37:00+00:00">
								febbraio 19, 2018 alle 11:37 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>E che tuona a fare, divino Odino? Secondo te se il Papa tuona, smettono con gli esperimenti? Io dico che aumentano.<br />
Bisogna fare una cosa diversa, che si chiama &#8220;convertire&#8221; e che oggi può essere fatto poco per volta e con infinita pazienza.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36864#respond' onclick='return addComment.moveForm( "div-comment-36864", "36864", "respond", "4503" )' aria-label='Rispondi a Lo spettro di QC'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36872" class="comment odd alt depth-3">
			<article id="div-comment-36872" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">deutero.amedeo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36872">
							<time datetime="2018-02-19T13:06:36+00:00">
								febbraio 19, 2018 alle 1:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Facciamo un po&#8217; di ermeneutica: con tanta pazienza, che cosa vuol dire? Stare zitti e non fare niente, anzi fingere di approvare per poi disapprovare e viceversa?<br />
È urgente un magistero che parli forte e chiaro e che la smetta con gli artifici verbali.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36872#respond' onclick='return addComment.moveForm( "div-comment-36872", "36872", "respond", "4503" )' aria-label='Rispondi a deutero.amedeo'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36868" class="comment even depth-2">
			<article id="div-comment-36868" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36868">
							<time datetime="2018-02-19T12:19:07+00:00">
								febbraio 19, 2018 alle 12:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ Odino  .  Perchè il Vaticano dovrebbe &#8221; tuonare&#8221;? Si tratta pur sempre di un &#8220;dialogo&#8221; : un &#8220;dialogo&#8221; tra cellule . Cellule che sovraintendono a un &#8220;mitico meticciato biologico &#8221; of course .</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36868#respond' onclick='return addComment.moveForm( "div-comment-36868", "36868", "respond", "4503" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36857" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-36857" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alessandro2</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36857">
							<time datetime="2018-02-19T09:41:22+00:00">
								febbraio 19, 2018 alle 9:41 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mi sembra una buona risposta da far leggere con calma e pazienza a un certo Marco 2 e a tutti i sodali del biancovestito che non si siano ancora accorti della sua palese malafede.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36857#respond' onclick='return addComment.moveForm( "div-comment-36857", "36857", "respond", "4503" )' aria-label='Rispondi a Alessandro2'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36870" class="comment even depth-2 parent">
			<article id="div-comment-36870" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36870">
							<time datetime="2018-02-19T12:29:20+00:00">
								febbraio 19, 2018 alle 12:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ Alessandro 2  . Faccio presente anche come gli interventi pre-elettorali della Bonino fossero infarciti di critiche a  tutti quegli  italioti che non hanno avuto il buon senso o l&#8217;altruismo di fare figli a sufficienza per impedire l&#8217;immigrazione invasiva di popoli più altruisti e sensati. Come  dire : dopo l&#8217;inganno lo sberleffo per chi le  ha creduto. Vedo una malizia diabolica  in questa arroganza.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36870#respond' onclick='return addComment.moveForm( "div-comment-36870", "36870", "respond", "4503" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36874" class="comment odd alt depth-3">
			<article id="div-comment-36874" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alessandro2</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36874">
							<time datetime="2018-02-19T13:47:05+00:00">
								febbraio 19, 2018 alle 1:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Anch&#8217;io. Nella sua arroganza, e in quella di qualcun altro (&#8220;e ho detto tutto&#8221;, diceva Peppino).</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36874#respond' onclick='return addComment.moveForm( "div-comment-36874", "36874", "respond", "4503" )' aria-label='Rispondi a Alessandro2'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36854" class="comment even thread-even depth-1 parent">
			<article id="div-comment-36854" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Adriana</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36854">
							<time datetime="2018-02-19T09:25:16+00:00">
								febbraio 19, 2018 alle 9:25 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Liceità di divorzio, di aborto&#8230; Ora, anche : liceità di immigrazione . Per meglio dire , (avendo seguito i  Bonino numerosi interventi pre-elettorali) : OBBLIGO TASSATIVO  di aprire le porte e di preparare letto e tavola  a tutti i diversamente bianchi che, per questo solo dato ,sono   + migliori  di tutti gli abitanti della penisola . Abitanti talmente stupidi ,aggiungo, da aver creduto alle balle dei radicali sui pericoli del sovra-popolamento, sulla gioiosa libertà per tutti i tipi di sessualità, e, ora , sul l&#8217;autoeliminazione ,secondo il proprio &#8220;discernimento , stranamente collegato alle esigenze economiche dello Stato. Mai i radicali hanno battagliato per dare incentivi alle famiglie nostrane , mai per riparare ai guasti della sanità pubblica, mai per incentivare la costruzione di moderni edifici di detenzione&#8230;Insomma : mai li ho uditi caldeggiare soluzioni costruttive , bensì solo distruttive. Purtroppo questo sembra esser divenuto il messaggio di una Chiesa a sua volta priva di messaggi spirituali &#8211; a meno che non si vogliano considerare tali le esortazioni a non guidare col telefonino, a non prolungare le omelie per non costringere i fedeli a distrarsi coi cell., a non trattare male le colf. ( Ma quanti miserabilmente solo bianchi e cattolici possono permettersi una colf  oggi ?).- Qualcuno, qui ,animato da celestiale pietas ,ritiene che il Capo dell&#8217;Entità sia affetto da misteriosa demenza o privo di informazioni. Non mi pare  possibile. Possibile mi pare una precisa volontà di  considerare l&#8217;Eucarestia come un residuo barbarico e superstizioso dei primitivi sacrifici umani e, perciò, da eliminare  assieme a tutto ciò che appaia legato al Sacro metafisico,sostituendolo con il sacro fisico dei &#8220;popoli mitici&#8221;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36854#respond' onclick='return addComment.moveForm( "div-comment-36854", "36854", "respond", "4503" )' aria-label='Rispondi a Adriana'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36863" class="comment odd alt depth-2">
			<article id="div-comment-36863" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alessandro2</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36863">
							<time datetime="2018-02-19T11:35:18+00:00">
								febbraio 19, 2018 alle 11:35 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Perfetto.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36863#respond' onclick='return addComment.moveForm( "div-comment-36863", "36863", "respond", "4503" )' aria-label='Rispondi a Alessandro2'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36851" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-36851" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Iginio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36851">
							<time datetime="2018-02-19T09:22:13+00:00">
								febbraio 19, 2018 alle 9:22 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dimenticavo. La Bonino si presenta per il Senato nel collegio Roma I, cioè il centro di Roma e dintorni, dove vivono parecchi preti e suore. Sarebbe interessante sapere come voteranno costoro e come verrà detto loro di votare da Vicariato e affini.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36851#respond' onclick='return addComment.moveForm( "div-comment-36851", "36851", "respond", "4503" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36850" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-36850" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Iginio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36850">
							<time datetime="2018-02-19T09:16:03+00:00">
								febbraio 19, 2018 alle 9:16 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&#8217;è di peggio. E&#8217; in programma per giugno un Gay Pride a Pompei, di fronte al santuario, nella città della Madonna. Per ironia della sorte, lo stesso giorno è previsto un pellegrinaggio di decine di migliaia di persone, ma il questore, che si chiama De Iesu (!!!), ha promesso che il Gay Pride si farà. Qualcuno ha qualcosa da dire?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36850#respond' onclick='return addComment.moveForm( "div-comment-36850", "36850", "respond", "4503" )' aria-label='Rispondi a Iginio'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36869" class="comment even depth-2">
			<article id="div-comment-36869" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Tommaso</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36869">
							<time datetime="2018-02-19T12:20:45+00:00">
								febbraio 19, 2018 alle 12:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Non si lamentino poi se il Vesuvio si farà prossimamente sentire!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36869#respond' onclick='return addComment.moveForm( "div-comment-36869", "36869", "respond", "4503" )' aria-label='Rispondi a Tommaso'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36849" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-36849" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://www.lafilosofiadellatav.wordpress.com' rel='external nofollow' class='url'>Pier Luigi Tossani</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36849">
							<time datetime="2018-02-19T08:57:34+00:00">
								febbraio 19, 2018 alle 8:57 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Povera Emma&#8230; chissà che vissuto ha avuto, fin da piccola, per ridursi così. O forse sono scelte, direte voi?&#8230; Comunque sia, che Dio abbia pietà di lei, e dell&#8217;altro &#8220;grande italiano&#8221; pari suo, Giorgio Napolitano. </p>
<p>Mentre preghiamo per loro, ricordiamoci però di salvare noi e tutte le famiglie d&#8217;Italia e del mondo dalle loro grinfie, e da quelle dei loro sodali, mandando in Parlamento &#8220;Il Popolo della famiglia&#8221;, il 4 marzo prossimo.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36849#respond' onclick='return addComment.moveForm( "div-comment-36849", "36849", "respond", "4503" )' aria-label='Rispondi a Pier Luigi Tossani'>Rispondi</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36865" class="comment even depth-2">
			<article id="div-comment-36865" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Meo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36865">
							<time datetime="2018-02-19T11:42:31+00:00">
								febbraio 19, 2018 alle 11:42 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tossani, fatevi dare i soldi da Adinolfi, pagatevi i manifesti e fate campagna come tutti gli altri partiti..no che venire qui ad ogni post a romperci le scatole col vostro partitino personalistico approfittando del profondo stato di scoramento in cui ci troviamo noi cattolici a causa di questo pontificato. Sei un avvoltoio elettorale e solo per questo mi auguro che quei 4 gatti che intendevano votare PDF, leggendo i tuoi commenti ripetitivi qui sopra cambino idea</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36865#respond' onclick='return addComment.moveForm( "div-comment-36865", "36865", "respond", "4503" )' aria-label='Rispondi a Meo'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36847" class="comment odd alt thread-even depth-1">
			<article id="div-comment-36847" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Lucy</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36847">
							<time datetime="2018-02-19T08:47:20+00:00">
								febbraio 19, 2018 alle 8:47 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Torno al perfetto giudizio che Giuliano Ferrara dette della Bonino nel 2010 :&#8221; Una persona che è il sommario delle sue idee e delle sue pratiche militanti &#8220;.Infatti dopo 7 anni nel luglio 2017 , cioè avant&#8217;ieri, nella conferenza tenuta in una chiesa (!) in provincia di Biella ha ribadito , davanti alle contestazioni di un paio di cattolici presenti e fatti uscire dal zelante parroco , le sue convinzioni sull&#8217;aborto senza cedere di un millimetro.Ma ormai il termine &#8221; cattolico&#8221; è diventato un chewin gum estensibile a tutto e a tutti .&#8221; Cattolici &#8220;hanno votato la Cirinnà , &#8221; cattolici&#8221; omosessuali &#8221; praticanti &#8220;vogliono il riconoscimento del loro rapporto d'&#8221;amore&#8221; da parte della chiesa e ci sono preti, vescovi e cardinali vogliosi di darglielo.In America c&#8217;è un gruppo di &#8221; cattolici liberal &#8221; che si definisce così &#8221; catholics for choice &#8221; cioè per l&#8217;aborto.In Belgio ci sono i &#8221; Fratelli della Carità, associazione religiosa che assiste malati e disabili specie mentali .Essi nei loro 15 ospedali &#8220;cattolici&#8221; praticano l&#8217;omicidio assistito anche su malati psichiatrici e giovani .Insomma frati omicidi.Le loro motivazioni? &#8220;Tener conto dei cambiamenti nelle società &#8221; e delle &#8221; scelte secondo coscienza &#8220;.Ricorda qualcosa ? Ebbene sì , sono il piatto forte del pontificato di Bergoglio.<br />
La Bonino di inserisce perfettamente in questo cattolicesimo sfatto , liquido in cui i cattolici VERI, quelli che non ci stanno a queste aberrazioni DENTRO la chiesa sono sempre più emarginati sia religiosi che laici perchè si &#8221; oppongono al cambiamento &#8221; cioè alla distruzione della Chiesa di sempre.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36847#respond' onclick='return addComment.moveForm( "div-comment-36847", "36847", "respond", "4503" )' aria-label='Rispondi a Lucy'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36844" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-36844" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">giuseppe</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36844">
							<time datetime="2018-02-19T08:12:49+00:00">
								febbraio 19, 2018 alle 8:12 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Secondo me, questa smania di compiere sacrilegi, si attaglia molto bene agli imput sollecitati dagli  ispiratori del &#8220;nuovo ordine mondiale&#8221; a cui purtroppo, anche non tanto velatamente si ispirano ampi settori della gerarchia. Il fatto dirimente, che potrebbe cambiare le cose, è che il papa regnante si inginocchiasse davanti alla Consacrazione. Dal momento che da quella parte danno molta importanza ai simboli, il cambio di riferimento sarebbe decisivo.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36844#respond' onclick='return addComment.moveForm( "div-comment-36844", "36844", "respond", "4503" )' aria-label='Rispondi a giuseppe'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36843" class="comment odd alt thread-even depth-1">
			<article id="div-comment-36843" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Mario Armosini</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#comment-36843">
							<time datetime="2018-02-19T07:51:05+00:00">
								febbraio 19, 2018 alle 7:51 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Anticristo è chi non aderisce sinceramente al corpo di Cristo<br />
4. Ma chi sono quelli che l&#8217;Apostolo chiama anticristi? Lo dice in seguito. Da questo noi conosciamo che è l&#8217;ultima ora. Da che cosa dunque? Dal fatto che molti sono diventati anticristi. Essi sono usciti dalle nostre file. Eccoli gli anticristi; essi uscirono dalle nostre file. Perciò piangiamo questa perdita. M ascolta ciò che ci consola: Non erano dei nostri. Tutti gli eretici, tutti gli scismatici sono usciti dalle nostre file, sono usciti cioè dalla Chiesa. Non ne uscirebbero se fossero dei nostri. Non erano dei nostri già prima di uscire. Ma se già prima di uscire non erano dei nostri, molti ce ne sono dentro, che pur non essendo ancora usciti, sono anticristi. Osiamo fare queste osservazioni perché ciascuno di voi, restando dentro la Chiesa, non sia un anticristo. Giovanni, come ora vedremo, ci descrive e ci indica chi sono gli anticristi. Ciascuno deve interrogare la propria coscienza e chiedersi se anche lui non sia un anticristo. Vediamo appunto chi sono gli anticristi. Anticristo in latino significa avversario di Cristo. Alcuni intendono questo termine nel senso che verrà prima di Cristo e dopo del quale ci sarà il ritorno di Cristo. Ma non è questo il significato del termine, che non va spiegato in questo modo. Anticristo è colui che si rivela contrario a Cristo. Ma chi dobbiamo intendere come contrario di Cristo? Ammaestrati da Giovanni voi capite che soltanto gli anticristi possono uscire dalla Chiesa. Chi non è contrario a Cristo non può in nessun modo uscire dalla Chiesa. Chi non è contrario a Cristo, si trova unito al suo corpo e ne è ritenuto un membro. Le membra di un corpo non si mettono in opposizione tra di loro. Un corpo è integro quando vi si trovano tutte le membra. Che dice l&#8217;Apostolo circa la concordia delle membra? Se un membro soffre, tutte le membra soffrono insieme; se un membro è trattato con onore, tutte le membra gioiscono. Se per l&#8217;onore reso ad un membro anche gli altri gioiscono, ne deriva che se un membro soffre, soffrono tutti gli altri. Questa concordia delle membra non permette che esistano gli anticristi. Ma ci sono di quelli che si trovano nel corpo di Cristo come gli umori cattivi nei corpi mortali ( anche il corpo di Cristo abbisogna di cure di quando in quando, poiché esso godrà perfetta salute soltanto nel giorno della resurrezione dei morti). Il corpo trova sollievo quando vengono espulsi gli umori cattivi. Quando i cattivi si allontanano dalla Chiesa, questa ne sente sollievo. Quando il corpo evacua e rigetta gli umori cattivi, pare che si dica: questi umori sono usciti da me ma non facevano parte del mio essere. Che cosa significano queste parole? Significano che umori cattivi mi opprimevano, ma non già che essi sono stati tagliati via dal mio corpo.<br />
Sant&#8217;Agostino sul commento alla prima lettera di Giovanni</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.marcotosatti.com/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/?replytocom=36843#respond' onclick='return addComment.moveForm( "div-comment-36843", "36843", "respond", "4503" )' aria-label='Rispondi a Mario Armosini'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.marcotosatti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='4503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8db9461a0d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.marcotosatti.com/2018/02/18/emma-bonino-sotto-la-basilica-a-napoli-pezzo-grosso-lha-resuscitata-il-papa-che-ne-pensa-stilum-curiae-ecco-la-risposta/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">EMMA BONINO SOTTO LA BASILICA A NAPOLI. PEZZO GROSSO: L&#8217;HA RESUSCITATA IL PAPA.  CHE NE PENSA STILUM CURIAE? ECCO LA RISPOSTA.</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.marcotosatti.com\/2018\/02\/19\/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone\/":4503};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/19/bonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.marcotosatti.com\/wp-admin\/admin-ajax.php","nonce":"2eabeccf0b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.marcotosatti.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.marcotosatti.com%2F2018%2F02%2F19%2Fbonino-sotto-la-basilica-pezzo-grosso-mette-in-guardia-dai-falsi-profeti-memento-la-bestemmia-di-emma-davanti-a-capezzone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marcotosatti.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201808.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'118770250',post:'4503',tz:'0',srv:'www.marcotosatti.com'} ]);
	_stq.push([ 'clickTrackerInit', '118770250', '4503' ]);
</script>

</body>
</html>
